Майкл Аргайл. Психология счастья

Майкл Аргайл

ПСИХОЛОГИЯ СЧАСТЬЯ

Michael Argyle
The Psychology of HAPPINESS
2nd edition
Питер, 2003
В книге дается всесторонний обзор исследований природы счастья, отражающий современное состояние дел в этой научной области. Привлекая исследования из области социологии, физиологии, экономики и психологии, Майкл Аргайл выясняет природу положительных и отрицательных эмоций. В книге широко освещаются ключевые вопросы этой области исследований: измерение и изучение счастья, воздействие дружбы, супружества и других отношений на позитивный душевный настрой; взаимосвязь счастья, психического и физического здоровья; влияние работы, занятости и досуга; роль денег, социального статуса и образования. Со времени первого выхода книги в свет в 1987 г. были осуществлены важнейшие научные разработки, и во втором издании они впервые сведены воедино, зачастую с неожиданными выводами Новое издание «Психологии счастья» дополнено материалом о национальных различиях, роли юмора, денег и влиянии религии. Книга адресована студентам, психологам и всем, кто интересуется данной темой

      Предисловие

    • ГЛАВА 1. Введение
      Стремление к счастью
      Что мы ждем от исследований счастья?
      Разве мы не знали все это раньше?
      Вдохновляющие и отвлеченные теории
      История исследований счастья
      Практическая сторона исследований счастья
    • ГЛАВА 2. Как измерять и изучать счастье
      Что такое счастье?
      Каково число основных компонентов счастья?
      Социальные показатели
      Исследовательские методы
      Влияние благополучия на поведение
    • ГЛАВА 3 Радость и другие положительные эмоции
      Переживание положительных эмоций
      Выражение положительных эмоций
      Источники позитивных эмоций
      Позитивные эмоции и мозговые центры
      Нейротрансмиттеры и наркотики: влияние на положительные эмоции
      Почему существуют позитивные эмоции?
    • ГЛАВА 4. Удовлетворенность
      Какое значение для удовлетворенности имеют объективные факторы?
      Влияние социального сравнения
      Адаптация
      Влияние эмоционального состояния на удовлетворенность
      Когнитивные факторы удовлетворенности
      Позитивные иллюзии
    • ГЛАВА 5. Юмор и смех
      Истоки юмора
      Психология юмора
      Юмор и стресс
      Юмор и социальные навыки
    • ГЛАВА 6. Социальные отношения
      Дружба
      Любовь и брак
      Семья
      Общее влияние социальных отношений
    • ГЛАВА 7. Работа и занятость
      Удовлетворенность работой
      Является ли удовлетворенность работой причиной удовлетворенности жизнью?
      Источники удовлетворенности работой
      Индивидуальные различия в удовлетворенности работой
      Влияние удовлетворенности работой на трудовое поведение
      Влияние работы на дистресс и психическое здоровье
      Влияние безработицы
      Когда безработица причиняет страдания?
      Восприятие причин безработицы
      Выход на пенсию
    • ГЛАВА 8. Досуг
      Что такое досуг и насколько он нам доступен?
      Влияние досуга на счастье и другие аспекты благополучия
      Польза определенных видов досуга
      Кружки и клубы по интересам
      Туризм и отдых на природе
      Религия
      Общая польза досуга
    • ГЛАВА 9. Деньги, социальный статус и образование
      Доход и счастье
      Чем объясняется влияние денег на счастье?
      Социальный класс и благополучие
    • ГЛАВА 10. Личность, возраст и пол
      Бывают ли счастливые люди?
      «Когнитивные» аспекты личности
      Влияние возраста
      Гендерные различия
    • ГЛАВА 11. Религия
      Общие исследования проблемы счастья
      Отношение к Богу
      Влияние религии на состояние здоровья
      Влияние религиозного опыта на психическое здоровье
      Супружеское счастье
      Негативные эмоции
    • ГЛАВА 12. Национальные различия в ощущении счастья
      Интернациональные исследования счастья
      Доход и благосостояние
      Права человека, демократия и доверие друг другу
      Могут ли национальные различия быть связаны с разными социальными нормами?
      Объективные показатели национального благополучия
      Уровень счастья в отдельных странах
      Исторические изменения в уровне счастья
    • ГЛАВА 13. Улучшение восприятия жизни
      Создание настроения в лабораторных условиях
      Позитивные жизненные события
      Терапия счастья
    • ГЛАВА 14. Влияние позитивного настроя и счастье
      Общительность
      Отзывчивость и альтруизм
      Производительность труда
      Способы мышления
      Физическое здоровье
      Психическое здоровье
    • ГЛАВА 15. Выводы
      Деньги
      Досуг
      Работа
      Социальные отношения
      Личность
      Национальные различия
      Существует ли теория счастья?
      Является ли счастье самоцелью?

Предисловие

Первое издание этой книги появилось в 1987 г., когда вопросы исследования счастья были еще сравнительно новой областью. С тех пор эта сфера весьма расширилась. Множество новых работ появилось в журнале «Исследования социальных показателей» (SocialIndicators Research), журнале «Психология личности и социальная психология» (The Journal of Personality and Social Psychology) и в издании «Личность и индивидуальные различия» (Personality and Individual Differences). В работе «Корреляты счастья» (Correlates of Happiness, Veenhoven, 1994) Венховен дал современный анализ исследований, проводившихся по всему миру. Канман, Динер и Шварц выпустили не менее объемный труд «Благополучие: основы гедонистической психологии» (Well- Being: Foundations of Hedonic Psychology, Kahne- man, Diener, & Schwarz, 1999). Одна из глав в нем написана мною. Сегодня исследования по проблеме счастья и благополучия публикуются, главным образом, в психологических журналах. Однако к этой теме проявляют интерес также и экономисты, пытающиеся выяснить, приносят ли деньги счастье и как сказывается на нем безработица. Интерес начали проявлять и правительственные органы.
После того как в свет вышло первое издание книги, я по-прежнему проводил исследования и писал статьи по некоторым из главных тем настоящей книги. Это помогло мне скорректировать отдельные главы. За этот период были опубликованы мои книги: «Социальная психология работы» (2-е издание) (The Social Psychology of Work, 1989), «Социальная психология досуга» (The Social Psychology of Leisure, 1996) и «Психология и религия: введение в проблему» (Psychology and Religion: An Introduction, 2000).
Существенную помощь оказали мне Питер Хиллс, профессор Эйдриан Ферн-хем и профессор Питер Робинсон, которые ознакомились с полным вариантом рукописи и сделали свои замечания. Я также обязан студентам, особенно из Oxford Brookes University, осуществившим ряд эмпирических исследований в указанной области. Весьма полезными оказались две конференции, одна из которых была организована Канманом в Принстоне в связи с подготовкой книги «Благополучие», а вторая — профессором Эвнером Оффером и другими в Nuffield College.
Большую помощь оказали мне некоторые библиотеки, особенно Рэдклиффская научная библиотека и читальный зал социально-экономической литературы Оксфордского университета.
Oxford Brookes University, Июнь 2000 г .

ГЛАВА 1. Введение

Мы полагаем, что следующие истины являются очевидными: все люди созданы равными; они наделены Творцом определенными неотъемлемыми правами, среди которых жизнь, свобода и стремление к счастью.
Декларация независимости США

Стремление к счастью

Нет нужды доказывать, что большинство людей, если не все, хотят быть счастливыми. Существуют вполне конкретные данные, подтверждающие этот тезис. Кинг и Нала (King & Napa, 1998) на двух выборках респондентов-американцев показали, что счастье и смысл жизни значат гораздо больше для «хорошей жизни», чем деньги, или нравственная добродетель, или даже возможность попасть в рай (обследования проводились на Среднем Западе). Хотя студенты не расценивали деньги как нечто важное, взрослые отмечали это как один из факторов благополучия. Скевингтон, Мак-Артур и Сомерсет ( Skevington, MacArthur, & Somerset, 1997) изучили несколько фокус-групп в Англии и обнаружили, что счастье признается как важнейшая составляющая качества жизни — более значимая, чем, например, деньги, здоровье или сексуальная жизнь. Энтузиазм, вызываемый участием в лотереях и телевизионных шоу, где можно выиграть большую сумму денег, говорит о том, что многие люди верят в способность денег решить проблемы и сделать их счастливыми.
Иногда можно услышать, что невозможно или не нужно стремиться к счастью, что оно производное от усердного труда или каких-то иных аспектов хорошей жизни. С другой стороны, психологам удается ослаблять депрессию у человека, добиваясь того, чтобы сделать его счастливее. Позже мы обсудим, как можно осчастливить себя и других, да и все общество в целом.
Считается, что само понятие счастья весьма расплывчато и невразумительно. Но большинство людей отдает себе полный отчет в том, что это такое. Когда проводились опросы на эту тему, оказалось, что под счастьем люди подразумевают либо состояние, когда человек испытывает радость или другие позитивные эмоции, либо удовлетворенность жизнью. Два указанных компонента часто изучаются в различных исследованиях счастья, и мы увидим, что причины их несколько разнятся. Достаточно часто рассматривается и еще одна составляющая — отсутствие депрессии, тревоги и других отрицательных эмоций. Иногда в масштабных исследованиях счастье измеряется по ответам на один вопрос, но это привело к некоторым совершенно невероятным результатам, что особенно заметно, если сравнить данные, полученные в разных странах. Предпочтительнее было бы использовать более подробные шкалы. В главе 2 мы рассмотрим аспекты измерения счастья.
Относительно числа психологических книг и публикаций по вопросам депрессии и счастья наблюдался разительный дисбаланс. В одной работе указано, что это соотношение составило 17 : 1. Такое положение дел подтолкнуло многих из нас обратить свой взор на отвергнутую тему позитивных эмоций. Не так давно ситуация изменилась, и сегодня существует множество исследований так называемого «субъективного благополучия» ( subjective well- being — SWB), которое часто рассматривается как то же самое, что и счастье. Я буду использовать этот альтернативный термин в качестве синонима. «Благополучие» неодинаково, оно обычно включает такие объективные переменные, как доход и состояние здоровья.
Вероятно, счастье может принимать разные формы. Это и сильное возбуждение, которое испытывают те, кому по душе шумные и волнующие общественные мероприятия, и тихое счастье тех, кому доставляют большее удовольствие спокойные, уединенные занятия. Этот факт порождает определенные трудности, когда сравниваются уровни счастья в различных культурах. В следующей главе мы рассмотрим, как лучше всего его измерить.

Что мы ждем от исследований счастья?

Психологи стремятся понять причины счастья и порождающие его психологические процессы, а что же хотят знать другие люди? Вероятно, им тоже хочется понять причины, поскольку это подскажет им, как сделать себя или других счастливее. Некоторые аспекты могут быть произвольно изменены, например выбор формы досуга. Можно изменить и настроение, прибегнув к простым методам создания позитивного расположения духа. Отсюда вытекает ответ на следующий вопрос: возможно ли изменить уровень счастья? Ответ: да, несмотря на то, что некоторые факторы (например, личностные черты) являются отчасти врожденными и не подпадают под наш контроль. Мы рассмотрим соответствующие методы в главе 13.
Психологов также интересуют фундаментальные проблемы, решение которых имеет существенное значение для практики. Хорошее настроение связано с физиологическими процессами, часть из которых достаточно хорошо исследована. Это позволяет объяснить механизм действия таких наркотиков, как прозак, а также, например, физических упражнений. В конце концов, нам бы хотелось уметь детальнее объяснять физиологический механизм возникновения этой стороны счастья. Мы также стремимся узнать, дает ли счастье биологические преимущества; способствует ли оно выживанию? Некоторые ответы на этот вопрос будут предложены нами в главе 3.
Счастье зависит и от объективных условий, например семейного положения и социального статуса, связано оно также и с нашим образом мыслей — с тем, как мы смотрим на вещи. Оптимизм — это хорошо, но ведь существует и «нереалистичный оптимизм»! Замечательно, когда у человека есть цель, ну а если уровень притязаний слишком высок? За нашими суждениями о счастье и об удовлетворенности жизнью стоят определенные когнитивные процессы (глава 4).
Счастью способствует умение видеть комическую сторону вещей, поэтому в новое издание книги включена глава о юморе. Влияние его на счастье разностороннее, но наиболее важно, что способность посмотреть на события с другой, менее серьезной, стороны может снизить стрессовый характер негативных происшествий. Юмор — это и способ получить удовольствие от социальных контактов, он часть общения и элемент социальных навыков. Он способен разрешать конфликты как между людьми, так и на уровне общества (глава 5).
Центральная часть настоящей книги посвящена существенным, на мой взгляд, источникам счастья — социальным взаимоотношениям, работе и досугу. Сегодня нам известно, что такие виды отношений, как романтическая любовь, брак и дружба, — главные причины положительных эмоций и счастья, а также и прочих аспектов благополучия, например психического и физического здоровья. Эту роль они играют потому, что дают человеку социальную поддержку, проявляющуюся в форме практической помощи, эмоционального подкрепления и совместного проведения времени за приятными занятиями. Между счастьем и общительностью существует тесная взаимосвязь (глава 6).
Большинству людей работа доставляет удовольствие не только потому, что позволяет получить вознаграждение или достичь каких-то иных целей, но также и оттого, что служит источником внутреннего удовлетворения, а отношения с коллегами по работе способствуют социальной удовлетворенности. Работа может быть напряженной, однако в целом оказывается для нас благом. Условия труда продолжают меняться, и не всегда в лучшую сторону; исследователи, занимающиеся вопросами счастья, внимательно следят за вновь возникающими формами трудовой деятельности. Во всех индустриально развитых странах высок уровень безработицы, и мы обсудим, как можно смягчить ее воздействие (глава 7).
Важный источник счастья — досуг. Это единственное, что в наибольшей мере поддается индивидуальному контролю. Существует несколько теорий, объясняющих мотивы излюбленных занятий. Нами будет показано, что зачастую главным мотивом становится стремление погрузиться в социальные отношения, реальные или воображаемые. Психологи озадачены огромной популярностью телевидения, ибо любители смотреть телевизор демонстрируют очень низкие показатели удовлетворения от этого занятия, утверждая к тому же, что часто засыпают во время просмотра программ и передач. Однако телевидение может оказывать и положительное воздействие, что, например, относится к социально изолированным людям (глава 8).
Приносят ли счастье деньги? Это очень важный вопрос, но ответить на него непросто, поскольку имеющиеся данные противоречивы. Многие люди, равно как и правительственные органы, своими действиями демонстрируют убежденность в истинности этого тезиса. Между тем рост доходов не оказывает существенного влияния на удовлетворенность жизнью; для некоторых людей выигрыш в лотерее имеет негативные последствия, а богатые нисколько не счастливее тех, чьи доходы не превышают средний уровень. Менее всего счастлив тот, кто наиболее озабочен денежными вопросами. Наименее счастливы очень бедные люди; в богатых странах, где, согласно опросам, уровень счастья выше, чем в бедных, весьма значимы также принадлежность к определенному социальному классу и образование, причем оба этих фактора играют в некоторых странах более весомую роль, чем в других (глава 9).
Психологи также стремятся понять, личности какого типа наиболее счастливы. Когда-то этот вопрос решался неоднозначно, но на сегодняшний день он достаточно глубоко исследован. Установлено, что счастье связано с определенными личностными характеристиками — такими, как экстраверсия и нейротизм. Значим также стиль мышления: счастливые люди обладают более высокой самооценкой, чувством контроля, оптимизмом и ощущением цели, обусловленной наличием четких ориентиров. Любые открытия в этой области могут быть полезны в психотерапии — чтобы убедить пациентов посмотреть на вещи более позитивно. Уровень счастья соотносится также с возрастом. Впрочем, возможно, это вызвано историческими изменениями? Для прояснения этого вопроса было проведено несколько лонгитюдных исследований. Роль личностных черт освещается в главе 10.
Делает ли людей счастливее религия? Да, но не в такой мере, как членство в спортивном клубе или женитьба. У религиозных людей особые аспекты благополучия. Церковные службы (подобно музыке) вызывают сильные позитивные переживания; у верующих отмечается чувство стабильного благоденствия, они не так боятся смерти, справляются с серьезными стрессами и дольше живут. Все это связано отчасти с мощной социальной поддержкой, которая существует в таких сообществах (глава 11).
Значительный интерес представляет сравнение стран по показателям счастья. На этот счет имеется масса материалов. Главный результат исследований, осуществленных на основе самооценок, таков: Великобритания, наряду с США, Австралией и странами Скандинавии, занимает высокое место в мире по уровню счастья. Однако некоторые данные были подвергнуты сомнению: действительно ли Исландия — самая счастливая страна на Земле, а остальная часть Европы так несчастна, — на что указывают исследования, базирующиеся на одном-единственном показателе? Различия могут быть связаны с общественными нормами выражения счастья. Если же принять в расчет объективные социальные показатели, то предстает более сложная картина. В главе 12 мы рассмотрим, имели ли место исторические изменения в этой сфере. За последние 40 лет, с тех пор как начались исследования по проблеме счастья, наблюдается на удивление мало перемен в ощущении счастья, хотя значительно возрос масштаб среднего благосостояния во многих странах. Мы увидим, что этот вопрос сам по себе является еще одной проблемой, требующей разъяснения. Между тем в настоящее время происходят социальные изменения, которые могут воздействовать на восприятие счастья, причем некоторые из них не с лучшей стороны, например рост безработицы и увеличение числа распавшихся семей. В главе 12 осмысливаются различия, существующие между странами.
В главе 13 мы обратимся к вопросу о том, как можно повысить уровень счастья. Это происходит в лабораторных условиях с помощью экспериментов по созданию настроения, а также в реальной жизни — благодаря увеличению частоты позитивных событий, например физических упражнений. Терапия счастья заключается в увеличении числа названных событий, а также в когнитивной терапии и тренировке социальных навыков. Основанные на этом методики применялись по отношению как к пациентам в состоянии депрессии, так и к обыкновенным людям. Мы также коснемся воздействия прозака и других наркотиков на переживание счастья. Однако наш вывод состоит в том, что изменение образа жизни — это и есть наилучший способ стать счастливым (глава 13).

Разве мы не знали все это раньше?

Наконец, мы зададимся вопросом: является ли счастье для нас благом? Способствует ли оно лучшему физическому самочувствию или психическому здоровью, общительности, отзывчивости, работоспособности, помогает ли людям лучше решать проблемы? Ответ на все эти вопросы поможет разрешить другой: «какова польза от счастья?» Впрочем, оно уже самоцель (глава 14).
Большинство людей не знают о том, что существует множество исследований счастья, и, услышав об этом, далеко не всегда бывают впечатлены. Они говорят: «Это же и так понятно». Следует заметить, что данные кажутся очевиднее, если они получены в результате исследовательской работы, а не до того — если, разумеется, это не было очевидно для тех, кто изучал данный феномен. Когда я читаю на эту тему лекции, для того чтобы избежать подобной реакции, перечисляю некоторые до сих пор не решенные проблемы. Многие «очевидные» теории оказываются ошибочными. По общему признанию, некоторые из выводов являются довольно очевидными — например, тот факт, что безработица или развод делают человека несчастным. Вместе с тем без экспериментальных исследований этих вопросов остаются неизвестными подробности: скажем, каких именно людей эти потрясения повергают в несчастье, а каких — нет, ведь на самом деле одни счастливее других. Существуют, однако, и другие данные, которые менее очевидны для большинства из нас. Например:
  • Деньги в целом не приносят счастья.
  • Выигрыш в лотерее делает людей менее счастливыми.
  • В определенном смысле счастье является врожденным.
  • Счастливые люди живут дольше.
  • Дольше живут и те, кто ходит в церковь.
  • Наличие детей не влияет в целом на ощущение счастья (все зависит от стадии жизненного цикла семьи).
  • Пожилые люди счастливее молодых.
  • Просмотр «мыльных опер» оказывает на людей благотворное воздействие (несмотря на доказательства того, что телезрители при этом активны лишь часть времени).
    Существуют исследования, цель которых — выяснить, что, по мнению людей, делает их счастливыми или несчастными. Нередко люди в этом ошибаются. Например, американские студенты думают, что были бы счастливее, если бы жили в Калифорнии, а не на Среднем Западе. На самом же деле никакой разницы нет. Преподаватели считают, что станут счастливее, если займут штатную должность, — но в реальности это не играет никакой роли. Солдаты, совершая трудный прыжок с парашютом, предполагают, что будет страшнее, а пациенты зубного врача уверены, что окажется больнее, чем это происходит в действительности. Люди говорят, что деньги не особенно важны для счастья, и они правы; тем не менее их поведение свидетельствует о том, что они придают им большое значение (Loewenstein & Schkade, 1999).
    Я упомянул несколько до сих пор не проясненных моментов. Среди них есть исключительно эмпирические проблемы: например, счастливее ли жители одних стран, чем других; как влияют на обретение счастья деньги. Есть и теоретические проблемы: например, какие физиологические процессы порождают радость; почему счастливы экстраверты. Присутствуют и вопросы прикладного характера, например: какие тренинговые программы в наибольшей степени способны сделать людей счастливее.

    Вдохновляющие и отвлеченные теории

    Некоторые люди полагают, что знают о счастье все и в дополнительных исследованиях нет необходимости. Есть, например, верующие, которые считают, что секрет жизни находится в их священной книге. Мусульмане, рассуждая подобным образом, убеждены, что психологические исследования бесполезны, ибо все уже написано в Коране. Если бы все обстояло именно так, верующие оказались бы счастливее прочих. Но, как мы увидим ниже, не меньшее значение имеют и другие факторы.
    Еще одну группу представляют собой авторы книг типа «Помоги себе сам», продолжающие традицию работы «Сила позитивного мышления» Норманна Винсента Пила (The Power of Positivite Thinking, Peale, 1953). Существует множество книг под общим названием «Как стать счастливым». Однако в них нисколько не учтены упомянутые выше исследовательские направления. Они основаны на вдохновляющем здравом смысле. В них читателям советуют самоутвердиться, жить в согласии с собой и мыслить позитивно, иногда включают некоторые религиозные моменты: например, любить людей и прощать их. Одними из последних по времени примерами книг подобного рода являются «Счастье сегодня» Холдена ( Happiness Now, Holden, 1998) и «Эмоциональная уверенность» Линденфельда (Emotional Confidence, Lin- denfeld, 1997). Такие книги убеждают в том, что их содержание соответствует действительности или что их прочтение полезно. Мы уже видели: здравый смысл — неважный помощник в этом. Подчас кажущееся очевидным на деле предстает неверным, а множество проблем и по сей день остаются неразрешенными. Главный компонент названного подхода — позитивное мышление — на самом деле является составной частью счастья. Только вот утверждения о том, что его можно достичь простым усилием воли, весьма сомнительны. Указанные книги, помимо прочего, полны странных, бездоказательных утверждений, например: «Вы истинно счастливы каждую минуту Вашей жизни; единственная Ваша проблема в том, что Вы не всегда это сознаете» или «Мощным лекарством является беззаветное стремление к счастью» (Holden, 1998, р. 160, 70). Вероятно, ошибкой было бы считать такие заявления обоснованными с эмпирической точки зрения. Они имеют целью изменить читательское восприятие жизни. Однако в этом случае невозможно решить, какая из многочисленных книг типа «Помоги себе сам» полезнее или лучше.

    История исследований счастья

    История экспериментальных исследований счастья пока непродолжительна, поскольку данная область возникла сравнительно недавно. В 1960-е гг. американские исследовательские организации стали задавать людям вопросы о счастье и удовлетворенности. Это привело к появлению ранних классических работ. Среди них: «Модель человеческих тревог» Кентрила { The Pattern of Human Concerns, Cantril, 1965) — международное обследование 23 875 респондентов; «Структура психологического благополучия» Бредберна {The Structure of Psychological Weil- Being. Bradburn, 1969), в которой использовались результаты исследования, проведенного Национальным центром изучения общественного мнения (NORC); «Качество американской жизни» Кэмпбелла, Конверса и Роджерса (The Quality of American Life, Campbell, Converse, & Rogers, 1976) — работа в рамках изысканий Исследовательского центра Мичиганского университета. В 1967 г. Уилсон опубликовал обзор литературы по вопросам счастья в «Психологическом бюллетене» (Psychological Bulletin). В 1984-м Дилер повторил эту работу, обновив обозрение в 1999 г. (Diener et al). Gallup* и другие организации, изучающие общественное мнение, проводили дальнейшие исследования, и не только в Америке: так, в Европе в рамках программы «Евробарометр» были обследованы страны Общего рынка.
    В 1974 г. основан журнал «Исследования социальных показателей» (Social Indicators Research), в котором появилось много материалов по интересующим нас аспектам. В издании «Личность и индивидуальные различия» (Personality and Individual Differences) стали публиковаться статьи на тему индивидуальных различий в восприятии счастья. Журнал «Психология личности и социальная психология» (The Journal of Personality and Social Psychology) также стал размещать на своих страницах статьи о счастье. В 1999 г. был создан журнал «Исследования счастья» (Journal of Happiness Research), редактор которого — Венховен. В 1994 г. этот исследователь выпустил свой объемный трехтомник «Корреляты счастья» (Correlates of Happiness), где заново проанализированы 630 крупнейших исследований со всего мира. Канман, Динер и Шварц подготовили другой объемный труд «Основы гедонистической психологии» ( Foundations ofHedonic Psychology, Kahneman, Diener, & Schwarz, 1999) (в котором одна глава написана мной), базирующийся на результатах состоявшейся в Принстоне конференции и содержащий главы по большинству областей в исследовании счастья.
    В первом издании настоящей книги я написал о многом, но с тех пор появилось еще больше заслуживающей внимания информации. Эта научная область поразительно разрослась, теперь накоплен большой объем исследований и знаний. Устраиваются конференции, соответствующие аспекты обсуждаются также на собраниях психологов разных направлений. Однако рассматриваемая область не оказала существенного влияния на общую психологию; например, в психологических учебниках ей пока что не отводятся специальные главы.

    Практическая сторона исследований счастья

    Чего можно достичь с помощью знаний о психологических аспектах переживания счастья, в чем бессильны другие подходы?
    1. Сделать людей счастливее. Тщательно исследовалось воздействие на счастье некоторых видов терапии и изменений в стиле жизни.
    1 Gallup Institute — Американский институт общественного мнения. — Примем ред.
    Подобные работы очень важны, поскольку многие виды психотерапии, как выяснилось, никак не влияют на ощущение счастья. Исследования доказали эффективность использования для этих целей методов «приятных занятий» и некоторых вариантов когнитивной терапии. Тренинг социальных навыков имеет другую цель, но успешно применяется для борьбы с депрессией; его проведение среди не страдающих депрессией людей приводит к сходным результатам: улучшает социальные взаимоотношения. Было установлено, что изменение форм досуга, например более активное занятие спортом, действенно как для страдающих депрессией, так и для других людей. Досуг — это та сфера, которая находится в нашей власти, а следовательно, ею можно управлять, чтобы усилить чувство удовлетворенности.
    2. Сделать счастливее общество. Счастье — это не только личное дело, оно также является достоянием социума. Особенно это касается коллективистских обществ, благополучие которых частично зависит от условий совместной деятельности, например досуга, и социальной сплоченности. Если речь идет о рабочем коллективе, то важен его масштаб (лучше, когда он меньше) и структура (лучше, если она менее иерархична), а также степень участия сотрудников в принятии решений. Когда мы точно выясним, каково воздействие денег на счастье, появится возможность давать советы властям и в экономической сфере.
    3. Международные организации. Эти организации занимаются проблемами качества жизни в разных странах. Сначала они рассматривали только экономические мероприятия, затем включили в свои программы вопросы здравоохранения и образования. Кроме того, они обсуждают также и ряд других объективных мер. Однако большое значение для счастья имеет субъективное благополучие, которое не всегда тесно связано с этими объективными показателями. Поэтому его следует также принимать во внимание. Данный аспект — важный пункт деятельности этих организаций в странах с крайне низкими показателями счастья. Однако проводить международные сравнения непросто; счастье может принимать различные формы в разных культурах; могут существовать и отличающиеся способы ответа на одни и те же вопросы.

    ГЛАВА 2. Как измерять и изучать счастье

    Что такое счастье?

    Как мы уже увидели, люди, по-видимому, прекрасно понимают, что значит счастье. Они имеют довольно четкое представление о его связи с позитивными эмоциями и удовлетворенностью жизнью. Во многих обследованиях респондентам задавали вопрос о том, насколько они счастливы. Нас и интересуют измерения «субъективного благополучия» (subjective well- being — SWB), субъективная сторона благополучия, а не объективные критерии дохода, здоровья и т. д., которые мы будем называть «социальными показателями».
    Множество данных, касающихся счастья, получено в результате социальных обследований, которые охватывали большое число респондентов. Подробные опросы весьма дорогостоящие, поэтому зачастую задавался всего один вопрос, например: «Насколько вы счастливы?» или «Насколько вы удовлетворены своей жизнью в целом?» Эндрюс и Уйти (Andrews & Withey, 1976) предложили другую формулировку вопроса, позволяющую измерить два аспекта — эмоции и удовлетворенность: «Каковы ваши ощущения от жизни в целом?» При этом использовалась 7-балльная шкала с градациями от «восхитительно» до «ужасно». Кэмпбелл и соавторы (Campbell et al., 1976) в своем известном исследовании «Качество американской жизни» задавали этот вопрос в ином варианте: «Насколько удовлетворяет вас в настоящее время ваша жизнь в целом?»
    Измерить удовлетворенность другим способом позволяет Шкала удовлетворенности жизнью (Satisfaction With Life Scale — SWLS), показанная в табл. 4.2. Исследования, в которых применялась такая шкала, показывают, что, по словам большинства людей, их удовлетворенность значительно выше средней. Они также выявили, что большинство респондентов указывает на свою удовлетворенность. Как продемонстрировали ученые (Diener & Diener, 1996), подобный вывод делается во множестве исследований счастья, удовлетворенности и других критериев субъективного благополучия. Выше среднего оказываются в среднем показатели у 75-80% опрошенных. Брендстеттер (Brandstatter, 1991), применяя метод «замера переживаний» (который будет вскоре описан), обнаружил, что 68% времени люди пребывают в позитивном эмоциональном состоянии.
    Фордис (Fordyce, 1988) разработал Шкалу счастья (Happiness Measure — НМ), содержащую 2 вопроса:
    1. «В целом насколько счастливым или несчастным вы себя обычно чувствуете?» Предлагаются варианты ответа от «чрезвычайно счастливым» (в восторге, ощущаю радость, чувствую себя превосходно), за что начисляется 10 баллов, до «совершенно несчастным» (крайне подавленным, в абсолютном унынии), что дает 0 баллов.
    2. «В среднем какую часть времени в процентах вы чувствуете себя счастливым (или несчастным, или в нейтральном состоянии)?»
    Обе итоговые цифры суммируются. Среднее значение первого показателя составило 6,9 («умеренно счастливым»), а второго — 54%.
    Вполне удачным оказывается и применение критериев, основанных на одном параметре. Так, можно измерить удовлетворенность работой, задав респонденту следующий вопрос: «Приняв во внимание все обстоятельства, скажите, насколько вам нравится ваша работа?» При этом корреляция таких измерений с более детальными шкалами составляет 0,67 ( Wanous, Reichers, & Hudy, 1997).
    Шкала Фордиса в значительной степени коррелирует с гораздо более подробными измерениями счастья. Однако применение простых шкал, содержащих один вопрос, сопряжено с определенными проблемами. Первая заключается в очевидности задания, и поэтому на ответы респондентов могут повлиять некоторые предубеждения. Психологи ведь не станут пытаться оценить расовые установки, спрашивая, например: «Нравятся ли вам чернокожие?» Для этого используются менее прямолинейные вопросы. Ниже мы увидим, что обследования, проводившиеся среди респондентов разных стран и опиравшиеся на один-единственный критерий счастья, давали весьма странные результаты.
    Второе возражение связано с желанием психологов знать, что переменная обладает внутренней валидностыо, т. е. содержит ряд взаимосвязанных компонентов. Это означает необходимость рассмотреть более широкий набор вопросов или критериев, параметров, которые можно замерить (наподобие вопросов в тесте на уровень интеллекта). В нескольких исследованиях субъективное благополучие измерялось при помощи целого ряда критериев, и было установлено, что все они коррелируют друг с другом и формируют единый фактор. Например, Комптон и соавторы (Compton et al., 1996) использовали несколько опросников, направленных на оценку счастья и психического здоровья. Обследованы были 338 студентов и взрослых людей. В результате факторного анализа экспериментальных данных был выявлен отчетливый первый фактор (табл. 2.1). Все приведенные в таблице шкалы будут рассмотрены ниже.
    Наибольшую нагрузку дает Шкала счастья Фордиса (НМ), на втором месте — Шкала удовлетворенности жизнью Динера ( SWLS), затем следует Аффективный баланс Брендберна (АВ) (положительные эмоции минус отрицательные эмоции), — все это широко известные и часто используемые измерения. Самая значимая корреляция была выявлена с критерием общего счастья, вторая по величине — с удовлетворенностью жизнью, третья — с аффективным балансом. В других исследованиях получены аналогичные результаты: счастье является базовым измерением опыта, чем-то вроде личностной черты. Что касается его эмоциональной составляющей, то обычно мы хотим знать нечто большее, чем настроение человека в данный момент, — мы хотим знать его обычное настроение, то, как он «себя чувствует последние несколько недель», а не «сейчас».
    Наиболее широко для измерения удовлетворенности используется Шкала удовлетворенности жизнью (SWLS), введенная Динером и соавторами (Diener et al, 1985). Ее мы рассмотрим в главе 4.
    Таблица 2.1 Нагрузки фактора счастья по Комптону
    Счастье (Фордис) | 0,84
    Удовлетворенность жизнью (Динер) | 0,83
    Аффективный баланс (Бредберн) | 0,74
    Качество жизни (Фленаган) | 0,69
    Оптимизм (Тест жизненных ориентации) | — 0,69
    Психологическое благополучие (Фордис) | 0,60
    Самооценка (Розенберг) | 0,51
    Источник: Compton et al., 1996.
    Оксфордский опросник счастья ( OxfordHappiness Inventory — ОШ; Argyle et al., 1989), целью которого является измерение счастья в целом, был разработан по аналогии с широко известным Опросником депрессии Бека (Beck Depression Inventory — BDI; Beck, 1976) и направлен на оценку депрессии. Некоторые пункты, второго были оставлены, а какие-то добавлены. Сохранились также 4 варианта ответов. В опроснике 29 пунктов, и его последняя версия представлена в табл. 2.2. Он применялся в большинстве проводившихся в Оксфорде исследований. Было установлено, что он обладает большей ретестовой надежностью, чем Опросник депрессии Бека ( BDT). Данные, полученные с его помощью, коррелируют с оценками личности, которые даются друзьями респондентов. Также имеются устойчивые предсказуемые взаимосвязи с личностными характеристиками, показателями стресса и социальной поддержки. Существуют китайская и израильская версии этого опросника.
    Таблица 2.2 Обновленный Оксфордский опросник счастья [OHI)
    Ниже вы видите группы утверждений, касающихся личного счастья. Прочитайте, пожалуйста, все 4 утверждения в каждой группе и затем определите, какое из них лучше всего описывает ваши ощущения на этой неделе, в том числе и сегодня. Обведите в кружок букву (а, б, в или г) напротив выбранного вами утверждения.
    1. а) я не чувствую себя счастливым;
    б) я чувствую себя довольно счастливым;
    в) я очень счастлив;
    г) я невероятно счастлив
    2. а) я смотрю в будущее без особого оптимизма;
    б) я смотрю в будущее с оптимизмом;
    в) мне кажется, будущее сулит мне много хорошего;
    г) я чувствую, что будущее переполнено надеждами и перспективами
    3. а) ничто в моей жизни по-настоящему меня не удовлетворяет;
    б) некоторые вещи в жизни меня удовлетворяют;
    в) меня удовлетворяет многое в моей жизни;
    г) я полностью удовлетворен всем в своей жизни
    4. а) я не ощущаю, что в жизни что-либо реально находится в моей власти;
    б) я чувствую, что контролирую свою жизнь, по крайней мере — отчасти;
    в) я чувствую, что в основном контролирую свою жизнь;
    г) я чувствую, что целиком контролирую все стороны своей жизни
    5. а) я не ощущаю, что жизнь вознаграждает меня по заслугам;
    б) я ощущаю, что в жизни мне воздается по заслугам;
    в) я ощущаю, что жизнь щедро вознаграждает меня;
    г) я ощущаю, что жизнь переполнена подарками
    6. а) я не испытываю никакой удовлетворенности жизнью;
    б) я доволен тем, как я живу;
    в) я очень доволен тем, как я живу;
    г) я в восторге от своей жизни
    7. а) я никогда не могу повлиять на события в нужном мне направлении;
    б) иногда я способен повлиять на события в нужном мне направлении;
    в) я часто влияю на события в нужном мне направлении;
    г) я всегда влияю на события в нужном мне направлении
    8. а) в жизни я просто выживаю;
    б) жизнь — хорошая вещь;
    в) жизнь — замечательная вещь;
    г) я обожаю жизнь
    9. а) у меня потерян всякий интерес к другим людям;
    б) другие люди интересны мне отчасти;
    в) другие люди меня очень интересуют;
    г) меня чрезвычайно интересуют другие люди
    10. а) мне трудно принимать решения;
    б) я довольно легко принимаю некоторые решения;
    в) мне довольно просто принимать большинство решений;
    г) я с легкостью принимаю любые решения
    11. а) мне трудно приступить к какому-либо делу;
    б) мне довольно просто что-либо начать;
    в) я без труда принимаюсь за какое-либо дело;
    г) я способен взяться за любое дело
    12. а) после сна я редко чувствую себя отдохнувшим;
    б) иногда я просыпаюсь отдохнувшим;
    в) после сна я обычно чувствую себя отдохнувшим;
    г) я всегда просыпаюсь отдохнувшим
    13. а) я чувствую себя совершенно без сил;
    б) я чувствую себя довольно энергичным;
    в) я чувствую себя очень энергичным;
    г) я чувствую, что энергия во мне бьет через край
    14. а) я не вижу в окружающих меня вещах особой красоты;
    б) я нахожу красоту в некоторых вещах;
    в) я нахожу красоту в большинстве вещей;
    г) весь мир представляется мне прекрасным
    15. а) я не ощущаю себя сообразительным;
    б) я чувствую, что отчасти сметлив;
    в) я в значительной степени чувствую в себе живость ума;
    г) я ощущаю, что мне присуща совершенная живость ума
    16. а) я не чувствую себя особенно здоровым;
    б) я чувствую себя достаточно здоровым;
    в) я чувствую себя совершенно здоровым;
    г) я чувствую себя здоровым на 100%
    17. а) я не испытываю особо теплых чувств по отношению к другим;
    б) я испытываю определенные теплые чувства по отношению к другим;
    в) я испытываю очень теплые чувства по отношению к другим;
    г) я люблю всех людей
    18. а) у меня практически нет счастливых воспоминаний;
    б) у меня есть отдельные счастливые воспоминания;
    в) большинство произошедших со мной событий представляются мне счастливыми;
    г) все происшедшее кажется мне чрезвычайно счастливым
    19. а) я никогда не бываю в радостном или приподнятом настроении;
    б) иногда я испытываю радость и пребываю в приподнятом настроении;
    в) я часто испытываю радость и пребываю в приподнятом настроении;
    г) я все время радуюсь и пребываю в приподнятом настроении
    20. а) между тем, что я хотел бы сделать, и тем, что сделал, — большая разница;
    б) кое-что из желаемого я сделал;
    в) я сделал многое из того, что хотел;
    г) я сделал все, чего когда-либо желал
    21. а) я не способен хорошо организовать свое время;
    б) я организую свое время достаточно хорошо;
    в) я очень хорошо организую свое время;
    г) мне удается успеть все, что я хочу сделать
    22. а) мне не бывает весело в компании других людей;
    б) иногда мне бывает весело с другими людьми;
    в) мне часто бывает весело с другими людьми;
    г) мне всегда весело в окружении людей
    23. а) я никогда не подбадриваю окружающих;
    б) иногда я подбадриваю окружающих;
    в) я часто подбадриваю окружающих;
    г) я всегда подбадриваю окружающих
    24. а) у меня нет ощущения осмысленности и цели в жизни;
    б) у меня есть ощущение смысла и цели в жизни;
    в) у меня ясное ощущение смысла и цели в жизни;
    г) моя жизнь полна смысла и имеет цель
    25 а) я не ощущаю особой привязанности к другим и сопричастности;
    б) иногда я ощущаю привязанность к людям и сопричастность;
    в) я часто ощущаю привязанность и сопричастность;
    г) я всегда ощущаю привязанность и сопричастность
    26. а) не думаю, что мир — это стоящее место;
    б) думаю, что мир — довольно хорошее место;
    в) думаю, что мир — это замечательное место;
    г) по-моему, мир — это превосходное место
    27. а) я редко смеюсь;
    б) я смеюсь довольно часто;
    в) я много смеюсь;
    г) я очень часто смеюсь
    28. а) я думаю, что выгляжу непривлекательно;
    б) я думаю, что выгляжу довольно привлекательно;
    в) я думаю, что выгляжу привлекательно,
    г) я думаю, что выгляжу очень привлекательно
    29. а) я не нахожу вокруг ничего забавного и интересного;
    б) некоторые вещи я нахожу забавными;
    в) большинство вещей кажутся мне забавными;
    г) мне все кажется забавным и интересным
    Источник: Hills & Argyle, 1998 b.
    Джозеф и Льюис (Joseph & Lewis, 1998) разработали Общую шкалу депрессии-счастья (General Depression- Happiness scale) и обнаружили, что она коррелирует с Оксфордским опросником счастья (OHI) на уровне 0,54, а с Опросником депрессии Бека (BDT)----0,75. Это подтверждает, что существует единое измерение счастья, имеющее сильную отрицательную корреляцию с депрессией.

    Каково число основных компонентов счастья?

    Как мы уже видели, счастье может иметь до некоторой степени независимые когнитивные и эмоциональные составляющие, которые можно оценить при помощи вопросов об удовлетворенности или о радости и приподнятом настроении. Эндрюс и Мак-Кеннелл (Andrews & McKennell, 1980) провели исследование субъективного благополучия, в котором участвовало большое количество испытуемых из Великобритании и США, по 23 критериям. Они выявили отчетливые эмоциональные и когнитивные факторы и установили, что показатели счастья больше коррелируют с первыми. Аффективные и когнитивные переменные, разумеется, взаимосвязаны, однако корреляция составляет лишь г = 0,50, а иногда и того меньше.
    Сью и соавторы (Suh et al, 1997) сообщают о данных, полученных в 43 странах; количество обследованных респондентов в целом составило 56 661 человек. Средняя корреляция между аффективным балансом и удовлетворенностью оказалась равной 0,41, но была выше в тех странах, где выражен индивидуалистский настрой (таких, как Великобритания и США), оказавшись 0,50 и выше. В странах, где господствуют коллективистские отношения, корреляция оказалась меньше — около 0,20. Вероятно, причина такого положения вещей заключается в том, что в культурах второго типа выражаемая удовлетворенность зависит как от состояния самого человека, так и от состояния других членов общества. Таким образом, можно сказать, что счастье состоит по крайней мере из 2 элементов, отчасти независимых друг от друга.
    Описанная Шкала Фордиса измеряет главным образом эмоциональную составляющую. Аффектометр Каммана и Флетта ( Affectometef) ( Kammann & Flett, 1983) определяет только аффективный компонент, тогда как Шкала удовлетворенности жизнью Динера ( Diener et al., 1985) позволяет оценить тот аспект, который заявлен в ее названии. Еще одним способом измерения эмоционального компонента являются так называемые «лица» (« faces» measure) Эндрюса и Уйти, показанные на рис. 2.1. Согласно данной методике задается вопрос о «жизни в целом», однако формат ответа обращает этот метод в способ выявления эмоционального состояния человека.
    Здесь изображены лица, выражающие различные чувства. Какое из них точнее всего отражает то, как вы ощущаете свою жизнь в целом?

    Рис. 2.1. Лица и чувства. Источник: Andrews & Withey, 1976

    Однако в эмоциональной составляющей, вероятно, следует выделить несколько показателей, поскольку хорошее настроение не является противоположностью плохого. Брэдбери (Bradburn, 1969) спрашивал людей о том, какую часть времени за последние несколько недель они находились в хорошем и плохом настроении. Некоторые из вопросов звучали так:
    За последние несколько недель приходилось ли вам чувствовать...
    ...например, удовольствие от того, что вы чего-то достигли? ...что дела идут так, как надо?
    ...себя в подавленном состоянии или очень несчастным? ...себя очень одиноким или отдаленным от других людей?
    Основной вывод, сделанный Брэдберном, состоял в том, что два этих измерения практически полностью независимы друг от друга. Данный вопрос много обсуждался и изучался. Вкратце можно сказать, что корреляция между положительным аффектом (РА) и отрицательным аффектом ( NA) составляет примерно -0,43 (Tellegen et al., 1988). Более подробно мы коснемся этого вопроса в следующей главе.
    Проблема отрицательных эмоций увлекает нас в разработанную область, связанную с изучением психологического дистресса, для измерения которого существует несколько широко используемых методик. Например, Шкала нейротизма Айзенка (Eysenk Neiroticism scale) и Опросник депрессии Бека (BDF). Эндрюс и Уйти ( Andrews & Withey, 1976) установили, что их шкала удовлетворенности в известной степени не зависит от показателей как положительных, так и отрицательных эмоций. Все это подводит нас к разделяемому многими авторами выводу о том, что счастье имеет 3 основных компонента: удовлетворенность, положительные и отрицательные эмоции. Впрочем, как мы видели, все они тесно взаимосвязаны друг с другом. При измерении счастья можно выделить и другие компоненты, однако описанный способ до сих пор наиболее часто используется научными работниками.
    Другой, более детальный подход к изучению эмоций заключается в измерении не только их силы, или глубины, но и частоты. Обе эти характеристики влияют на эмоциональное состояние в целом, причем было установлено, что более важное значение в данном случае имеет частота встречаемости той или иной эмоции. К этому вопросу мы еще вернемся, когда станем рассматривать воздействие позитивных жизненных событий и, в частности, коснемся наиболее важных из них.
    Отрицательные эмоции тоже, вероятно, следует как-то классифицировать. Хиди и Веринг (Headey & Wearing, 1992) в результате исследования, которое они проводили в Австралии, выявили, что корреляция между депрессией (по Опроснику депрессии Бека) и тревожностью (по Шкале Спилбергера) составляет лишь г = 0,50. Так что эти 2 основных вида отрицательных эмоций (или дистресса) отчасти независимы. В исследовании также использовались Аффективный баланс Брэд-берна и Общий опросник здоровья. При этом авторы пришли к выводу, что все 4 критерия негативного аффекта и дистресса хотя и коррелируют, но в незначительной мере (от 0,36 до 0,50). Это дает основания выделить несколько компонентов негативного аффекта. Кроме того, по всей видимости, желательно оценивать разные отрицательные эмоции в отдельности. При использовании двух измерений отрицательных эмоций — депрессии и тревожности — мы получаем 4 компонента счастья. Выявленные Хиди и Верингом взаимосвязи между ними показаны на рис. 2.2.

    Рис. 2.2. Оценки «истинных» корреляций между составляющими благополучия и психологического дистресса.

    Показатели надежности (альфа-коэффициенты Кронбаха), использовавшиеся для наблюдаемых корреляций: удовлетворенность жизнью 0,92; положительные эмоции 0,64; депрессия 0,82; тревожность 0,85.
    Источник. Headey & Wearing, 1992, p. 45
    Лукас, Динер и Сью (Lucas, Diener, & Suh, 1996) обнаружили, что различные критерии удовлетворенности жизнью формируют один четко выраженный фактор и тесно коррелируют друг с другом. В то же время эти показатели не связаны с критериями положительных и отрицательных эмоций, а также с показателями оптимизма и самооценки.
    Так являются ли оптимизм, наличие цели в жизни и самооценка составляющими счастья? Существуют хорошо зарекомендовавшие себя методики, позволяющие измерить оптимизм (Шкала жизненных ориентации — Life Orientation Scale), цель в жизни и самооценку. Все эти показатели можно рассматривать как элементы позитивного мышления. Возможно, однако, придерживаться и более узкого определения счастья. Тогда следует сказать, что эти переменные являются одними из причин счастливого состояния. Именно такого подхода придерживается большинство исследователей. Рифф (Ryff, 1989) же разработал метод измерения психологического благополучия на основе 6 факторов:
  • принятие себя;
  • позитивные отношения с другими;
  • независимость;
  • контроль над обстоятельствами;
  • наличие цели в жизни;
  • личностный рост.
    Все они вместе образуют один суперфактор, хотя корреляции между ними довольно низки. Они также по-разному соотносятся с другими переменными. В дальнейшем мы еще столкнемся с некоторыми из них.
    Как соотносятся счастье и психическое здоровье? Последнее можно оценить с помощью одного фактора. Широко применяется Общий опросник здоровья (General Health Questionnaire — GHQ) ( Goldberg, 1978), а также Шкала нейротизма Айзенка (Eysenck, 1976). Сокращенный вариант Общего опросника здоровья представлен в табл. 2.3. Мы уже видели, что можно установить единый фактор благополучия и (хорошего) психического здоровья, как это показано в табл. 2.1. Отмечалось также, что положительные и отрицательные эмоции отчасти независимы друг от друга, и поэтому дистресс, отрицательные эмоции, депрессию или тревожность (точнее, отсутствие всех этих показателей) лучше рассматривать в качестве одного компонента субъективного благополучия.
    Еще один вопрос связан с физическим здоровьем. Последнее является как причиной, так и следствием субъективного благополучия и может рассматриваться в качестве составной части более широкого понятия — качества жизни. Еще один момент касается субъективного здоровья, являющегося частью субъективного благополучия. Вместе с тем оно не слишком тесно связано с физическим здоровьем. Последнее измерялось в исследовании, проведенном недавно в Великобритании, по Шкале SF-36, которая позволяет выявить, какие ухудшения наблюдаются в различных сферах жизнедеятельности человека ( Jenkinson & McGee, 1998).
    Таблица 2.3 Общий опросник здоровья ( GHQ) (версия из 12 пунктов)
    В последнее время вы
    *1. Были способны сконцентрироваться на том, чем вы занимаетесь?
    2 Сильно страдали от бессонницы из-за волнений?
    *3. Чувствовали, что играете важную роль в происходящем?
    *4. Чувствовали себя способным принимать решения'
    5. Чувствовали себя в постоянном напряжении?
    6 Чувствовали себя не в состоянии преодолеть трудности?
    *7. Могли получать удовольствие от своих обычных повседневных занятий?
    *8. Были способны решить свои проблемы?
    9. Чувствовали себя несчастным или подавленным?
    10. Теряли уверенность в себе?
    11. Думали о себе как о ничтожном человеке?
    * 12. Чувствовали себя в целом умеренно счастливым?
    Источник: Goldberg, 1972.
    Заметим: за ответы на отмеченные звездочкой (*) пункты очки начисляются с противоположным знаком; 0 означает полное согласие.
    Насколько хороши эти шкалы?
    Существует несколько способов оценки психологического теста.
    1. Определение внутренней связности, т. е. коррелируют ли друг с другом пункты шкалы. Нам необходимо знать, что измеряется определенная переменная, а ее компоненты взаимосвязаны и успешно опробованы тестом. Этот аспект обычно определяют с помощью альфы Кронбаха. Большинство из тех тестов, на которые мы ссылались, имеют высокий показатель по такому критерию, например Шкала удовлетворенности жизнью Динера (0,84) и Оксфордский опросник счастья (ОНГ) (0,85). Названные тесты не являются ограниченными методиками, в которых все пункты практически одинаковы.
    2. Определение ретестовой надежности, т. е. стабильны ли показатели во времени. Большинство упоминавшихся тестов очень хорошо удовлетворяют и этому критерию. Мы обнаружили, что Оксфордский опросник счастья более стабилен, чем сходный с ним Опросник депрессии Бека (на уровне 0,67 за 6-месячный период). Хиди и Веринг (Headey & Wearing, 1992) установили показатель устойчивости от 0,5 до 0,6 для промежутка в 6 лет. Однако данные методики должны быть чувствительны и к изменениям. Так, текущие конфликты, равно как и благополучие в прошлом, предсказывают степень благополучия в настоящее время (Chamberlain & Zika, 1992).
    3. Определение валидности теста, т. е. согласуются ли данные с более точными или более непосредственными измерениями счастья. Используются 2 типа валидности. Например, в Оксфордском опроснике счастья шкала «восхитительно—ужасно» (Delighted — Terrible) и другие шкалы коррелируют с оценками людей, которые знакомы с респондентами, (коэффициент корреляции составляет примерно 0,5-0,6). Леппер ( Lepper, 1998), обратившись к выборке из 1500 пенсионеров, установил следующие корреляции с показателями счастья (позиция значимых других):
  • счастье 0,59; 0,54 (2 обследованные группы);
  • положительные эмоции 0,45; 0,43;
  • аффективный баланс 0,53;
  • удовлетворенность 0,53; 0,51.
    Указанные данные также соотносятся с ежедневными отчетами о настроении на протяжении нескольких недель, причем для шкалы D—Гкорреляция несколько выше и составляет 0,66. Сэндвик, Динер и Зейдлиц (Sandvik, Die- ner & Seidlitz, 1993) сравнили 4 способа измерения субъективного благополучия на основе самоотчетов и ряда методик, которые построены на иных принципах — направленных на оценку друзей и членов семьи, ежедневных отчетов о настроении, письменных интервью и когнитивных критериев. Средняя корреляция между методами 2 типов составила 0,73, а вот между оценками друзей и семьи — всего лишь 0,44. Эти выводы говорят о многом, но прежде всего о том, что шкалы далеки от совершенства. Другой вид валидности связан с выяснением того, порождает ли тест ожидаемую модель отношений с другими переменными. И здесь, следует признать, нас поджидают некоторые сюрпризы. Критерии субъективного благополучия в меньшей мере соотносятся с показателями объективной удовлетворенности, чем это можно было бы ожидать. Особенно слаба связь с уровнем дохода: несмотря на то, что сейчас люди на Западе в 4 раза обеспеченнее, чем 40 лет назад, уровень их субъективного благополучия практически не изменился, а у 37% очень богатых американцев показатели счастья оказались даже ниже среднего (Diener & Suh, 1997 a). Такая слабая взаимосвязь объясняется тем, что удовлетворенность и другие аспекты субъективного благополучия зависят не только от объективного состояния мира, но и от человеческих ожиданий и прочих когнитивных процессов, происходящих «в голове». Тем не менее субъективное благополучие не есть всецело субъективный показатель, — это истинное состояние человека, оно по-настоящему «объективно», поскольку соответствует фактической работе мозга, реальному выражению лица и разнообразным видам действительного поведения (Diener & Suh, 1997 a).
    4. Определение особенностей влияния субъективных факторов на ответы испытуемых. Их, например, может искажать эффект непосредственного настроения. Шварц и Штрак (Schwarz & Strack, 1991) обнаружили, что люди сообщали о значительно более высоком уровне счастья и удовлетворенности жизнью, если была солнечная погода или когда футбольная команда Германии одержала победу. Подобные влияния можно уменьшить, если попросить респондентов описать свои ощущения «в течение нескольких последних недель», а не в настоящий момент и если, разумеется, не стремиться привести их в необычное расположение духа.
    Существует также опасность того, что респонденты станут делать вид, что они счастливее, чем на самом деле, чтобы лучше выглядеть в глазах исследователя или самого себя. Большинство людей определяют свое счастье значительно выше среднего уровня, например, на 6 или 7 баллов по 9-балльной шкале (Andrews & Withey, 1976). Но огромное число англичан также говорят, что очень счастливы в браке, при этом половина из них разводится. Удовлетворенность жизнью, как было установлено, коррелирует с уровнем самообмана (Hagedorn, 1996). Однако, по-видимому, в данном случае в ответах не отражается настрой на социальную желательность — склонность давать социально одобряемый ответ ( Vella & White, 1997). Как это согласуется с вышеописанным уклоном в сторону позитивного? Вероятно, подобная склонность есть у каждого. Возможно, любой ощущает, что его уровень счастья выше среднего: ведь раз люди говорят так, нам следует заключить, что они действительно счастливы. Серьезная проблема возникла в связи с кросс-культурными исследованиями, которые мы сейчас и затронем.
    5. Определение возможности применения теста в разных популяциях. Вопрос о том, являются ли одни страны или культуры более счастливыми, чем другие, представляет как практический, так и теоретический интерес. Однако для его решения требуются опросники, валидные не только для одной культуры. Мы уже видели, что исследования счастья в коллективистских сообществах Востока связаны с определенными трудностями, поскольку самооценки удовлетворенности основаны не только на ощущаемом индивидом личном счастье, но и на воспринимаемом им благополучии группы. Мы видели, что использование субъективных критериев порождает некоторые сомнительные результаты, в частности, иногда они не отражают значительные различия в таких объективных социальных показателях, как доход, образование и здоровье. Отмечены и некоторые другие, столь же подозрительные результаты. Например, «Евробарометр» выявил очень низкую удовлетворенность у жителей Франции и Италии: лишь 10% из них «очень довольны жизнью в целом», тогда как в Дании таковых 55%, а в Голландии — около 45% (Inglehart & Rabier, 1986). Можно предположить, что это, вероятно, связано с различными культурными нормами дозволенности отрицательных и желательности положительных эмоций, а не с огромными национальными различиями в уровне счастья. Решением данной проблемы может быть применение менее прямых формулировок.
    6. Определение наилучших способов измерить уровень счастья. Таковые могут существовать, но все они, вероятно, неудобны и дорогостоящи по сравнению с опрашиванием людей. Единственный часто используемый альтернативный метод — «замер переживаний» {experience sampling). Он заключается в том, что человек сообщает о своем настроении в разные моменты времени, затем полученные баллы усредняются. Брандстеттер (Brandstatter, 1991) использовал его так: он раздал испытуемым график, составленный случайным образом, — в нем отмечены моменты времени в пределах каждого из шести 4-часовых суточных периодов. «Расписание» охватывало 30 дней, — таким образом, оно в сумме рассчитано на 180 отметок. Ларсон (Larson, 1978) замерял настроение людей в разные, случайно отобранные, моменты времени. Затем он стал использовать секундомер , запрограммированный на выключение в определенные моменты. Пока что данные методы использовались не столь широко, чтобы можно было понять, сколько требуется замеров или каков наилучший способ их получения. Однако эти методы обладают значительной степенью очевидной («лицевой») валидности. Это тоже самоотчеты, но они ближе к непосредственному опыту индивида и предъявляют меньше требований к запоминанию и обобщению переживаний. Другой возможный способ замера настроения заключается в том, чтобы получить данные о выражении лица и тоне голоса в моменты времени, выбранные в известной мере наугад. Такой способ тоже привлекателен, но совершенно непрактичен.
    Еще один метод состоит в том, чтобы попросить друзей обследуемых индивидов оценить их. Для получения всесторонней информации важно, чтобы оценки дали несколько друзей. Такой подход позволяет избежать описанного выше искажения, вызванного предубеждениями, что характерно для самоотчетов. Однако это приводит к другим проблемам: в частности, оценки друзей могут отражать их взаимоотношения с субъектом. Данный метод вполне пригоден для использования на практике и недорог, однако применяется редко.
    Наконец, можно оценивать некоторые физиологические процессы, например, влияние серотонина и других химических веществ, регулирующих настроение, или активность левой лобной доли коры головного мозга, где находится зона хорошего настроения, хотя метод экстракции может снизить уровень счастья. Однако данные способы изучения еще предстоит детально изучить.

    Социальные показатели

    Очевидно, что измерение счастья посредством опросов связано с некоторыми проблемами. Альтернатива — использовать объективные социальные показатели. Такой метод наиболее часто применяется при сравнении городов или государств по таким критериям, как средний доход, число лет обучения и продолжительность жизни. Данный метод может также использоваться для изучения исторической динамики благосостояния.
    Основная сложность такого подхода заключается в том, чтобы выделить индикаторы. Британское правительство в 1999 г. объявило о своем намерении провести мониторинг и ряд мероприятий по улучшению 13 социальных показателей, среди которых — уровень дохода, образования и безработицы; были среди них и менее привычные: разнообразие птиц и уровень загрязнения рек. Делает ли большое число птиц счастливыми людей, или важнее какие-то иные аспекты жизни? Может, имеет смысл снова обратиться к субъективным критериям. И если, например, популяции пернатых не приводят к большему счастью человека, то мы можем этот показатель не учитывать. Другая проблема заключается в том, что один и тот же индикатор измеряется в разных местах неодинаково. Скажем, когда говорим о погоде, то как можно понять, какая температура или какой температурный диапазон лучше?
    По ходу изложения мы затронем вопросы о влиянии денег и некоторых других объективных факторов, а в главе 12 вернемся к объективным показателям, предназначенным для изучения национальных различий.
    Объективные показатели возможно использовать применительно как к странам, так и к индивидам, характеризуя их доход, образование и т. д. Такой подход задействуется при оценке качества жизни с точки зрения здоровья, когда людей не спрашивают, как они себя чувствуют, а устанавливают, какие действия они способны производить, насколько ограничена их жизнедеятельность (Jenkinson & McGee, 1998). В рамках других подходов, направленных на изучение благополучия пациентов, оценивается успешность их физического, психологического, социального и экономического функционирования ( Raphael et al., 1996).
    Объективные или субъективные показатели
    Важны обе группы показателей. Основной недостаток объективных показателей заключается в том, что мы не знаем, какой из них выбрать. Кроме того, мы сталкиваемся с проблемой нахождения эквивалентных критериев для разных стран. Основное слабое место субъективных показателей — в том, что на них влияют когнитивные искажения, например: ожидания и адаптация. Поэтому мы не знаем, насколько можно доверять полученным данным. Диннер и Сью ( Diener & Suh, 1997 a) полагают, что объективные и субъективные показатели следует как-то сочетать. Конечно, если мы располагаем двумя массивами данных, это многое проясняет. В своем исследовании, где сравнивалось благополучие в 40 странах, эти ученые установили, что корреляция между субъективным благополучием и введенным ими Индексом качества жизни {Quality of Life Index) составляет 0,57. При этом были выявлены значительные несоответствия: например, в Австрии и Нигерии оказался (схожий) уровень субъективной удовлетворенности, однако по шкале качества жизни первая из стран набрала 71 балл, а вторая лишь 30. Таким образом, если бы мы бы хотели улучшить там жизнь людей, то вполне могли бы проигнорировать субъективные показатели счастья. Скандинавские страны всегда демонстрируют высокий уровень субъективной удовлетворенности — выше, чем можно было бы ожидать при взгляде на объективные показатели. Вполне вероятно, что со сходными проблемами мы столкнемся при сравнении молодых и пожилых, мужчин и женщин, людей с разными личностными чертами.

    Исследовательские методы

    Социальные обследования
    Это был первый метод, использованный для изучения счастья, и на сегодняшний момент проведено уже значительное количество обследований. Некоторые из них были весьма масштабны (например, в одном из обследований участвовало 160 000 респондентов). Это означает, что полученные данные можно с уверенностью использовать для статистического анализа. Сначала исследователей в основном интересовал вопрос о том, какова среди населения доля счастливых и несчастных людей. Затем проводилось много обследований, в которых исследовалась статистическая взаимосвязь между уровнем счастья, определенным по самооценке, и другими переменными, например возрастом, семейным положением, занятостью и т. д. Первым таким примером является очень широко известное исследование Кэмпбелла (Campbell et al., 1976). Затем ученые осознали, что некоторые переменные взаимосвязаны, т. е. одна из них может отражать воздействие другой. С целью показать независимое влияние различных величин социологи стали широко применять множественную регрессию. Выше мы ссылались на 630 исследований, переработанных Венховеном ( Veenhoven, 1994): во многих из них использовались именно такие методы. Из этих работ мы узнаем, например, что раса слабо влияет на субъективное благополучие, ели принимаются в расчет доход, образование и другие подобные переменные.
    Существуют и другие оригинальные способы проверить гипотезы о причинах благополучия. Например, Кларк и Освальд ( Clark & Oswald, 1996) установили, что удовлетворенность доходом никак не связана с фактическим его уровнем; однако эта удовлетворенность оказалась выше у тех, кто, учитывая свой возраст, образование, характер работы и т. д., рассчитывал на меньшее. Эти люди были рады получить больше, чем ожидали (вероятно, больше, чем получали раньше), или преуспеть значительнее, чем другие люди, — но эти аспекты надо исследовать дополнительно.
    Однако подобные исследования все же не показывают истинной направленности причинной связи: люди могут быть счастливы из-за того, что состоят в браке, но, возможно, у счастливых людей больше шансов вступить в брак. В некоторых случаях никакой проблемы не возникает: например, возраст может быть исключительно причиной, но никак не следствием. Однако в том, что касается других переменных, зачастую возникают серьезные сомнения, и из одной совокупности данных, отражающих состояние дел в определенный момент времени, направление связи вычленить невозможно. За этим мы обращаемся к лонгитюдным и экспериментальным методам.
    Лонгитюдные исследования
    Большинство из них имеют вид «панельного исследования», в рамках которого одних и тех же индивидов тестируют дважды — с промежутком в несколько месяцев или лет. Таким образом, можно построить множественную регрессию, чтобы предсказать благополучие в момент времени t2, исходя из уровня благополучия в момент t{ и вероятных причинных переменных, к которым относятся семейное положение, занятость и личностные черты. Бенкс и Джексон ( Banks & Jackson, 1982) изучали, влияет ли безработица на психическое здоровье, или у людей с плохим психическим здоровьем просто меньше шансов устроиться на работу. Было протестировано несколько сотен выпускников школ с использованием Общего опросника здоровья, повторное тестирование проводилось через 2 и 4 года. Показатели, полученные в разные периоды времени, представлены в табл. 7.5. Те, кто не нашел работы, набрали по опроснику больше баллов, чем во время выпуска, т. е. их психическое здоровье ухудшилось. Причинная связь была выявлена в обоих направлениях, однако I сильнее она в направлении безработица—психическое здоровье.
    При обследовании психического здоровья используется следующая процедура: исследуются группы «повышенного риска», например те, для которых характерен высокий риск депрессии. Наиболее близкий к этому подходу метод, направленный на изучение счастья, — это исследование индивидов, подверженных высокому «риску» вступления в брак или влюбленности (например, студентов-первокурсников). В результате выяснилось, что любовь — важнейший источник психического здоровья.
    Эксперименты
    Это широко распространенный метод выявления причинной направленности. Но в рассматриваемой области он применялся мало. В основном это касалось «создания настроения», когда его уровень у субъектов повышается, например с помощью бодрой музыки или демонстрации забавных видеоматериалов. Учеными установлено, что таким образом человека можно сделать счастливым в лабораторных условиях, однако эффект обычно довольно непродолжителен: 10-15 минут. Было проведено множество подобных экспериментов, и соответствующий их обзор будет сделан нами в главе 13.
    Основные достоинства лабораторных экспериментов таковы: во-первых, они позволяют прояснить причинную связь, а во-вторых, в таких условиях возможно удерживать неизменными множество переменных. Это позволяет проверять довольно сложные теории с помощью прогнозов. Только вот у лабораторной работы есть существенный недостаток: эти исследования искусственные, масштаб феноменов в них уменьшается, а потому оказывается не так много убедительных моделей реальных объектов — как того требуют комиссии по этике. Тем не менее в их рамках могут воссоздаваться позитивные эмоциональные состояния, что не находит принципиальных возражений в отличие от генерации отрицательных эмоций.
    Как счастье коррелирует с личностными чертами?
    Важным вопросом в рассматриваемой сфере является влияние личностных особенностей на счастье: какие черты способствуют ему и в какой мере. Так, например, во многих исследованиях установлено: существует довольно сильная корреляция между счастьем и экстраверсией, в некоторых работах достигающая 0,5. Желательно, чтобы такие переменные, как возраст и пол, оставались постоянными. Известно, что экстраверсия и ряд иных личностных черт являются довольно устойчивыми, носят преимущественно врожденный характер и имеют физиологическую основу, поэтому считается, что скорее именно они являются причиной счастья, а не наоборот. Однако счастье — это тоже отчасти врожденное и устойчивое свойство. Оно также может иметь определенную физиологическую основу. В некоторых исследованиях обнаружили, что экстраверсия — зависимая переменная, возрастающая под воздействием приятных социальных переживаний и высокого уровня благополучия (Headey, Holstrom, & Wearing, 1984). Таким образом, вопрос о направленности причинной связи четко не прояснен. Раньше не было понятно, какие личностные характеристики могут коррелировать с субъективным благополучием, но сегодня мы это знаем благодаря множеству проведенных исследований.

    Влияние благополучия на поведение

    Причинная связь касается и следствий счастья. Этот аспект можно изучать с помощью тех же методов, которые используются для выявления его причин. Для этого возможно применить лабораторные эксперименты, в ходе которых испытуемых приводят в хорошее, нейтральное или плохое настроение с целью проследить, как будет меняться какой-либо аспект их поведения. Здесь организуются и масштабные обследования, когда многие переменные удерживаются постоянными, чтобы установить, например, живут ли счастливые люди дольше. В главе 14 мы увидим, что счастье и даже хорошее настроение оказывают впечатляющее воздействие на здоровье и на продолжительность жизни, психическое здоровье, общительность, а также отзывчивость и альтруизм. Хорошее настроение влияет на мышление неоднозначно: оно способствует творчеству, но приводит к менее глубокому мышлению.
    Выводы
    Установлено, что счастье — единый фактор человеческого опыта, однако оно состоит по крайней мере из 3, отчасти независимых, факторов: удовлетворенности жизнью, положительных эмоций и отсутствия отрицательных эмоций. Эти компоненты можно измерить с помощью единичных вопросов, хотя предпочтительнее использовать более подробные шкалы.
    Существуют хорошо зарекомендовавшие себя методы оценки счастья, которые обладают высокой внутренней согласованностью, устойчивы во времени и валидны по сравнению с другими методиками. Однако на результаты измерения могут влиять такие субъективные факторы, как непосредственное настроение; это подобно влиянию на межнациональные сравнения местных обычаев, которые вызваны желанием казаться более или менее счастливым, чем это есть на самом деле.
    Альтернативное средство оценить благополучие — использовать социальные индикаторы, однако трудно решить, какие показатели следует избрать. Между объективными и субъективными критериями наблюдаются некоторые противоречия.
    Широко используются социальные обследования, а также лонгитюдные методы (например, исследование субъектов, отличающихся склонностью к «высокому риску»), эксперименты и коррелирование счастья с личностными чертами. Эксперимент — основной метод изучить воздействие позитивного настроения.

    ГЛАВА 3 Радость и другие положительные эмоции

    В предыдущей главе отмечалось: счастье чаще всего определяют как ощущение радости. Согласно исследованиям, таков один из 3 основных компонентов счастья — наряду с удовлетворенностью жизнью и отсутствием отрицательных эмоций. Радость — его эмоциональная сторона, а удовлетворенность — когнитивная. Хотелось бы узнать, сколько положительных эмоций существует, как они выражаются (мимика, голос) и какие ситуации и занятия их вызывают. Эти вопросы обращают нас к экспериментальной сфере и к такому важному методу исследования счастья, как «создание настроения». Указанные вопросы касаются и физиологических процессов, отвечающих за появление радости. В связи с этим интересно также узнать, что происходит в мозге, какие его области задействуются, какова роль нейротрансмиттеров и могут ли улучшить настроение наркотики.

    Переживание положительных эмоций

    Люди испытывают разнообразные отрицательные эмоции (гнев, тревогу, депрессию и т. д.) и только одну — положительную, обычно называемую радостью. Мы трактуем настроение как достаточно продолжительное эмоциональное состояние. Исследования позитивного настроения и положительных эмоций выявили, что они включают в себя чувства удовольствия, ощущение легкости и уверенности в себе. В одной из работ было показано, что данные эмоции складываются из очень высокого уровня радости, достаточно высокого — увлеченности, меньшего — удивления (Izard, 1977). Измерение радости/депрессии можно оценить по шкале, аналогичной той, которая была разработана Вессманом и Риксом ( Wessman & Ricks, 1966), что представлена в табл. 3.1.
    Однако, вероятно, благодаря когнитивным процессам, сопутствующим базовому физиологическому состоянию, существуют некоторые разновидности положительных эмоций. Одна из них — веселость, временное состояние радостного возбуждения, возникающее, например, когда человек смеется. Рач (Ruch, 1993) создал шкалу, состоящую из 19 пунктов.
    Другая разновидность — это радость, которую испытывают люди, занимающиеся экстремальными видами спорта, искатели острых ощущений, жаждущие сильных переживаний; хотя у некоторых людей положительные эмоции возникают при удачном приземлении благодаря чувству облегчения или возбуждению (Zuckerman, 1979).
    Таблица 3.1 Шкала радости/депрессии
    Насколько радостным или подавленным, счастливым или несчастным вы чувствовали себя сегодня?
    10 Полное ликование. Восторженное, повышенно радостное настроение.
    9 Очень весел и в чрезвычайно приподнятом настроении. Сильный восторг и жизнерадостность.
    8 Весел и в приподнятом настроении.
    7 Чувствую себя очень хорошо и бодро.
    6 Чувствую себя довольно хорошо.
    5 Ощущаю некоторое уныние. Чувствую себя неважно.
    4 В подавленном настроении. Немного хандрю.
    3 В депрессии, очень подавленном настроении. Хандра.
    2 Чрезвычайно подавлен. Чувствую себя ужасно, тоскливо, просто кошмар.
    1 Абсолютная депрессия и уныние. Чувствую себя в совершенно подавленном настроении. Все представляется в мрачном, черном цвете.
    Источник: Wessman & Ricks, 1966.
    Средние баллы по этой шкале у американских студентов составили 6,0 для мужчин и 6,14 для женщин, однако было замечено довольно много колебаний: каждый день плюс-минус полбалла.
    Позитивное эмоциональное состояние, противоположное указанным, — ощущение расслабленности, которое люди испытывают, например, когда смотрят телевизор. Кьюби и Чиксентмихайи ( Kubey & Csikszentmihalyi, 1990) установили, что оно очень приятно, однако настолько расслабленно, что телезрители при этом едва бодрствуют, а иногда и вовсе засыпают.
    У радости, помимо прочего, есть особое измерение — глубины, которое не совсем совпадает с мерой интенсивности. Чиксентмихайи ( Csikszentmihalyi, 1975) описывает состояние «потока», или погруженности, увлеченности, которое приносит глубокое удовлетворение, когда люди, обладая для этого достаточными навыками, берутся за выполнение очень сложных задач, например занимаются альпинизмом1. Аргайл и Кроссленд (Argyle & Crossland, 1987) попросили людей классифицировать положительные эмоции в зависимости от занятий, с учетом сходства ощущений. В результате было выделено четыре измерения, одно из которых — глубина эмоций, порождаемых, например, мощной музыкой, близкими отношениями с другими людьми или удовольствием от общения с природой. Уотерман ( Waterman, 1993) выявил такие переживания, как «чувство, что живешь по-настоящему» и «чувство, что ты можешь быть самим собой», оказавшиеся независимыми от показателей удовольствия. В других исследованиях был выделен сходный аспект положительных эмоций; например, Маслоу (Maslow, 1968) говорит о так называемых пиковых переживаниях, для которых характерно следующее:
    1 Подробнее о состоянии «потока» можно прочитать в статье: Буякас Т. М. О феномене наслаждения процессом деятельности и условиях его возникновения // Вестник МГУ. Серия 14. тПсихология» 1995. № 2.
  • поглощенность, концентрация внимания;
  • осознание силы;
  • большая радость, ценность и смысл;
  • непосредственность, легкость;
  • интеграция и идентичность ( Privette, 1983).
    Указанные разновидности положительных эмоций можно развести по 2 измерениям, — те, которые предложены Расселом ( Russell, 1980) в результате многомерного шкалирования эмоционально окрашенных слов, показаны на рис. 3.1. Горизонтальное измерение — «счастливый—печальный», а вертикальное — «возбужденный, напряженный, взволнованный—расслабленный, сонный». Прыжки с «тарзанки» попадают по данной системе координат в правый верхний угол, а просмотр телевизора — в правый нижний.
    Использование единого измерения — «счастливый—печальный» или «позитивные—негативные» — противоречит представлению о том, что положительные и отрицательные эмоции не зависят друг от друга (об этом велись оживленные дискуссии). Динер и его коллеги обнаружили, что обратная зависимость между положительными и отрицательными эмоциями больше, когда они сильнее, а также когда во внимание принимается более короткий период времени (см., напр.: Diener & Larsen, 1984). Как установили Рассел и Кэррол (Russell & Carroll, 1999), между эмоциями существует настолько сильная отрицательная корреляция, что их можно рассматривать через единое измерение.
    Особый исследовательский интерес вызывает измерение интенсивности эмоций (вертикальная ось), характеризующее силу эмоциональных состояний — как положительных, так и отрицательных.

    Рис. 3.1. Два измерения эмоций. Источник: Russell, 1980

    Ларсен и Динер построили Шкалу интенсивности аффекта (Affect Intensity Measure — AIM), состоящую из 40 пунктов, и установили, что она выступает устойчивой мерой личности. Данную шкалу критикуют за ряд аспектов: в ней затрагивается не только интенсивность эмоций, но и моменты, касающиеся частоты позитивных эмоциональных состояний. Бахо-ровски и Браатен (Bachorowsy & Braaten, 1994) создали другой вариант — Шкалу эмоциональной интенсивности (Emotional Intensity Scale — EIS), которая определяет силу, а не частоту эмоций и включает в себя шкалы для оценки позитивной и негативной интенсивности. Шкала позитивной интенсивности коррелирует с экстраверсией (0,41), а негативной — с нейротизмом (0,64).
    Альтернативное решение вопроса — использовать понятия позитивного (Ро-| sitive Affect — РА) и негативного аффектов (Negative Affect — NA), которые представляют собой расположение вышеперечисленных факторов по 45 степеням, причем они связаны с силой эмоций. Положительный аффект коррелирует с экстраверсией, а негативный — с нейротизмом (Thayer, 1989). Грэй (Gray, 1972) также отдает предпочтение двум измерениям с 45 степенями перед упомянутыми шкалами. Он утверждает, что у крыс имеются 2 нервные системы, одна из которых отвечает за поведение, направленное на достижение и положительные эмоции, а другая — за поведение, направленное на избегание и тревогу. «Система поведенческой активации» (the behavioral activation system — BAS) порождает возбуждение и стремление к вознаграждению; для «системы поведенческого торможения» ( the behavioral inhibitory system — BIS) характерно стремление избегать наказания1. Было установлено, что две эти системы связаны с активацией разных частей мозга: достижение и вознаграждение — с левым полушарием, а избегание и наказание — с правым (Davidson, 1993). Карвер и Уайт ( Carver & White, 1994) разработали шкалы для определения двух этих систем. Индивиды, набравшие много баллов по шкале BAS, были счастливее. Экстраверты имеют высокие показатели по первой, а невротики — по второй шкале. У психопатов по шкале BIS показатели низкие. По-видимому, в научном мире в настоящее время достигнуто определенное согласие относительно такого двумерного поля, однако выявить его возможно 2 различными способами. Как отмеченные эмоции связаны со счастьем? Для ответа на этот вопрос Лар-сен и Динер ( Larsen & Diener, 1987) использовали Шкалу интенсивности аффекта (AIM) и ответы на вопрос о том, сколько времени ежедневно субъекты пребывали в хорошем настроении. В результате исследований было обнаружено, что корреляция между данным показателем и счастьем составляет примерно 0,50, а между частотой и силой эмоций — около 0,25 ( Diener et al., 1991). Авторы утверждают: сила эмоций менее важна, поскольку «исключительно хорошее настроение» отмечается лишь в 2,6% случаев. (Об этом будет сказано ниже.)
    Некоторые теоретики утверждают, что в основе поведения лежат две общие системы мотивации. BAS регулирует мотивы, связанные с желанием большего. Цель — движение к чему-либо желаемому. Эта система обусловливает склонность к отысканию приятных стимулов. BIS регулирует мотивы, связанные с отталкиванием; цель здесь — избежать чего-либо неприятного. На ней базируется склонность избегать неприятных стимулов. BAS определяет степень, в какой люди реагируют на ожидаемое вознаграждение. BIS действует в ответ на возможное наказание, она препятствует действию. Люди с легковозбудимой В/5 будут испытывать беспокойство и страх перед определенной ситуацией из-за возможных отрицательных последствий. — Примеч. перев.
    Кроме того, было установлено, что позитивным событиям часто предшествуют негативные, могут наблюдаться также отрицательные последствия сравнения следующих друг за другом событий. Например, одно из них — абсолютно положительное — снижает удовлетворение, получаемое от других, менее интенсивных. Влияние даже умеренно сильного приятного переживания способно продлиться целый день (Lewinsohn & Graf, 1973). Так, нами установлено, что воздействие энергичных занятий спортом сказывается и на следующий день ( Argyle, 1996).
    Кроме того, возможно расширить влияние позитивных (или негативных) событий. Обнаружено, что мысли о приятных событиях и рассказ о них другим людям создают хорошее настроение ( Argyle & Martin, 1991). Лэнгстон ( Langston, 1994) показал, как люди извлекают выгоду из позитивных событий, делясь ими с другими, просто отмечая или думая о них, и это усиливает положительные эмоции и удовлетворенность жизнью.

    Выражение положительных эмоций

    Эмоции — это и их проявления: выражение лица, тон голоса и др. Данный аспект весьма важен наряду с обусловливающим эмоции физиологическим состоянием и тем, как люди их испытывают. Почему же требуется выразительный компонент?
    1. Некоторые из эмоций являются непосредственными физиологическими реакциями, не рассчитанными на какое-либо сообщение информации: например, отвращение от неприятного вкуса пищи или запаха; состояния сонливости или возбуждения.
    2. Некоторые выразительные сигналы возникли в ходе эволюции как социальные, и теперь они непроизвольно подаются и людьми, и животными. Как мы увидим ниже, ученые проследили эволюцию развития некоторых из них, и можно сказать, что, например, выражение состояний гнева, превосходства или покорности выполняет у животных приспособительную функцию. Однако трудно понять преимущества выражения тревоги или депрессии, а в некоторых культурах, например японской, такие эмоции вообще стремятся скрыть. Хотя первичное выражение некоторых состояний спонтанно, вслед за этим индивид может попытаться осознанно их маскировать.
    3. Другие эмоциональные проявления — без сомнения, социальные сигналы, посылаемые преднамеренно или не подаваемые, если их некому воспринять. Однако они могут несколько отличаться от непроизвольных. Теперь нам известно, что спонтанные улыбки, выражающие искреннюю радость или привязанность, напоминают улыбку Дюшенна, предполагающую активизацию области глаз и верхней части лица, а также рта (рис. 3.2). Когда люди лишь притворяются, что счастливы, верхние детали улыбки зачастую отсутствуют.
    Последовательный процесс возникновения и проявления эмоций таков:
    1. Обычно внешнее событие вызывает некую эмоцию, влияя на определенное внутреннее состояние мозга. События внутреннего мира могут обладать сходным действием (например, детские воспоминания).
    2. Это стимулирует лицевой нерв и нервы, контролирующие мышцы, отвечающие за выражение эмоций. Изменяются также сердечный ритм и электрическая проводимость кожи, хотя и не столь явно.
    3. Демонстрируемое выражение лица смягчается другими нервами, осуществляющими контроль со стороны когнитивных процессов.
    4. Может наблюдаться обратная связь, например от лица к мозгу, что влияет на возникающее в итоге выражение.
    Рис. 3.2. Улыбка Дюшенна. Источник: Ekman & Friesen, 1975
    Основная форма внешнего проявления эмоций — выражение лица. Оно отражает целый их спектр, но только 7 из них могут достоверно распознаваться другими людьми в большинстве культур. Одна из таких эмоций — счастье. Необходимо исследовать и то, каким образом возможно оценить выражения лица (по крайней мере, согласно представлению наблюдающих за ним). Результаты различных исследований показывают, что существует 2 измерения: «приятное—неприятное» и «сила—интенсивность эмоций» (Ekman, 1982), согласующиеся с показателями, обнаруженными применительно к переживанию эмоций.
    Счастье выражается таким лицевым сигналом, как улыбка, хотя она означает также дружелюбие и другие позитивные социальные сигналы. Выражение лица создается лицевыми мышцами, способными перемещать кожу: это, например, мышцы скул, приподнимающие уголки губ при улыбке, и мышца, сводящая кожу бровей к срединной линии, когда человек хмурится. Эти мышцы активизируются лицевым нервом, имеющим 5 основных ответвлений в основных частях лица. Он идет от варолиева моста мозговой системы, который контролируется гипоталамусом и мозжечковой миндалиной. Однако, если человек притворяется или как-то иначе контролирует свое выражение лица, используется другой способ: импульсы поступают из отдела коры головного мозга, отвечающего за движения. Первый вариант имеет врожденный характер, он сформировался в результате эволюции, а второй — результат создаваемого культурой эффекта социального научения.
    Есть несколько доказательств того, что существуют врожденные виды выражения лица:
    1. Сходная мимика обнаруживается у других приматов — аналогичная улыбке «игривая физиономия».
    2. Улыбаться дети начинают в возрасте 2 месяцев, и тогда же они способны распознавать улыбку; выращенные в изоляции обезьяны способны отличать счастливое лицо от сердитого.
    3. Улыбка и другие проявления базовых эмоций наблюдаются во всех изученных культурах, и везде улыбка расценивается как признак счастья.
    Все более распространенной становится точка зрения, согласно которой существует ограниченное число базовых эмоций (возможно, семь), каждая из которых имеет свою врожденную структуру, прочно установленную в мозге (Ekman, 1982). Считается, что выражения лица возникли в ходе эволюции: например, сердитость — смягченный вариант оскала, а улыбка — расслабленность, когда зубы скрыты; оба выражения передают значимые сигналы.
    Связанные с социальным научением аспекты проявляются в том, что существуют правила, касающиеся выражения лица, уместного в разных ситуациях. Фризен (Friesen, 1972) обнаружил: и японцы, и американцы демонстрируют отвращение при просмотре фильма, в котором показана операция свища, однако только вторые проявляют омерзение, когда с ними беседуют по поводу увиденного. Японцы в этом случае улыбались: в Стране восходящего солнца существует правило, запрещающее публично выражать негативные эмоции.
    Исследования детского поведения показали, что ребенок учится принимать надлежащее выражение лица независимо от того, соответствует ли оно его действительным чувствам. Например, обучаются выглядеть довольными, когда получают не нравящийся им подарок (Saarni, 1979). Подобный контроль над выражением лица не всегда бывает успешным, и истинное чувство иногда «просачивается». Тем не менее нам удается очень хорошо управлять нашими лицами, и наружу проступает немного. Правила устанавливают, где и когда уместно то или иное выражение лица, однако они не приводят к появлению новых его видов.
    Итак, мимика отражает и подлинные чувства людей, и, которые они хотели бы продемонстрировать окружающим. Выражение лица, когда устанавливается обратная связь, влияет на испытываемые эмоции (феномен «лицевой обратной связи»). Было проведено несколько экспериментов, в которых людей просили принять то или иное выражение лица и затем воздействовали на их настроение. Установлено, что улыбки и сдвинутые брови способствуют усилению соответствующего настроения. Это достигается, если попросить людей сокращать конкретные лицевые мышцы, — подтверждение теории, согласно которой существует ряд врожденных эмоциональных систем (Camraset et al., 1993).
    Лицо отражает эмоции, однако истинная цель такой мимики — общение человека с другими людьми. Краут и Джонстон ( Kraut & Johnston, 1979) обнаружили, что в кегельбане очень мало кто из игроков улыбался, 1лядя на кегли, но многие адресовали улыбку своим напарникам. Это случалось у 42%, если было попадание, и у 28%, когда они промахивались.
    Выражение лица изменяется и в том случае, когда человек один, например смотрит телевизор, хотя тогда проявления его эмоций существенно слабее. Эксперимент с просмотром вызывающего отвращение фильма, проведенный Фризеном (Friesen, 1972), — тому пример. Фридланд ( Fridlund, 1991) полагает, что выражение лица в этом случае может быть адресовано воображаемым собеседникам. Он обнаружил, что забавный фильм чаще вызывает у людей улыбку, если рядом присутствует кто-то еще, а также когда, по мнению человека, некто тоже смотрит его в соседней комнате. Удавалось добиться появления складок на лбу человека и напряжения мышц на скулах, что создавало хмурое выражение, благодаря созданию образов социальных ситуаций. Передача эмоций посредством мимики, возможно, является частью некой врожденной системы, однако активизация этого процесса зависит от социальной ситуации.
    Аналогичные тезисы верны и в отношении передачи эмоций тоном голоса. У животных мы наблюдаем лай, хрюканье, визг. Люди тоже иногда поступают схожим образом, хотя чаще ограничиваются изменением тона, с которым произносятся слова. Диапазон эмоций, отражающийся на лице, может быть передан и с помощью голоса, при этом имеется гораздо больше оттенков. Аналогично тому, как лицом управляют его мышцы, так и голос контролируют мышцы гортани и рта.
    Влияние эмоций на речь поддается физическому измерению: например, чувство страха сопровождается чрезвычайным подъемом тона. Шерер и Ошински (Scherer & Oshinsky, 1977) исследовали оттенки голоса, соответствующие различным эмоциям. Они генерировали множество разнообразных звуков с помощью синтезатора «Муг» (Moog) и просили участников эксперимента расшифровать их эмоциональную окраску. Радость и приподнятое настроение ассоциировались с повышенным тоном голоса, ускоренным темпом речи, модуляциями со слабыми изменениями, довольно громкой и быстрой речью, другие указали на ясный звук голоса, противоположный резкой гневной интонации. Депрессия выражается низким тоном голоса и незначительным голосовым диапазоном, слабой интонацией, замедленным темпом речи и слабой ее энергичностью.
    Точность передачи эмоций с помощью голоса та же, что и в случае выражения лица. Дэвитц (Davitz, 1964) установил, что узнавание составляет от 23 до 50%. В проведенном эксперименте разных людей просили сымитировать 14 типов эмоций. Наиболее поддавались расшифровке гнев и радость. Интонации, характеризующие их, создаются гортанными мышцами, напряжение которых вызывает повышенный тон голоса, а возбуждение порождает большую громкость. Детали голосовых характеристик можно получить с помощью речевого спектрографа: например, определить резкость тембра, порожденную дополнительным напряжением голосовых связок.
    Приятные ощущения выражаются, когда открыты, расслаблены рот и гортань, а отвращение демонстрируется зажатыми ртом и носом, что непосредственно отражается на особенностях голоса (Scherer, 1986). Ученые проследили эволюционные истоки этих вокализаций и обнаружили, что человекообразные и другие виды обезьян используют около 13 различных криков.
    Голос в меньшей степени, чем лицо, поддается контролю. Следовательно, чтобы понять истинные чувства человека, предпочтительнее прислушиваться к его голосу, чем наблюдать за его лицом. Мужчины, как правило, так и поступают, а вот женщины смотрят на лица и получают те сообщения, которые люди им стремятся передать, поэтому женщин и называют вежливыми расшифровщицами (Rosenthal & DePaulo, 1979). Возможная причина указанных особенностей состоит в том, что мужская субкультура более конкурентоспособна и менее доверчива, чем женская.
    Эмоции выражает и тело, причем основное характеризуемое им измерение — «возбужденный—расслабленный». Кроме этого, тело выражает доминирующее или подчиненное отношение к другим, хотя нет никакой специфической позы, которая бы соответствовала радости. Аналогично жесты могут обозначать тревогу, враждебность и некоторые другие эмоции и виды отношений, однако, по-видимому, не существует очевидных жестов радости ( Argyle, 1988).

    Источники позитивных эмоций

    Существует несколько способов изучения причин радости. Один заключается в проведении обследований, в рамках которых людям задают вопрос о том, когда в последний раз они испытывали данный вид эмоций и что явилось тому причиной. Шерер и соавторы (Scherer et al., 1986) опросили студентов пяти европейских стран. Наиболее часто упоминаемыми причинами были общение с друзьями (36%), испытанный успех (16%) и основные физические удовольствия (пища, напитки и сексуальные отношения) (9%). Результаты других исследований, выяснявших причины возникновения положительных эмоций, мы опишем в главе 13.
    Еще один метод заключается в изучении взаимосвязи между различными классами жизненных событий и ощущением счастья в целом. Обнаружено, что частота общения с друзьями и частота сексуальных отношений сильно связаны со счастьем (Veenhoven, 1994). Можно рассматривать также и эксперименты по «созданию настроения», что позволяет понять, какие методы с успехом применяются для продуцирования позитивных эмоциональных состояний. Установлено, что наиболее эффективны физические упражнения, музыка и достижение успеха (т. е. выполнение лабораторных заданий). Мы опишем этот метод в главе 13, где также будет рассмотрен особый вид терапии счастья — увеличение числа позитивных жизненных событий.
    Объединяя результаты различных экспериментов, можно составить список самых распространенных источников радости. Это:
  • прием пищи;
  • межличностные взаимосвязи и сексуальные отношения;
  • физические упражнения и занятия спортом;
  • алкоголь и другие наркотики;
  • успех и социальное одобрение;
  • применение умений;
  • музыка, другие виды искусства и религия;
  • погода и окружающая природа;
  • отдых и релаксация.
    Здесь приведен не полный перечень, а только наиболее распространенные причины. Кроме того, радостное событие часто содержит не один из указанных факторов, а несколько. Так, например, танцы предполагают наличие музыки, физической активности и социального взаимодействия с друзьями. Игра в команде — физические упражнения, успех, сотрудничество и, разумеется, победу.
    С теоретической точки зрения приведенный перечень представляет значительный интерес. Он опровергает одну из теорий, согласно которой радость связана с ослаблением возбуждения или напряжения. Лишь последняя часть списка соответствует таким представлениям. Удовлетворение биологических потребностей — один из источников радости, оно занимает в перечне верхнюю позицию. В действительности некоторые источники не связаны с удовлетворением какой-либо известной потребности. К тому же наиболее распространенные — отношения с другими людьми, особенно дружба и любовь. Коротко рассмотрим названные причины радости. Большинство из них более подробно разбирается в других главах.
    Пища
    Как мы видели, прием пищи есть один из наиболее распространенных источников удовольствия. Единственный, который основан сугубо на биологических потребностях. Если бы это не доставляло удовольствия, люди не беспокоились бы об удовлетворении данной потребности. Последняя становится особенно сильной в том случае, когда человек имеет дело с чем-то вкусным, что стимулирует вкусовые рецепторы, и когда этому сопутствуют определенные социальные события, побуждающие человека принимать пищу.
    Межличностные взаимосвязи и сексуальные отношения
    Это самые распространенные источники положительных эмоций. Почему? Потому что позитивная реакция на других людей означает улыбки и иные положительные социальные сигналы. Это служит вознаграждением для другого человека и укрепляет отношения. Тот, в свою очередь, отвечает улыбкой и прочими сигналами, а также помощью и сотрудничеством. Позитивные эмоциональные состояния тесно связаны с общительностью. У младенцев наблюдается врожденная способностью смотреть на взрослых и улыбаться им, что поощряет взрослых проявлять заботу о детях ( Tomkins, 1962).
    Схожие социальные сигналы способствуют сексуальным отношениям, дополнительным вознаграждениям и биологическому преимуществу. Более подробно мы обсудим этот вопрос в главе 6, а в главе 5 коснемся юмора как источника положительных эмоций. Это социальное явление, которое отражает опыт совместного переживания эмоций (например, может ослаблять напряженность в человеческих отношениях).
    Физические упражнения и спорт
    Таков самый простой и наиболее действенный способ, позволяющий создать позитивный эмоциональный настрой в экспериментальных условиях. Впрочем, иные методы также доказывают его эффективность. Упражнения дают столь явный эффект, что иногда называются антидепрессантами (Thayer, 1989) и используются в лечении депрессии. Это обусловлено отчасти их влиянием на выработку эндорфинов, приводящих к возникновению чувства эйфории, силы и власти над телом, которое, как кажется, делает все само ( Browne & Mahoney, 1984).
    У занятий физкультурой есть и социальные аспекты, поскольку они обычно проходят в обществе других людей, которые выступают партнерами или соперниками. В любом случае предполагается тесное взаимодействие, иногда даже телесное соприкосновение.
    Спорт влияет на самооценку не только при выигрыше, но и потому, что требует обладания некоторыми умениями. Социальная жизнь и спорт — это формы проведения досуга, который мы рассмотрим как источник счастья в главе 8.
    Алкоголь и другие наркотики
    Наркотики могут вызывать приподнятое настроение и ослаблять негативные эмоции, активизируя нейротрансмиттеры мозга. Самые очевидные примеры такого воздействия дают алкоголь и прозак. Речь о них пойдет далее в этой главе.
    Успех и социальное одобрение
    Как было показано в главе 2, самооценка и счастье тесно взаимосвязаны. Было выявлено, что успех — один из наиболее распространенных источников радости. Вместе с общественным одобрением он очень важен для нас. Самооценка отчасти зависит от реакции окружающих, а также от успешности выполнения какого-либо дела. Другие разновидности успеха, например выигрыш в лотерее, не столь действенны, что будет показано в главе 9.
    Негативные реакции со стороны других людей вызывают сильные отрицательные эмоции (такие, как стыд), наносящие ущерб представлению индивида о своем Я. Изард (Izard,1997) полагает, что стыд выполняет особую функцию, содействуя конформности и услужливости в обществе.
    Приложение умений
    Удовлетворенность работой зависит как от использования навыков, так и от признания и достижений. Речь в данном случае идет не только о получаемом вознаграждении: существует также внутреннее удовлетворение от выполнения квалифицированной работы. То же справедливо и в отношении спорта и некоторых других видов досуга: люди получают удовлетворение от плавания, лыжного спорта и пр., применяя необходимые навыки. Подобную позицию разделяет Чиксентмихайи (Csi-kszentmihalyi, 1975), говоря об удовлетворении, которое люди получают от выполнения трудных задач, требующих определенных умений. Однако установлено, что человек предпочитает ситуации, для которых имеющихся у него навыков хватит с лихвой, а не сложные задачи, и много времени тратит на занятия, подобные просмотру телевизора, требующие крайне мало умений ( Argyle, 1996). Вопросы трудовой деятельности рассматриваются в главе 7.
    Музыка, другие виды искусства и религия
    Один из самых простых методов создать позитивный эмоциональный настрой в лабораторных условиях — проиграть испытуемым какую-нибудь веселую музыку, скажем, отрывок из концерта для трубы Гайдна. Никакие биологические потребности в данном случае не удовлетворяются; не имеет прослушивание музыки и значительной ценности для выживания.
    Но музыка, помимо прочего, имитирует человеческий голос в разных эмоциональных состояниях и может быть воссоздана с его помощью. Индивид в хорошем настроении и говорит особо: например, в более высоком регистре, с отчетливой интонацией, слабыми модуляциями; а в подавленном — в пониженных тонах, более низком темпе, с малой энергичностью и диапазоном тона. Музыка воздействует на настроение по-своему, что будет описано в главе 8.
    Обычно она исполняется по какому-либо случаю и предполагает наличие группы исполнителей и публики. Музыка вызывает эмоции различной силы и глубины.
    Религия порождает сходные эмоциональные состояния. Огромное удовлетворение может доставить и чтение хорошей книги. Кубови (Kubovy, 1999) относит музыку, юмор и удовлетворение любопытства к категориям «мыслительного наслаждения».
    Погода и природа
    У людей поднимается настроение, когда светит солнце, тепло, но не жарко и низкая влажность (Cunningham, 1979). Солнце играет огромную роль, недаром ему поклоняются люди, исповедующие архаические верования. Нехватка солнечного света может привести к депрессии.
    Важен и дождь, потому что посевам необходима влага. Люди даже могут молиться о его ниспослании. Но, как это ни странно, обычно он нас не взбадривает, вероятно потому, что не приносит непосредственных выгод, скорее — наоборот.
    У человека к погоде, по-видимому, существует значительная степень адаптации, поскольку нет данных, что люди, живущие в более благоприятном климате, сколько-нибудь счастливее других; пожалуй, верно обратное (см. главу 12). Существует и несколько исключений, если речь идет о районах с крайне жарким или холодным климатом. Так, в скандинавских странах во время долгой темной зимы наблюдается сезонное аффективное расстройство.
    Сильные позитивные чувства возникают у людей в сельской местности и в дикой, естественной обстановке, например в горах. Американцы вообще предпочитают естественные просторы своих государственных парков. Даже просмотр видеофильма о дикой природе понижает, как показал один эксперимент, кровяное давление и вызывает иные признаки релаксации ( Ulrich et al., 1991). Работы, исследующие психологию окружающей среды, показывают, что более всего люди ценят те условия, где присутствует растительность, вода и перспектива. Естественное они предпочитают искусственному. Данные предпочтения могут иметь эволюционное происхождение (Altaian & Wohlwill, 1983).
    Отдых и релаксация
    Мы видели, что радость обладает большей или меньшей интенсивностью. Изучая досуг, психологи установили, что занятия, которые не требуют значительных усилий, более популярны. Сам собой напрашивается пример — телевизор; в современном мире его просмотр занимает третье место по продолжительности отводимого времени после сна и работы, достигая 3 часов в день. Причем возникающее при просмотре телепередач умственное состояние, оказывается, представляет собой глубокую форму релаксации — нечто между бодрствованием и сном (Kubey & Csikszentmihalyi, 1990). Одна из главных мотиваций отпуска — желание расслабиться на солнышке, хотя некоторые люди, наоборот, ищут приключений или будоражащих испытаний (Реагсе, 1982).

    Позитивные эмоции и мозговые центры

    Есть ли в мозге центры удовольствия? Ученые установили (Olds, 1958), что если в определенную часть мозга крысы введен электрод, она нажимает на рычаг до тысячи раз в час, повторяя движения беспрерывно в течение весьма продолжительного времени. Можно предположить, что стимуляция этой области оказалась для животного значительным вознаграждением. Данный эксперимент положил начало развитию целой исследовательской сферы.
    Ролле (Rolls, 1999) провел множество опытов на обезьянах. Он выявил несколько участков, порождающих вознаграждающую самостимуляцию1; некоторыми из них оказались нейроны, также активируемые приемом пищи. Сем-Джекобсен (Sem- Jacobsen, 1976) прибег к электрической стимуляции 2639 нейронных участков. В его экспериментах участвовало 82 человека, и было обнаружено, что воздействие на одни мозговые отделы вызывает приятный запах или вкус (т. е. они связаны с пищей), на другие — сексуальные реакции, но в большинстве случаев создавался позитивный эмоциональный настрой. В данном исследовании в различных нейронных участках порождались следующие виды настроения:
  • благополучие и расслабленность,
  • удовольствие и улыбки,
  • смех и желание продолжить стимуляцию.
    В этих процессах задействованы различные участки мозга.
    1. Гипоталамус — основной отдел, отвечающий за самостимуляцию вознаграждения у обезьян и содержащий нейроны, связанные с приемом пищи.
    Экспериментальная самостимуляция — ненасытное стремление животного или человека совершать действия, приводящие к электрическому раздражению — например, с помощью вживленных электродов, нервных структур, находящихся в гипоталамусе и среднем мозге. Исследователи обнаружили, что стимуляция определенных участков мозга крыс оказывалась для них вознаграждающей. Они воздействовали на мозг посредством электрического тока всякий раз, когда крыса попадала в конкретную часть клетки, и животное возвращалось туда, стремясь, очевидно, к получению большей стимуляции. Многие ученые обнаружили подкрепляющее воздействие электростимуляции определенных участков мозга. В известном эксперименте крыса сама могла стимулировать свой мозг, нажимая на рычаг, что активирует электрод в отдельных участках мозга. — Примеч. перев.
    2. Мозжечковая миндалина осуществляет связь между стимулами и усвоенным подкреплением. Это центр нейронных связей со входами от таламуса, новой коры большого мозга и гиппокампа и выход на периферийную нервную систему. Мозжечковую миндалину называют «эмоциональным компьютером» мозга, поскольку она вырабатывает эмоциональные значения поступающих сенсорных импульсов. Она отвечает за радость, получаемую от стимулов или занятий, которые связаны с получаемым вознаграждением ( LeDoux, 1993).
    3. Фронтальная кора участвует в выражении эмоций. Дэвидсон (Davidson, 1993) и другие ученые установили, что левая передняя часть активируется, когда люди пребывают в радостном настроении или проявляют интерес — например, маленький ребенок показывает на что-то правой рукой. Правая часть активируется в период депрессии и других отрицательных эмоций и замкнутого характера поведения. Эти выводы получены во многом благодаря изучению электроэнцефалограмм и влияния поражений.

    Нейротрансмиттеры и наркотики: влияние на положительные эмоции

    Нейроны разных отделов мозга соединяются между собой синапсами. Например, области, отвечающие за визуальное восприятие, связаны с отделами когнитивных процессов, которые, в свою очередь, соединены с моторными участками, управляющими движением. Вероятность передачи сообщений этими синапсами зависит от действия трансмиттеров. Последние представляют собой химические вещества, выработка которых регулируется нервными связями, пролегающими из таких участков мозга, как мозжечковая миндалина. Эти вещества стимулируют или угнетают синаптические нейроны в разных точках. На данный момент известно как минимум 50 различных нейротрансмиттеров ( Bradford, 1987). Некоторые из них способствуют положительным эмоциям, поскольку воздействуют на определенные участки мозга.
    Серотонин — важнейший нейротрансмиттер. Он вызывает в человеке живость, позитивный эмоциональный настрой и общительность, а также противодействует депрессии. Однако в случае его избытка появляются признаки мании. Серотонин вырабатывается несколькими мозговыми центрами, стимулируемыми гипоталамусом. У пациентов в состоянии депрессии и с суицидальным поведением наблюдается низкий уровень данного нейротрансмиттера. Высокий же отмечается у людей и животных с высоким статусом. Содержимое серотонина можно повысить с помощью препаратов, стимулирующих его выработку.
    Эксперименты по самостимуляции с применением электрического воздействия показали, что большое значение имеет дофамин, являющийся частью системы вознаграждения. Ролле (Rolls, 1999) полагает, что он активирует связи между мозжечковой миндалиной и фронтальной корой головного мозга, которые соотносят стимулы с подкреплением. Таким образом, дофамин контролирует вознаграждение. Обычно этот трансмиттер вырабатывается при приеме пищи, сексуальных отношениях или работе за награду в виде еды. У страдающих депрессией его уровень низок, но повышается с помощью наркотиков — антидепрессантов типа прозака (и для этого не нужно есть или работать ради пищи).
    Эндорфины действуют аналогично опиуму, смягчая боль, а также способствуют появлению эйфории. Это объясняет привлекательность бега на длинные дистанции и других упражнений, требующих напряжения. Бортц и соавторы (Bortzet et al., 1981) зафиксировали самый высокий уровень эндорфинов в группе из 34 участников марафонского забега, преодолевших 100 миль по горам Калифорнии. У таких бегунов может развиться привыкание, связанное с морфиноподобными свойствами так называемого спортивного «подъема», который приносит им значительное вознаграждение, позволяя не замечать порезов, синяков и других повреждений, случающихся по ходу соревнований (Steinberg & Sykes, 1985).
    Существует множество других нейротрансмиттеров, некоторые из которых имеют значение для положительных эмоций. Гаммааминобутуровая кислота (gamma aminobutyric acid — GABA) — это общий ингибитор, действие которого усиливают барбитураты и слабые транквилизаторы наподобие валиума. Норадреналин участвует в возникновении возбужденных состояний и тесно связан с положительными эмоциями; его действие усиливают амфетамины.
    Некоторые наркотики (например, алкоголь) имеют долгую историю. Они были открыты и начали употребляться потому, что создавали положительные эмоции или подавляли отрицательные. Некоторые же (например, мескалин) стали известны сравнительно недавно (у мексиканских индейцев) и использовались для создания религиозных переживаний. Эффект наркотиков связан с тем, что они высвобождают, препятствуют или же способствуют действию нейротрансмиттеров. Другие подобные вещества были получены фармакологами и применяются, чтобы облегчить психические расстройства и иные источники тягостных переживаний.
    Алкоголь выступает в качестве депрессанта центральной нервной системы, что связано, вероятно, с уменьшением выработки большинства нейротрансмиттеров. В небольших дозах он способствует действию гаммаамннобутуровой кислоты (GABА) и потому уменьшает тревожность. Алкоголь ослабляет сдерживающие факторы в общении и повышает его интимность, отсюда больше веселья и секса. Ларсон с коллегами (Larson et al., 1984) обнаружили, что он вызывает положительные эмоции по всем применявшимся шкалам: счастливый, общительный, возбужденный, раскованный и т. д.
    Прозак — один из антидепрессантов, способных создавать позитивный эмоциональный настрой, вызывать эйфорию и уменьшать депрессию. Это обусловлено стимулированием действия серотонина и косвенным воздействием на эндорфины и дофамин. Насколько известно, прозак не вызывает привыкания и не имеет пагубных долгосрочных последствий. Исследования, выявляющие его влияние, будут освещены ниже.
    Амфетамины (например, в виде бензедрина или других стимулирующих таблеток) действуют как стимуляторы, способствуя выработке дофамина, а также норадреналина. Они вызывают общее возбуждение центральной нервной системы, снижают усталость, повышают энергичность. Действие кофе и никотина также проявляется в подобном возбуждении через эти и другие нейротрансмиттеры.
    Транквилизаторы, например валиум, стимулируют действие гаммааминобутуро-вой кислоты (GABА), угнетающей центральную нервную систему, и приводят к более спокойному состоянию, меньшему напряжению и тревожности. Это состояние, очевидно, позитивно для тех, кто страдает от повышенного уровня тревожности.
    Все наркотики (за исключением лекарственных препаратов), получившие широкое распространение, приносят удовольствие или предотвращают боль, потому и употребляются людьми. Однако когда дело касается наркотиков, которыми злоупотребляют, они превращаются в пагубное пристрастие; тогда человек начинает вести криминальный образ жизни, постоянно отыскивая необходимые для приобретения наркотиков денежные средства.
    Мощное позитивное влияние способны оказывать кокаин и героин, вызывающие ощущение благополучия, радостного возбуждения, энергии и умиротворенности, однако затем наступают чрезвычайно неприятные состояния — депрессия или тревога, отмечаются нежелательные физические последствия, например рвота и истощение. Кокаин придает энергию и вызывает другие положительные ощущения, уменьшает голод и усталость, при этом в огромной степени способствует привыканию, поскольку при прекращении его употребления возникает мучительная ломка. Наркоманы, зависимые от кокаина, иногда употребляют его каждые 15 минут в течение суток, если у них достаточно для этого денег, что представляет еще одну проблему.
    Галлюциногены (ЛСД, экстази, псилоцибин и мескалин) дают ощущения спокойствия и довольства, но при этом возникают галлюцинации и прочие формы потери контакта с действительностью. У некоторых людей рождаются переживания религиозного свойства, у других — чувство ужаса и потерянности. Подобный эффект этих наркотиков обусловлен их взаимодействием с системами серотонина и дофамина. Марихуана оказывает сложное воздействие, включающее эйфорию, тревогу, апатию, общее удовлетворение. Ларсон и соавторы ( Larson et al., 1984) выяснили, что она порождает сильные чувства свободы и возбуждения, однако положительных эмоций возникает немного.
    Экстази (3-, 4-метилендиоксимемфетамин — MDMA) — пример «развлекательного наркотика», принимаемого, чтобы вызвать приятные ощущения. Он вызывает позитивный эмоциональный настрой без галлюцинаций или беспокойства, однако позднее наступают неприятные тревожные последствия, например деперсонализация, потеря контроля над собственным телом и бессонница (Vollenwieder etal., 1998).
    Некоторые из перечисленных наркотиков обладают еще и нежелательным долгосрочным эффектом. Последствия употребления алкоголя и никотина хорошо известны. Прием некоторых других веществ, например кокаина, героина и ЛСД, более губителен и приводит к повреждениям мозга, несчастным случаям и летальному исходу. Но почему эти наркотики вызывают привыкание?
    Наркотическая зависимость возникает, когда случается адаптация к наркотику, поэтому требуются все большие дозы, чтобы получить ту же степень удовольствия. Согласно одной из теорий наркотической зависимости, эти вещества доставляют такое наслаждение и вознаграждение, что появляется жажда получить большее удовольствие. Однако между мерой его и трудностью прекратить употребление связь слабая. Курение доставляет сравнительно невысокую степень удовольствия, равно как и героин, а амфетамины вообще могут вызвать ужас.

    Почему существуют позитивные эмоции?

    Теории эмоций раньше базировались на рассмотрении таких отрицательных эмоциональных проявлений, как гнев и страх. Это объясняется тем, что отмеченные эмоции направляют и мотивируют конкретные действия, например бой или отступление. Данный подход абсолютно неприменим в отношении положительных эмоций, поскольку они неспецифичны и не требуют никаких новых действий. Так почему же вообще существуют положительные эмоции?
    Фредриксон (Fredrickson, 1998) предложила интересное решение данной проблемы, проведя исследование некоторых из позитивных эмоций. Она утверждает, что такая составляющая счастья, как радость, способствует играм и забавам и приводит к развитию физических, социальных и интеллектуальных навыков. Интерес подталкивает к изысканиям и расширению кругозора. Удовлетворенность связана с бездельем, а также с ощущением гармонии с миром и более целостным видением самого себя и окружающего пространства. Любовь, разумеется, способствует укреплению социальных связей. В каждом случае биологическая выгода заключается в накоплении ресурсов — физических, интеллектуальных или социальных.
    Проблема адаптации, с которой сталкивались наши предки и которая, как представляется, разрешилась благодаря положительным эмоциям, — следующая: когда и как следует индивидам наращивать ресурсы для выживания? Ответ в том, что надо копить ресурсы в моменты удовлетворенности, играя, изучая или пробуя на вкус и обобщая (Fredrickson, 1998, р. 313).
    Польза положительных эмоций не ограничивается только созданием ресурсов. Они — субъективная сторона вознаграждений, что проявляется при совершении ценных с биологической точки зрения действий. Возьмем самые очевидные примеры: секс и пища важны для жизни, поэтому они эволюционировали так, чтобы доставлять удовольствие. Общительность представляет биологическую ценность, поскольку способствует сотрудничеству и взаимопомощи, что, без сомнения, приятно.
    Вполне понятна польза от выражения гнева — запугать других, но зачем должно быть выражение положительных эмоций?
    Сигнал о таковых выполняет функцию, аналогичную знакам общительности. Вероятно, именно поэтому счастье тесно связано с экстраверсией, а социальные отношения — главный его источник.
    К этому вопросу мы вернемся позже (см. главу 14) и познакомимся с последствиями, к которым приводит счастье и радость, получив ключ к пониманию того, зачем все-таки они существуют. К ним относятся, например, поиск общества других людей, общительность и отзывчивость. Есть и другие последствия позитивных эмоциональных состояний: влияние на физическое и психическое здоровье, трудовую деятельность (особенно готовность к помощи и сотрудничеству), творческое мышление, общительность и альтруизм. Это дает нам дополнительное объяснение существования положительных эмоций и счастья.
    Выводы
    Мы видели, что основной вид положительных эмоций — радость, хотя существуют и некоторые другие, тесно с ней связанные позитивные состояния, например возбуждение.
    Эмоции изменяются в соответствии с двумя измерениями: «позитивные—негативные» и степень интенсивности. Эти измерения обнаруживаются как во внутренних переживаниях, так и в выражении лица, а также в тоне голоса. Способность эмоций отражаться на лице человека — отчасти врожденная, а отчасти контролируется правилами исполнения роли. Положительные эмоции вызываются социальной деятельностью, физическими упражнениями и иными способами, некоторые из которых никак не связаны с удовлетворением основных потребностей. Позитивные жизненные события и приятные занятия вызывают положительный эмоциональный настрой, а если они повторяются достаточно часто, то и — счастье.
    Эмоции порождаются деятельностью гипоталамуса, мозжечковой миндалиной и корой головного мозга и усиливаются нейротрансмиттерами, например серотонином и дофамином. Действие последних усиливается с помощью различных наркотиков, например прозака, вызывающих ряд эмоциональных переживаний, часть из которых позитивно окрашена. Некоторые наркотические вещества вызывают радость, потому что биохимически создают аналог вырабатываемого в мозге, минуя необходимую в естественных условиях фазу работы (например, морфин подобен эндорфинам, вырабатываемым при физическом напряжении).
    Положительные эмоции существуют, поскольку способствуют некоторым видам общительности, выстраивающим социальные связи. Спокойные периоды следует использовать для накопления других ресурсов. Позитивные переживания укрепляют деятельность, имеющую биологическую ценность; положительные эмоциональные состояния оказывают существенное влияние на физическое и психическое здоровье, работу и креативность.

    ГЛАВА 4. Удовлетворенность

    Введение

    В главе 2 было показано, что удовлетворенность — один из основных компонентов счастья. Радость — эмоциональная, а удовлетворенность — когнитивная составляющая счастья; это рефлексивная оценка, суждение о том, насколько все было и остается благополучным. Проводя опросы, возможно интересоваться у людей их удовлетворенностью жизнью в целом или какими-то отдельными сферами, например работой, браком и здоровьем.
    Относительно точности измерения удовлетворенности высказываются серьезные сомнения, поскольку иногда полученные показатели плохо коррелируют с объективными характеристиками жизни индивидов. Так, например, уровень дохода не оказывает сильного воздействия на степень удовлетворенности, что будет нами показано в главе 9. Выходит, правительства, пытающиеся повысить благосостояние населения, заблуждаются, или же все дело в проблеме измерения удовлетворенности? Другая трудность связана с кросс-культурными сравнениями: в некоторых странах отмечается поразительно низкий уровень удовлетворенности согласно самооценке. Истинность подобных различий обсуждается в главе 12. Здесь же рассмотрим, в какой мере объективные факторы влияют на удовлетворенность.
    Затем обратимся ко второму аспекту данного вопроса: насколько удовлетворенность определяется такими внутренними факторами, как образ мысли. Оценка удовлетворенности обусловлена, в частности, сравнениями с прошлым или с другими людьми. Помимо этого, на суждения влияет непосредственное эмоциональное состояние, а также простая привычка — адаптация к обстоятельствам и различному видению событий. Удовлетворенность бывает и иллюзией, возникающей, когда люди сами себя обманывают, думая о том, что они вполне довольны своей жизнью. Или удовлетворенность зависит от целей, которые человек ставит перед собой? Само наличие цели может быть ее источником. Вместе с тем неспособность достичь таковой оказывается причиной неудовлетворенности. Некоторые из перечисленных явлений могут быть рассмотрены и как ошибки суждений (которых надо избегать), и как источники подлинных суждений об удовлетворенности. Если это действительно верно, удовлетворенность можно усилить, не только изменяя фактическую ситуацию, но взгляд человека на нее (например, в ходе терапии).
    Одним из первых способов измерения удовлетворенности является вопрос, использованный Кэмпбеллом и соавторами (СатрЬеП е1 а1., 1976). Он представлен в табл. 4.1. Мы видим, что большинство людей отмечает уровень удовлетворенности значительно выше среднего. Камминс (Сшшшпз, 1998) рассмотрел ряд исследований, касающихся степени общей удовлетворенности в разных странах и разных сферах деятельности, и пришел к выводу: во множестве из них средний уровень удовлетворенности составляет 70% от максимального. Динеры (В1епег & Б1епег, 1996) также отмечают эту тенденцию, проявляющуюся в том, что удовлетворенность жизнью согласно самооценке оказывается выше среднего. Для анализа они привлекают показатели по различным группам, от которых можно было бы ожидать высказываний о неудовлетворенности. Таким образом, ученые приходят к выводу, что люди нацелены на позитивные переживания.
    Таблица 4.1 Один из первых способов измерения удовлетворенности жизнью
    Насколько вы сейчас удовлетворены своей жизнью в целом?
    Абсолютная неудовлетворенность Средняя Абсолютная удовлетворенность
    12 3 4 5 6 7
    0,9% 2,1% 3,7% 11,3% 20,7% 39,6% 21,7%
    Источник: СатрЪеП е1 а1., 1976.
    Относительно адекватности единичных показателей, задействованных в измерении удовлетворенности, полной уверенности у исследователей нет. В главе 12 выдвинуто предположение о том, что поразительные различия в уровне удовлетворенности, которые выявлены в разных странах, обусловлены отчасти культурными обычаями; а использование одного абстрактного вопроса ведет к искажению результатов. Предпочтительнее использовать более подробную шкалу, в которой четче прописаны отдельные аспекты. Динер с коллегами (О1епег е1 а1., 1985) разработали Шкалу удовлетворенности жизнью (5аНз/ас(юп Ш1к Ы/е 5са1е — 5У/Ь5), которая получила широкое распространение (табл. 4.2). В данном случае используются шкалы, состоящие из 7 пунктов, и средний полученный показатель составил 56% (для студентов — 67%) (Сшшшпз, 1998).Существуют также шкалы, позволяющие измерить удовлетворенность в различных сферах. Перечень их, составленный Хиди и Берингом (Неайеу & \Уеапп§, 1992) и применявшийся в австралийских обследованиях, дан в табл. 4.3. В ней показана корреляция удовлетворенности в различных областях с удовлетворенностью жизнью в целом: 7 сфер жизни предоставляют 80% удовлетворенности жизнью в целом. В исследовании «Качество американской жизни», выполненном Кэмпбеллом и соавторами (СатрЬеП еЪ а1., 1976), которое мы уже упоминали, использовался сходный набор, и были выявлены аналогичные весовые показатели названных сфер.
    Альфонсо и соавторы (АИЪпзо е{ а1„ 1996) создали расширенную Шкалу удовлетворенности жизнью {Ех1епйей 5ай$/асйоп ШЛ Ы/е 5са1е — Е5ШЬ5), используя для каждой из 8 сфер 5 градаций. Сферы жизни и их корреляции с общей удовлетворенностью жизнью, полученные по выборке американских студентов, приведены в табл. 4.4.
    Таблица 4.2
    Шкала удовлетворенности жизнью (5Ш5)
    Пункты Корреляция с общим показателем
    1. В основном моя жизнь близка к идеалу

    0,75

    2. Условия моей жизни превосходны

    0,69

    3. Я доволен своей жизнью

    0,75

    4. Пока что я получал от жизни то важное, чего хотел

    0,67

    5. Если бы у меня была возможность прожить жизнь заново,
    я бы практически ничего не стал менять

    0,57

    Источник: О]'епег сЬ а!., 1985. Примечание: п = 176.
    Взаимосвязь удовлетворенности различными сферами жизни с благополучием и психологическим дистрессом
    Таблица 4.3
    Удовлетворенность по сферам Индекс удовлетворенности жизнью Положительные эмоции Тревога Депрессия
    Досуг

    0,42

    0,28

    -0,29

    -0,29

    Брак

    0,39

    0,17

    -0,29

    -0,32

    Работа

    0,38

    0,26

    -0,27

    -0,36

    Уровень жизни

    0,38

    0,20

    -0,18

    -0,26

    Дружба

    0,37

    0,19

    -0,15

    -0,12

    Сексуальная жизнь

    0,34

    0,17

    -0,19

    -0,33

    Здоровье

    0,25

    0,11

    -0,23

    -0,14

    Источник: Неаску & У/еапп%, 1992.
    Таблица 4.4 Сферы удовлетворенности жизнью
    Социальная | 0,62
    Сексуальная | 0,43
    Личностная | 0,63
    Семейная | 0,41
    Межличностная | 0,39
    Трудовая | 0,38
    Физическая | 0,35
    Образовательная
    (в том числе колледж)     		0,28
    Источник: АИЪшо е1 а)., 1996.
    Другой подход заключается в выявлении того, какие же сферы, по мнению людей, являются в их жизни важнейшими источниками удовлетворенности. Холл (На11, 1976) использовал этот метод, проводя опрос в Великобритании, и обнаружил, что наиболее часто упоминавшимися областями были следующие:
  • семейная и домашняя жизнь;
  • деньги и цены;
  • жизненный уровень;
  • социальные ценности и нормы;
  • социальные отношения;
  • жилищные условия;
  • здоровье;
  • работа.
    К счастью, между представленным списком и другими перечнями много общего; главы настоящей книги и посвящены этим областям.
    Возникает вопрос: зависит ли оценка общей (глобальной) удовлетворенности от суждений об удовлетворенности разными сферами жизни (так называемый процесс «снизу вверх»)? Или же все происходит наоборот: общая удовлетворенность влияет на удовлетворенность конкретными сферами жизни (процесс «сверху вниз»)? А может быть, причинная связь разворачивается в двух направлениях?
    Было предпринято несколько попыток найти ответы на эти вопросы, для чего использовался метод статистического моделирования. Маллард и соавторы (Ма1-1агс1 е( а1., 1997) учли данные исследований 11 сфер жизни по 32 странам и установили: применительно к 29 странам можно говорить о существовании двунаправленной причинности, в случае с 3 странами — о процессе «сверху вниз». Полученные результаты варьировались в зависимости от конкретной области жизни, однако какой-либо согласованности установить не удалось. Строгого влияния «снизу вверх» ученые не обнаружили. Исследования, в которых применялось статистическое моделирование, не предоставили достаточно убедительных доказательств причинной связи, поскольку в каждом из них корреляция устанавливалась относительно данных, собранных в одно время. Для более убедительного свидетельства требуются лонгитюдные исследования. С помощью экспериментальных методов, например, можно проследить, способствует ли вступление в брак обретению большего счастья.
    Хиди и Веринг (Неас1еу & \\^еапп§, 1992) осуществили лонгитюдный анализ, проведя 5 повторных обследований одной и той же выборки. Их выводы оказались отличными от результатов прочих исследований. Они обнаружили, что удовлетворенность браком и жизнью в целом взаимно обусловливают друг друга. Общая удовлетворенность влияет на удовлетворенность работой, материальным положением и досугом (т. е. везде обнаруживается связь «сверху вниз»).
    ГЛАВА 10 посвящена личностным факторам счастья и по сути дела является анализом именно процессов «сверху вниз». Другие главы, речь в которых идет о работе, досуге и т. д., описывают конкретные сферы жизни, и поэтому там речь идет об обратных процессах. Один из аспектов проблемы заключается в том, как люди выносят суждения по поводу удовлетворенности: происходит ли это посредством рассмотрения каждой области, или же оценка основывается на неком главенствующем процессе, например эмоциональном состоянии? Шварц и Штрак (5сЬ\уагг & 51гаск, 1991) выдвинули предположение о том, что иногда при вынесении суждения относительно общей удовлетворенности люди исходят из своего преобладающего эмоционального состояния, — такой путь проще, чем оценка каждой сферы в отдельности. Вместе с тем как сами эти сферы, так и их компоненты все равно подвергаются оценке. Это зависит от сравнения с другими людьми, прошлым опытом или любыми другими доступными объектами для сравнения. Ассимиляция недавних положительных событий может влиять на достоверность информации об удовлетворенности.

    Какое значение для удовлетворенности имеют объективные факторы?

    Ряд исследователей, занимавшихся вопросами благополучия, пришли к выводу, что объективные факторы не играют определяющей роли: более важны индивидуальные различия, а также эмоции и когнитивные процессы (В1епег е1 а1., 1999; 5сЬ\уаг2 & 31гаск, 1991). Эта точка зрения подтверждается, в частности, двумя выводами. Во-первых, между доходами и удовлетворенностью, очевидно, обнаруживается весьма низкая корреляция. Во-вторых, люди с серьезными повреждениями оценивают свою удовлетворенность и счастье достаточно высоко. Рассмотрим особенности влияния объективных факторов на удовлетворенность жизнью более подробно.
    Деньги
    Динер и Оиши ф^епег & СНзЫ, т ргезз), обратившись ко всемирному исследованию ценностей, в котором приняло участие 150 000 респондентов, охарактеризовали степень влияния дохода в 19 странах. Средняя корреляция дохода с удовлетворенностью им составила 0,25, а с удовлетворенностью жизнью — 0,13. Обычно наблюдается именно такая закономерность: первая корреляция больше, чем вторая. Влияние дохода на счастье значительно сильнее в нижней части шкалы доходов. Аналогично взаимосвязь между удовлетворенностью жизнью и доходом гораздо более выражена в бедных странах, что, вероятно, объясняется следующим: деньги здесь тратятся, главным образом, на пищу, жилье и удовлетворение прочих необходимых потребностей.
    Корреляция среднего дохода (для каждой из 28 стран) со средней удовлетворенностью жизнью составляет, поданным разных исследований, 0,62 и 0,59. Столь существенное воздействие дохода на удовлетворенность жизнью объясняется тем, что при межнациональных исследованиях не так сильно выражено влияние индивидуальных различий, как это свойственно изучению вопроса в рамках одной страны. Кроме того, деньги, используемые для потребления общественных благ (например, оплата услуг здравоохранения и образования), сильнее влияют на ощущение счастья, чем когда на них приобретаются товары для личных нужд. Можно сделать вывод о том, что деньги действительно оказывают влияние на переживание счастья, и степень такого влияния существенно недооценивается корреляцией в 0,13. Получены и другие интересные результаты, касающиеся воздействия финансовых средств (например, выигрыша в лотерею) и роли ожиданий и сравнений. Эти вопросы затрагиваются нами в главе 9.
    Здоровье
    Мета-анализ, выполненный Окуном и его коллегами (Окип ег. а1., 1984), показал, что корреляция счастья со здоровьем составляет 0,32: она сильнее, когда привлекаются субъективные критерии здоровья. Однако субъективное здоровье (неотъемлемая часть удовлетворенности жизнью) совсем не то же самое, что физическое. Скажем, невротики преувеличивают степень своего субъективного нездоровья, а люди с высоким кровяным давлением или уровнем холестерина могут считать, что состояние их здоровья лучше, чем это есть на самом деле. Существует взаимосвязь между счастьем и наличием конкретных заболеваний, особенно если они ограничивают жизнедеятельность человека (УеепЬоуеп, 1994); а бывают и такие болезни, при которых пациенты чувствуют себя лучше других. Какова в данном случае направленность причинной связи? Хиди и Веринг (Неас1у & \Уеагт§, 1992) провели в Австралии лонгитюдное исследование и обнаружили, что взаимосвязь между удовлетворенностью жизнью в целом и здоровьем ложная, она зависит от соотношения каждого из этих компонентов с нейротизмом: счастливые люди менее невротичны, невротики менее удовлетворены своим здоровьем. Однако в другом лонгитюдном исследовании Фейст и соавторы (Ре151 е1 а1„ 1995) установили, что эта связь двунаправлена.
    Здоровье особенно важно для благополучия пожилых людей и прогнозирует их счастье или удовлетворенность. Следовательно, здоровье является причиной счастья. Одной из форм воздействия последнего на здоровье служит активация иммунной системы, вызываемая хорошим настроением. Роль счастья в субъективном здоровье также обусловлена когнитивными процессами, например представлением о жизни и самом себе.
    Работа и занятость
    Более подробно эту тему мы рассмотрим в главе 7. В современном мире безработица — важнейший источник несчастья. Она вызывает депрессию, приводит к самоубийствам, ухудшает здоровье, порождает апатию, низкую самооценку — все аспекты низкой удовлетворенности и отсутствия счастья. Воздействие это существенно. Инглхарт (1п§1еЬагС, 1990) выявил: среди европейских безработных удовлетворен своей жизнью лишь 61%, тогда как у занятых физическим трудом этот показатель составил 78%. О том, что безработица выступает причиной несчастья, свидетельствует ее влияние, оказываемое на уровень удовлетворенности работников, сокращенных в связи с закрытием предприятия. Ее воздействие не устраняется и в том случае, когда учитываются и другие переменные, скажем, доход.
    По данным мета-анализа, проведенного Тейтом и его коллегами (ТаН е1 а1., 1989), удовлетворенность работой и удовлетворенность жизнью сильно коррелируют друг с другом (г = 0,44). Попытки вычленить направление причинной связи показали, что она действует в обе стороны, однако сильнее влияние удовлетворенности жизнью на удовлетворенность работой, а не наоборот (О1епег е1 а1., 1999). Наиболее заметные различия в удовлетворенности работой наблюдаются в рамках профессиональных групп. Людям задавался вопрос о том, выбрали бы они снова свою работу; «да» ответили 91% математиков, 82% юристов и лишь 16% неквалифицированных рабочих сталелитейной промышленности. На удовлетворенность работой также воздействуют взаимоотношения с другими сотрудниками и прочие социальные факторы. Роль этих объективных характеристик, сказывающихся также и на удовлетворенности жизни в целом, несомненна, что будет показано в главе 7.
    Социальные отношения
    Социальные отношения являются важнейшим источником счастья, причем самое существенное значение имеет брак. Инглхарт (1п§1еЬаг1, 1990) установил, что в Европе 81 % замужних женщин удовлетворены или даже очень удовлетворены своей жизнью, тогда как среди незамужних таковых оказалось 75%. Более резкие различия обнаружены при рассмотрении роли вдовства или развода: удовлетворенных жизнью среди вдов — 66%, среди разведенных или расставшихся со своими мужьями — 57%. Среди мужчин влияние данных факторов не столь весомое. Штребе (ЗСгоеЬе & 51гоеЬе, 1987) обнаружили, что у 42% вдов по Опроснику депрессии Бека отмечается показатель от умеренного до очень высокого, тогда как среди замужних — таковых лишь 10%. Сходные результаты получены при опросе представителей разных культур, хотя некоторые соответствующие различия имеются: например, по уровню счастья среди разведенных и тех, у кого есть партнер.
    Влияние указанных факторов сохраняется и в том случае, когда вводились контрольные переменные — доход и др. Направленность причинной связи здесь довольно ясна. Ученые исследовали людей из группы «повышенного риска», т. е. индивидов 20 с небольшим лет, которые предположительно подвержены «риску» вступить в брак. Можно говорить, что скорее вдовство — причина несчастья, чем наоборот; в ситуации с разводом подобная взаимосвязь не так очевидна. Аналогичное, хотя и не столь значительное положительное влияние оказывают на счастье другие виды человеческих взаимоотношений — скажем, дружба и семейные, не супружеские, отношения. Этих вопросов мы коснемся в главе 6.
    Досуг
    Как мы видели из табл. 4.3, в некоторых исследованиях было установлено, что удовлетворенность досугом коррелирует с общей удовлетворенностью больше, чем все остальные сферы. Показатель составляет около 0,40, однако падает приблизительно до 0,20 при включении в анализ контрольных переменных (доход и др.). Изучалось также воздействие реальных занятий, избираемых для проведения досуга; в некоторых случаях проводились экспериментальные или лонгитюдные методы, позволяющие выявить причинную связь. Например, были эксперименты, когда людей убеждали регулярно делать физические упражнения. В результате оказалось, что это уменьшает тревогу и депрессию, повышает самооценку и улучшает фигуру (Аг§у1е, 1996).
    Установлено положительное влияние и других способов организации досуга — клубов общения, добровольной работы и музыки. Однако просмотр телевизора иногда имеет с удовлетворенностью обратную взаимосвязь — вероятно, потому, что смотрящие телевизор очень долго не находят никаких лучших занятий. В главе 8 мы еще коснемся аспектов свободного времени.
    Жилищные условия
    Жилищные условия не представляют собой традиционно изучаемой психологами переменной, однако позволяют понять некоторые интересные моменты. По результатам некоторых исследований они относятся к наиболее часто упоминаемым сферам (На11, 1976). Жилищные условия можно расценивать как составляющую уровня жизни. Ряд ученых показал, как отдельные аспекты жилищных условий сказываются на удовлетворенности ими в целом. Так, проведя в Великобритании исследование, Холл получил следующие результаты: люди, у которых нет ванной или душа, были не очень этим довольны, но на удовлетворенности жилищными условиями в целом подобные обстоятельства не слишком отражались (табл. 4.5) и еще меньше они влияли на удовлетворенность жизнью в целом. Аналогичным образом, проведя опросы в США, Кэмпбелл и соавторы(СатрЬе11 е1 а\., 1976) определили, что удовлетворенность жилищными условиями зависит от таких переменных, как количество комнат на одного человека, их размер и отопление.
    Таблица 4.5 Удовлетворенность ванной комнатой
    Общая удовлетворенность
    жилищными условиями     		Удовлетворенность
    ванной комнатой
    Нет стационарной ванной или душа | 5,5 | 2,2
    Общее пользование | 7,3 | 6,9
    Личное пользование | 8,0 | 8,7
    Источник: На11, 1976.
    Удовлетворенность жильем способствует общей удовлетворенности, причем, как правило, корреляция составляет около 0,30 (Апс1ге\уз & \\^г.Ьеу, 1976), что по сравнению с другими рассмотренными переменными не столь значительно.
    Образование
    Эта переменная тоже оказывает довольно умеренное воздействие, однако весьма интересна, поскольку связана с другими причинами удовлетворенности. Во многих исследованиях отмечалось положительное влияние образования (которое учитывалось как число лет обучения или достигнутый уровень). Типичная корреляция его с благополучием в США — 0,13; она выведена по результатам метаанализа, осуществленного Окуном и соавторами (Окип е1 а1., 1984). В США и Великобритании образование способствует как росту дохода, так и получению работы, имеющей более высокий профессиональный статус.
    Самая заметная роль образования в Австрии, Южной Корее, Мексике, Югославии, Филиппинах и Нигерии. Неясно, правда, что общего между этими странами; может быть, образование там каким-либо образом дает людям больше.
    Выводы о роли объективных источников удовлетворенности
    Выше мы рассмотрели, сколь существенное влияние на удовлетворенность оказывают деньги и другие условия жизни. Вместе с тем эти взаимосвязи не всегда очень сильны. Динер и Сью (В1епег & 5иЬ, 1997а) обнаружили, что по совокупности объективных социальных индикаторов (доход, здоровье и т. д.) Австрия набирает 71 балл, а Нигерия — только 30. Тем не менее показатели удовлетворенности жизнью в этих странах отличаются друг от друга лишь на 2 пункта. Адаме (Аскшз, 1997) установил, что объективные показатели жизни чернокожих американцев в период с 1980 по 1992 г. ухудшались, тогда как удовлетворенность жизнью увеличивалась, несмотря на то что уровень счастья значительно снизился. Очевидно, что объективные показатели не единственный источник удовлетворенности, и теперь мы обратимся к некоторым другим ее причинам.

    Влияние социального сравнения

    Согласно теориям социального сравнения, люди оценивают свои качества или жизнь, сопоставляя их с другими. Подобный подход применяется в исследованиях счастья, чтобы объяснить некоторые аспекты, которые иначе поставили бы ученых в тупик. Например, установлено, что по мере роста национального дохода удовлетворенность вовсе не возрастает — вероятно, потому, что доходы выросли и у всех остальных. Уилле (ХУШз, 1981) собрал массу данных, подтверждающих гипотезу, согласно которой у людей улучшается субъективное благополучие, если сравнение производится с менее удачливыми индивидами; а также гипотезу, в соответствии с которой сравнение «сверху вниз» обусловлено снижением субъективного благополучия. Ученый делает следующее заключение: люди в основном сравнивают по принципу «снизу вверх», но для имеющих низкую самооценку характерно обратное.
    Недавние эксперименты укрепляют некоторые из этих идей. Штрак и соавторы (5г.гаск ег. а!.. 1990) установили, что если напарником по эксперименту оказывался человек, страдающий почечной недостаточностью, требующей диализа, ощущение благополучия испытуемого улучшалось. Исследователи (Зггаск ег. а1., 1985) показали: если участников эксперимента просили подумать о происходящих в настоящем приятных событиях, это повышало их субъективное благополучие; позитивные факты, относящиеся к прошлому, оказывали гнетущее впечатление — предположительно, из-за контраста с настоящим; относительно неприятных событий все обстояло наоборот.
    У счастливых и несчастных людей процесс сравнения осуществляется по-разному. Любомирски и Росс (ЬуиЬоппгзку & Козз, 1997) обнаружили, что на самооценку вторых влияет результат напарника, который выполнил задание по расшифровке анаграммы лучше или хуже, чем они. Однако на счастливых людей участник, превзошедший их, не оказывал такого влияния, что создавало более позитивный эмоциональный настрой и большую уверенность в себе, хотя и не повышало самооценки. Вероятно, напарник с лучшими результатами действовал в данном случае как стимул и увеличивал перспективы, а это и делало людей счастливее.
    Тем не менее попытки подтвердить теорию социального сравнения в условиях реальной жизни не всегда приводили к желанному результату. Динер и Фуджита (Б1епег & Рцр1а, 1997) провели несколько подобных исследований. В одном из них было обнаружено, что если у человека был сосед по комнате, отличавшийся большей/меньшей внешней привлекательностью или успехами в учебе, это никак не влияло на его удовлетворенность данными сферами жизни. Люди выбирали собственные объекты для сравнения, связанные со своими возможностями.
    В другом случае было показано, что если индивиды с одинаковым уровнем дохода живут в более богатом/бедном районе, это не влияет на их субъективное благополучие. Еще одна работа ученых проиллюстрировала: средний уровень благополучия в разных странах имеет с экономическим благосостоянием соседних государств положительную, а не отрицательную корреляцию, что можно было бы предположить, отталкиваясь от теории сравнения (В1епег, В1епег & В1епег, 1995). Райт (\Уп§Ь1, 1985) подчеркивает, что на удовлетворенность оказывает влияние самооценка здоровья, а не сравнение со здоровьем окружающих.
    Люди избирают собственные объекты сравнения: например, индивиды, у которых высокие показатели благополучия, более благоприятным образом сравнивают с другими (СПЬег1 & Тгошег, 1990). В результате проведенного сопоставления возможно сделать разные выводы. Бунк и соавторы (Виипк е1 а1., 1990) показали, например, что сравнения по принципу «снизу вверх» заставляют людей чувствовать себя как более, так и менее счастливыми в связи с их здоровьем, надеяться или завидовать. Сравнения, навязанные внешними обстоятельствами, не оказывают на удовлетворенность согласованного влияния. «Выбор объекта сравнения — процесс гибкий, не определяемый исключительно степенью доступности соответствующих "других"», — отмечают ученые (\Уооо! е1 а1., 1985).
    Это правило имеет два исключения. Одно из них — академические достижения: в более или менее замкнутом сообществе школы или колледжа принятые стандарты для сравнения играют решающую роль (О1епег & Ргука, 1997). Второе — заработная плата работников промышленности, на уровень которой в значительной степени влияет деятельность профсоюзов, и работники точно знают, сколько получают другие трудящиеся. Они могут объявить забастовку (даже если это приведет к закрытию предприятия), когда считают, что им платят меньше положенного.
    По сути дела, люди часто производят такие сравнения: Росс и соавторы (Коззе1 а1., 1986) установили, что 89% людей избирает круг тех, с кем они общаются, как объект сравнения, позволяющий уточнить меру собственной удовлетворенности семейной жизнью, 82% — степень удовлетворенности работой, но лишь 61% сравнивает с миром самых близких людей свою удовлетворенность жизнью в целом (тогда чаще в круг зрения попадают чужие).
    Еще одна разновидность концепции социального сравнения — теория множественного несоответствия (МиШр1е Бгзсгерапсу Ткеогу — МБТ). Микалос (1УПспа1о5, 1985) предположил, что удовлетворенность — продукт (незначительных) расхождений между достижениями и устремлениями, что часто определяется при сравнении с другими людьми. Согласно данной теории, слишком большие желания угрожают ощущению удовлетворенности. Действительно, разрыв между целью и достижением коррелирует с удовлетворенностью. Однако очевидна и взаимосвязь достижения с удовлетворенностью, если не принимать во внимание цель.
    В ряде исследований удовлетворенность, которая предсказывалась с учетом отмеченного разрыва, сравнивалась с той, какая ожидается, когда в расчет берутся лишь реальные достижения или возможности. Иногда теория множественных расхождений позволяет проводить более точный анализ, хотя нередко не вносит ничего существенного. Вместе с тем упомянутый выше разрыв сам может являться продуктом удовлетворенности, а не наоборот. Хиди и Венховен (Неас1еу & Уееп-Ьоуеп, 1989) обнаружили это, используя данные Викторианского панельного исследования в Австралии: «Разрыв вызывается удовлетворенностью жизнью, а не наоборот». Кэмпбелл с коллегами (СатрЬеН е1 а1., 1976) с помощью этой теории попытались объяснить феномен усиливающейся с возрастом удовлетворенности, отметив, что со временем «разрыв» уменьшается.
    Согласно теории разрыва целей и достижений, большие стремления приводят к низкой удовлетворенности. Однако другие теоретики утверждают, что само наличие в жизни определенных целей — благоприятный фактор. В то же время, как мы увидим в главе 10, необходимо, чтобы цели были правильными.

    Адаптация

    Процесс адаптации — традиционный объект изучения в психологии. Если человека попросят оценить вес нескольких предметов, масса которых находится в пределах 2-6 унций, 1 фунт покажется ему «тяжелым». Однако если бы он взвешивал предметы весом в 3-6 фунтов, 1 фунт показался бы ему «легким»1. Мы привыкаем к определенному набору стимулов. Применительно к определению меры удовлетворенности подобное означает, что наступает привыкание к конкретному уровню источников удовлетворенности, и мы считаем его нормальным.
    Эту теорию, как считалось, подтверждают исследования больных квадриплеги-ей2 и других пациентов. Выше уже упоминался имеющий важное значение труд Брикмана и соавторов (Впсктап еЬ а1., 1978), которые изучили 11 больных, страдающих параплегией3, и 18 человек с квадриплегией. Оценка того, насколько они счастливы в настоящее время, у больных оказалась на уровне 2,96 — существенно ниже, чем у здоровых людей, составивших контрольную группу (3,82). Аналогичное соотношение обнаружено среди самооценок удовольствия, получаемого от повседневных занятий. Шульц и Декер (5спи1г & Бескег, 1985), обследовав 100 пациентов с тем же заболеванием, обнаружили, что и 20 лет спустя после несчастного случая показатели ощущения счастья у них были ниже, чем у прочих людей (табл. 4.6).
    1 унция составляет 28,35 грамма; 1 фунт — 453,59 грамма.
    2 Квадриплегия (тетраплегия) — паралич всех четырех конечностей. — Примеч. перев.
    3 Параплегия — паралич обеих рук или ног. — Примеч. перев.
    Таблица 4.6 Счастье у больных с параличом двух или четырех конечностей
    Больные | Контрольная группа
    Субъективное благополучие | 10,76 (я= 100) | 12-13
    Депрессия | 9,74 | 9,25
    Положительные эмоции | 4,04 | 3,77 (1 означает положи тельную оценку)-
    Счастье в настоящее время | 2,96 (и = 29) | 3,82 (п = 88)
    Счастье в прошлом | 4,41 | 3,32
    Источники: Впсктап е1 а1., 1978; ЗсЬик & Бескег, 1985.
    Крауз и Стернберг (Кгаизе & 51егпЬег§, 1997) изучали пациентов с повреждением спинного мозга и обнаружили, что общая удовлетворенность у них со временем повышается, если устранить влияние других переменных. Люди, ставшие инвалидами сравнительно недавно, менее удовлетворены жизнью, чем страдающие физическими недостатками с рождения или с детства, т. е. с большим периодом адаптации (МеЬпегг. е1 а1., 1990). В главе 10 будет показано, что хотя благосостояние у пожилых людей ниже, здоровье хуже, а вероятность оказаться в социальной изоляции весьма высока, в среднем они не меньше (если не больше) удовлетворены жизнью, чем молодые люди. Вероятно, это обусловлено адаптацией.
    Для подтверждения теории адаптации привлекаются также данные, полученные в исследованиях индивидов, которые выиграли в лотерее. Получить доказательства верности данной теории в этом случае легче, поскольку через короткое время выигравшие становятся ничуть не счастливее членов контрольной группы. Чтобы привыкнуть к бедствиям, требуется длительное время; например, овдовев, человек может оправляться от трагедии в течение нескольких лет.
    С теорией адаптации связана еще одна сложность: большинство людей, в том числе и инвалиды, демонстрируют показатель удовлетворенности выше среднего (примерно 70% от максимально возможного по шкале), а это значит, что свою лепту вносят и другие факторы. Однако наибольший интерес представляет способность адаптироваться к негативным событиям: как удается людям это сделать? Ответ заключается в том, что они, судя по всему, включаются в некоторый процесс «преодоления» (копинг-процесс), по-новому обустраивая жизнь или просто иначе взирая на вещи. Скоро мы коснемся этого вопроса.
    Некоторые люди страдают депрессией, и это продолжается годами: никакой адаптации у них не наблюдается. Объективные события, вызывающие удовлетворенность или неудовлетворенность (прием пищи, сексуальные отношения, социальные связи, досуг и работа), продолжают оказывать влияние на человека, а значительных примет адаптации нет.
    По всей видимости, в случае некоторых (но не всех) негативных жизненных изменений адаптация действительно происходит. Однако она не уничтожает постоянной выгоды, получаемой от основных источников удовольствия.

    Влияние эмоционального состояния на удовлетворенность

    Выше мы рассматривали модель Шварца и Штрака (ЗсЬмагг & ЗСгаск, 1999), в соответствии с которой суждения по поводу общей удовлетворенности, скорее всего, основываются на эмоциональных состояниях, — это проще, чем производить множество подробных сравнений. В главе 2 указывалось, что эмоции коррелируют с удовлетворенностью на уровне примерно 0,50. Шварц и Штрак (5сЬшагг & Зггаск, 1999) совместно с коллегами установили, что когда светит солнце, удовлетворенность и общее благополучие оцениваются выше, чем когда идет дождь. Высокие оценки высказывались также, когда футбольная команда Германии выиграла матч или когда тестирование проводилось в приятной обстановке (табл. 4.7).
    Таблица 4.7 Удовлетворенность жизнью, погода, футбол и обстановка
    Приятное помещение

    9,4

    Неприятное помещение

    8,1

    Немецкая команда одержала победу

    +2,5

    Немецкая команда проиграла

    -2,8

    Светит солнце

    7,4

    Дождливый день

    5,0

    Источник: ЗсЬ^агг & С1оге, 1983; ЗсЬ^агг е1 а!., 1987.
    Почему же непосредственное эмоциональное состояние воздействует на общую удовлетворенность человека? Скорее всего, эмоциональное состояние служит людям в качестве показателя их благополучия. Шварц и Клор (ЗсЬшагг & С1оге, 1983) общались с людьми по телефону в солнечные и дождливые дни; субъекты оказались в лучшем настроении и были более удовлетворены жизнью в целом, когда светило солнце. Если же внимание респондентов специально привлекалось к погоде, это никак не влияло на их настроение, но устраняло воздействие погоды на оценку благополучия: люди не задействовали вызванное солнечной погодой хорошее настроение для свидетельства своего благополучия. В других экспериментах было установлено, что эмоциональное состояние влияет на общее благополучие, но не на удовлетворенность отдельными сферами жизни (Кекпегег. а1., 1993), что и предсказывали Шварц и Штрак.

    Когнитивные факторы удовлетворенности

    В главе 6 мы увидим, что бывают личности типа Полианны1, которые «видят все в солнечном свете».
    ' Полианна — героиня одноименной детской книги (1913) Элеонор Портер, неисправимая оптимистка. Имя Полианна стало нарицательным — символом ничем не оправданного оптимизма. — Примеч. перев.
    Они счастливы, оптимистичны, события представляются им радостными, они позитивно смотрят на окружающих, вспоминают множество положительных событий; их свободные ассоциации приятно окрашены (МаШп & Са\угоп, 1979). Но как увидеть вещи с позитивной стороны? Если бы мы знали ответ на этот вопрос, вероятно, сделали бы людей счастливее благодаря иному типу мышления, и не надо было бы изменять фактические условия их жизни. Выше бы показано, что сравнения по принципу «сверху вниз» улучшают ощущаемое благополучие. Подобный эффект возникает, если напарником субъекта сделать человека, который якобы страдает физическими недостатками, или в ином смысле неблагополучного, или не столь преуспевшего в выполнении лабораторных заданий. Однако мы видели, что у счастливых людей может улучшиться настроение, если их напарник добивается больших успехов, поскольку в этом случае они могут рассчитывать, что сами в будущем улучшат свой результат.
    Сами мысли о позитивных событиях способны ободрять, но достигаемый эффект зависит от того, когда случилось это приятное переживание. Штрак и соавторы (5г.гаск ег. а1., 1985) установили, что когда испытуемых просили подумать о приятных событиях из настоящего или недавнего прошлого, ощущение субъективного благополучия усиливалось. В ситуации с событиями из прошлого на оценке благополучия активнее сказывались мысли о негативных событиях (табл. 4.8). Прошлый опыт действует в данном случае по принципу контраста, а то позитивное, что происходит в настоящем, выступает доказательством благополучия. Также было обнаружено, что эффект зависит от того, как человек думает о событиях. Влияние на субъективное благополучие было сильнее, когда испытуемых просили дать подробное живое описание событий и объяснить, как они произошли.
    Таблица 4.8 Субъективное благополучие: влияние значимости событий и фактора времени
    События

    Временная перспектива

    Настоящее Прошлое
    Позитивные

    8,9

    7,5

    Негативные

    7,1

    8,5

    Примечание: приведены средние показатели по ответам на вопросы о счастье и удовлетворенности; возможный диапазон составляет от 1 до 11, более высокие значения означают больший уровень благополучия. Адаптировано по: §1гаск е(; а1. (1985, Ехр. 1).
    Важно также, чему человек приписывает событие. Давно известно, что индивиды, страдающие депрессией, усматривают причины плохих происшествий в самих себе: они винят себя, причина — в них, и все дурное случится снова. Не удалось пока установить, какое влияние сильнее: или же такой стиль «приписывания» вызывает депрессию, или же все обстоит совершенно наоборот. Однако Финчем и Брэдбери (РтсЬат & ВгайЬигу, 1993) установили, что наличие сходных атрибуций, касающихся поведения супругов, позволяет предсказать успех брака. Если вина за неблагоприятное положение возлагается на недостатки другого, это показатель неуспешного супружества. К страдающим депрессией пациентам применяется терапия, основанная на теории атрибуций: их убеждают не винить себя в тех событиях, которые происходят не так, как им хотелось бы. Нами были получены данные, что для счастливых людей не характерно такое самобичевание; напротив, они считают по-другому: хорошие события в жизни происходят благодаря усилиям самого человека (Аг§у1е е1 а1., 1989).
    Как мы увидим в главе б, внутренний контроль — личностная переменная, коррелирующая с удовлетворенностью. Суть его — в убежденности, что человек способен контролировать происходящее. Это основная составляющая выносливости, характерная для стрессоустойчивой личности (КоЬаза, 1982). Индивиды с высоким уровнем внутреннего контроля трактуют стрессовые события как мобилизующие и думают, что в силах с ними совладать. Мы видели, что счастливых людей не расстраивает больший успех подставного напарника по эксперименту в выполнении лабораторных заданий: они рассматривают проигрыш как стимул для дальнейшего совершенствования. Хиггинс и соавторы (ЬП§§т:з е( а1., 1997) обнаружили, что индивиды, имевшие ранее проблемы со здоровьем, не поддающиеся контролю, ожидали их возобновления больше, чем других неприятностей.
    Люди, у которых проблемы со здоровьем поддавались контролю, их возвращения не ожидали. Оттинген (ОеШп§еп, 1992) сравнил два взгляда на проблему снижения веса. Страдающим ожирением женщинам с оптимистичным взглядом на потерю лишних килограммов удавалось этого достичь, тем же, кто питал на этот счет иллюзии, успех не сопутствовал.
    Другой вид позитивного мышления — юмор, или, точнее, не слишком серьезный взгляд на жизнь. Это означает способность видеть комическую сторону вещей, т. е. другую их грань, которая делает их менее важными, и таким образом дурные происшествия могут казаться не столь угрожающими. Именно юмор станет предметом нашего рассмотрения далее.
    В главе 11 мы познакомимся с тем, как влияет на ощущение счастья и благополучия религия. Ее роль в этом обусловлена прежде всего другим взглядом на вещи. Религиозное исцеление улучшает здоровье благодаря представлениям, не позволяющим зациклиться только на здоровом теле. С другими проблемами верующие справляются благодаря «религиозному преодолению», осмысливая происходящее в религиозном контексте и веря, что Господь человека не оставит.

    Позитивные иллюзии

    Тейлор и Браун (Тау1ог & Вго\уп, 1988) предложили теорию, согласно которой многие люди питают относительно себя позитивные иллюзии, в частности, у них завышенная самооценка, преувеличенное ощущение того, что они контролируют свою жизнь, и нереалистичный оптимизм. Можно ожидать, что все это укрепляет субъективное благополучие. Наибольший интерес исследователей вызывает вопрос о положительной самооценке. Как мы уже видели, индивиды оценивают себя выше остальных или «средних» людей, отталкиваясь от тех своих качеств, которыми они дорожат. Выше среднего люди склонны оценивать и своих друзей. Все это характерно в наибольшей степени для индивидов с высокой самооценкой (см., напр.: Вго\уп, 1986; Сотр1оп, 1992). Отчасти данные самооценки нереалистичны: например, когда 85% или более людей думают, что их работа лучше средней или что они водят машину на уровне выше среднего. Наиболее благодатная почва для иллюзий — это любовь.
    Харрис и Миддлтон (Нагпз & МИсИе&эп, 1994) обратились к изучению сферы здоровья и установили, что применительно к себе самому человек ощущает риск заболевания не столь сильно, как относительно близкого человека или знакомого. Робинсон и Рифф (КоЫпзоп & Куй, 1999) спрогнозировали, что в отсутствии конкретной информации срабатывает самообман; счастье в будущем кажется большим (7,53), чем в настоящем (6,33) или прошлом (6,21).
    Традиционная теория утверждает, что точное восприятие вещей предпочтительнее, чем искаженное, которым страдают психически нездоровые люди. Говорится также, что положительное восприятие, наоборот, во благо. Бойд-Уилсон и | соавторы (Воуё-ШПзоп еЬ а1., 2000), исследовав выборку студентов из 209 человек, | установили: у индивидов с наиболее высоким уровнем субъективного благополучия больше позитивных иллюзий, касающихся собственных достоинств (напри-! мер, самореализации), поскольку такие люди оценивают себя выше других. * Мюррей и Холмс (Миггау & Но1тез, 1997) обнаружили, что если образ идеального партнера у каждого из супругов совпадал с фактическим, то и год спустя их отношения развивались успешно. Полученные данные осмыслены как «спираль доверия». Причина подобных выгод кроется, возможно, в том, что они позволяют людям хорошо думать о себе или своих партнерах, укрепляют преданность и придают им уверенность в преодолении препятствий. Существует так называемая теория «депрессивного реализма»1. Пачини и его коллеги (Рааш е1 а1., 1998) установили, что страдающие депрессией индивиды делали более реалистичный выбор, чем представители контрольной группы, при выполнении лабораторного задания, но не в жизненных решениях. Опять-таки для более счастливой группы был характерен больший самообман.
    Другой подход к проблеме совмещения иллюзий и точного восприятия предложили Тейлор и Голлвицер (ТауЬг & Со\Ыкгет, 1995). Они выявили, что когда люди занимаются планированием либо принимают решение относительно сложности задачи, они встают на путь реалистических рассуждений, однако при выполнении задания придерживаются оптимистичной позитивной установки. Этим подтверждается идея, что позитивно окрашенные мысли оказывают благоприятное действие на мотивацию, хотя этот аспект дополняется необходимостью иногда размышлять о ситуации — такой, какова она есть на самом деле.
    Исследования воспоминаний показывают, что счастливые события люди, особенно счастливые, помнят лучше (МаШп & Сашгоп, 1979). Возможно, это связано с тем, что мы охотнее храним в памяти пережитое в таком же настроении, в каком пребываем потом. Люди, часто ощущающие счастье, лучше запоминают радостные события. Однако Зейдлиц и соавторы (ЗеИШг е(; а1., 1997) обнаружили, что хорошая память на позитивные жизненные события обусловлена их кодированием, а не припоминанием их по аналогии с эмоциональным состоянием.
    Депрессивный реализм (от лат Лерге$$ю — подавление и геакз — вещественный) — психопатологический феномен, который можно охарактеризовать выражением «печальный, но мудрый». Доказано, что люди в состоянии депрессии (если только она не тяжелая) склонны составлять более объективные суждения об окружающей реальности, также строить вполне разумные планы и прогнозировать будущее. Фактически, в отличие от нормальных людей, те, кто оказывается в депрессивном состоянии, не страдают завышенной самооценкой, иллюзиями контроля и нереалистичным видением будущего.

    Выводы

    Удовлетворенность жизнью в целом или ее отдельными сферами можно измерить с помощью самоотчетов. Исследования показывают: большинство людей считает, что их уровень счастья превышает средние показатели — 70% от максимально возможного, а не 50%. Нет ясности в том, отдельные сферы ли воздействуют на общую удовлетворенность или наоборот, хотя в большинстве областей были обнаружены оба направления причинной связи.
    Установлено, что важнейшими источниками удовлетворенности являются такие объективные факторы: доход, состояние здоровья, занятость и работа, социальные отношения, досуг, жилищные условия и образование.
    Сравнения по принципу «сверху вниз» приводят к усилению удовлетворенности, а по принципу «снизу вверх» — к ее снижению. Однако обычно объекты для сравнения не навязываются извне, за исключением заработной платы и академических стандартов. Индивиды сами выбирают, с кем себя сравнивать, и люди, для которых характерна высокая удовлетворенность, могут получать ее из сравнений «снизу вверх».
    К позитивным и негативным событиям можно адаптироваться, однако некоторым людям так никогда и не удается привыкнуть к неблагоприятным происшествиям. Кроме того, удовлетворение, получаемое от привычных источников, со временем не ослабевает.
    На общую удовлетворенность влияет эмоциональное состояние, которое можно трактовать как источник информации, и когнитивные факторы, например атрибуция и ощущение контроля, а также то, как люди думают о событиях прошлого.
    Существуют позитивные иллюзии, благодаря которым удовлетворенные жизнью люди оценивают себя, своих друзей и партнеров выше среднего. Такой оптимистичный взгляд мотивирует поведение, хотя иногда полезны и реалистичные рассуждения.

    ГЛАВА 5. Юмор и смех

    I Юмор — это позитивное душевное состояние, которое возникает, когда какой-либо (человек говорит или делает что-то нелепое, неожиданное или абсурдное, или по I иной причине, и люди начинают смеяться. Находя что-либо забавным, они ощущают особого рода радость, вот почему данная способность важна для счастья. Рассматриваемое нами явление нередко: оно отмечается примерно 18 раз в день, I чаще всего как непосредственные реакции на разного рода ситуации в присутствии других людей (МагИп & Кшрег, 1999). Теме юмора в этой книге отводится существенная роль потому, что он источник или следствие хорошего настроения и может оказывать глубокое воздействие на переживание счастья. В главе 13 будет показано, что юмор — один из стандартных методов, позволяющих создать позитивный душевный настрой. Немалая доля теле- и радиопрограмм направлена на то, чтобы рассмешить людей. Похоже, желание быть счастливым или, по крайней мере, | пребывать в хорошем настроении — широко распространенное явление, и средства массовой информации охотно прибегают для достижения подобной цели к помощи юмора. О чем бы ни шла речь в телевизионных передачах, они должны быть занимательными и развлекательными (Аг§у1е, 1996).
    Следует учитывать несколько аспектов юмора: его восприятие, создание и использование для преодоления проблемных ситуаций. Все три аспекта можно измерить с помощью соответствующих тестов (Рге1Ьеи:е(; а1., 1998). Они являются составляющими «хорошего чувства юмора» — того самого, которое часто требуется в объявлениях о знакомствах. Шутки бывают разных видов, но до сих пор не существует общепринятой классификации. Известны этнический юмор, шутки на сексуальную тематику, поддразнивающие остроты, абсурдные анекдоты, каламбуры и прочие виды словесного юмора, а также дешевый фарс и др.
    В рамках нескольких исследований выявлена отчетливая взаимосвязь между юмором и счастьем: счастливые люди больше смеются и обладают лучшим чувством юмора. Рух и Керрел (КисЬ & СаггеИ, 1998), обследовав 263 американца и 151 немца зрелого возраста, обнаружили очень высокую корреляцию (0,8 и выше) между показателями по Опроснику бодрости (Скеег/Ыпезз тьегйогу') и Шкале чувства юмора (Киск'з 5еп$е о/Нитог). Этот тест измеряет, насколько люди воспринимают окружающую действительность с юмором. Установлено, что и другие измерения юмора коррелируют с благополучием (особенно выражена эта связь, когда речь идет о шутках, помогающих справиться со стрессом (РгеШей; е1 а1., 1998)) и способностью самому «выдать» что-нибудь смешное.
    Экстраверты и другие люди с хорошо развитыми социальными навыками много смеются и смотрят на вещи с юмором. В главе 10 мы увидим, что существует довольно сильная корреляция между экстраверсией и счастьем. Неудивительно, почему такие люди больше смеются: самооценка частоты смеха является частью шкалы экстраверсии. Мы пришли к выводу, что экстраверты и другие люди с развитыми социальными навыками счастливы благодаря социальным отношениям, которые доставляют им удовольствие. Теперь мы знаем, что юмор способствует тесным отношениям, а экстраверты обладают лучшим чувством юмора.
    Он способствует созданию позитивного душевного настроя. Часто этот метод применяется в лабораторных экспериментах: испытуемым показывают отрывки из комических лент с участием Питера Селларса, Джона Клиза' и других комедийных актеров. Нет сомнения в том, что такие фильмы и в обычных условиях создают позитивное эмоциональное состояние и весьма приподнятое настроение. Хаус-тон и соавторы (Ноиз1оп е1 а1., 1998) обнаружили, что юмористический концерт в доме престарелых понижает у его обитателей уровень тревожности и депрессии.

    Истоки юмора

    Юмор у животных
    В данном разделе нас интересует вопрос, существует ли врожденная основа юмора, выражающая некоторое биологическое преимущество. Кошки, собаки и многие другие животные, особенно молодые, играют друг с другом, что является отражением их социальной активности. Обычно считается, что функция таких игр — тренировка навыков, которые окажутся полезными в дальнейшей жизни, — например, умения драться. Игра часто сопровождается различными социальными сигналами (например, игривая физиономия шимпанзе), которые указывают, что погоня или нападение не должны приниматься всерьез. Однако, по всей видимости, только у человекообразных обезьян, которые общались с людьми и обучались языку жестов, наблюдается нечто, похожее на юмор. Шимпанзе Уошо использовала обозначение понятия «забавное» для щекотки, погони и игры в прятки. Однажды применила зубную щетку в качестве расчески. Еще она думала, что мочиться на Роджера, сидя на его плечах, очень забавно. Горилла Коко тоже шутила: она показывала знак глагола «пить» (большой палец на губах), помещая вместо этого палец в ухо. Ей нравилось дразнить экспериментатора, демонстрируя некоторые знаки неправильно. Она смотрела на присутствующих людей, ожидая позитивной реакции (МсСЬее, 1979). Молодые шимпанзе также поддразнивают друг друга (УапНооЯеЫ., 1972).
    Умеют ли животные смеяться? Ван Хуфф (Уап НооЙ", 1972) исследовал ужимки разнообразных человекообразных приматов и пришел к заключению, что существуют два возможных источника улыбок и смеха.
    1 Питер Селларс (ум. 1980) (не путать с актером и режиссером Питером Селларсом, начало яркого творческого периода которого приходится на 1980-е годы) — актер, создавший на телевидении множество необычных образов, участвовал более чем в 70 картинах, например в сериях «Розовой пантеры», фильме «Миллионеры». Джон Клиз — актер и писатель, соавтор «Летающего цирка Монти Пайтона». — Примеч. перев.
    Улыбками следует признать беззвучное выражение, показ зубов, гримасы, а смехом — расслабленное выражение, открытый рот, так называемая игривость. Последнее сопровождается частым прерывистым дыханием, что позднее, очевидно, эволюционировало в смех человека. Социальный контекст подобных проявлений различен. Гримаса — сигнал умиротворения, она появляется после выраженной другими животными агрессии. Выражение физиономии приматов с открытым ртом обозначает игру, оно адресовано партнерам, чтобы получить от них отклик. Однако смысл гримасы изменялся, поэтому он неодинаков у приматов, стоящих на разных эволюционных ступенях. У низших видов она означает исключительно умиротворение и покорность, хотя направлена на объединение и налаживание связей. Однако у шимпанзе существует более дружеское выражение с оголенными зубами. Подобный же вывод справедлив и в отношении людей. Для нас улыбки и смех тесно связаны и взаимозаменяемы (РгеизсЬоЛ & Уап Ноогг, 1977; Уап Ноогг, 1972).
    Юмор и смех у детей
    Нас интересует, в каком возрасте проявляется юмор у детей, какие формы он принимает, как развивается и что влияет на его развитие.
    Улыбаться дети начинают очень рано, в первые недели жизни: когда видят лицо или слышат голос матери, а также когда их щекочут. К четвертому месяцу они уже смеются в ответ на щекотку или какую-либо тактильную стимуляцию, игру в «ку-ку» (в прятки). К концу первого года жизни они реагируют таким образом в ответ на нелепые события, например, когда мать пьет из детского рожка. По-видимому, подобные несоответствия вызывают смех уже в столь раннем возрасте, но лишь в том случае, когда ситуация безопасна и подаются игровые сигналы. В противном случае странности рассматриваются как угрожающие.
    Приблизительно с 18 месяцев дети начинают играть, что-то воображая, преувеличивая, самостоятельно выдумывая нелепости и несоответствия. Игры, в которых дети изображают из себя всевозможных персонажей, часто имеют социальный характер и являются источником веселья. Гарви (Сагуеу, 1977) приводит похожий пример (табл. 5.1).
    Таблица 5.1 Игра на изображение персонажей
    Глуп, госпожа Фингенейл. (Хихикает.) Источник: Сагуеу, 1977.
    Девочка (4 года 9 месяцев) (Пишет письмо)
    Девочка (4 года 7 месяцев) (Слушает)
    Дорогой дядюшка Глуп, пришлите мне жареных
    фрикаделек, немного ветрянки и
    инструменты для работы.
    Подпись... Госпожа Фингенейл. (Улыбается и смотрит на подружку.)
    Глуп-суп. (Смеется.)
    Эй, а ты что — госпожа Фингенейл?
    Да, я госпожа Фингенейл. (Важным, серьезным голосом.)
    Глуп, госпожа Фингенейл. (Хихикает.)
    По мере взросления дети начинают понимать и более сложные шутки, а после 6-7 лет способны видеть множественность значений, поскольку достигли этапа конкретного операционного мышления, который выделил Пиаже. Шутки представляются детям более смешными, если их нужно разгадывать, т. е. вычленять второе значение. Всего вероятнее, это и происходит в юмористическом контексте (КогЪЬагЬ, 1976;5сЬи112,1976). Если им не исполнилось 7 лет, они не оценят следующую шутку:
    — Почему старик прокрался мимо своей спальни на цыпочках?
    — Потому что не хотел будить свои таблетки для сна.
    Но они понимают анекдоты, построенные на несоответствии, например:
    Толстая Этель зашла в кафе перекусить и заказала целый фруктовый торт. «Вам нарезать на четыре или на восемь кусков?» — спросила ее официантка. «На четыре, — ответила Этель. — Я на диете» (МсСЬее, 1971).
    В юморе детей с самого раннего возраста присутствует сильный социальный элемент. К 3 годам возникает выраженное желание рассказывать что-то смешное, делиться им с другими, чтобы рассмешить. Причина такого желания кроется, вероятно, в том, что общий смех доставляет удовольствие, а также укрепляет взаимоотношения в группе. Фут и Чепмен (Роог. & СЬартап, 1976) установили, что семилетние дети смеялись больше, когда рядом оказывался другой ребенок, особенно если он хохотал над теми же шутками и вызывал симпатию. Смех был сильнее, если дети сидели рядышком и смотрели друг на друга, словно бы он представлял собой вид близких отношений. В 8-10 лет все увлечены загадками, анекдотами, построенными на вербальной двусмысленности. Например, следующими:
    — Наряд вне очереди! Почему не выполняете?
    — Мне, сэр, расцветка не нравится (5Ьи](:г & НопЬе, 1974).
    Образцы юмора, приведенные выше, построены на несоответствиях, не имеющих никакой дополнительной мотивационной основы. Подавляющая же часть юмора взрослых содержит сексуальные, агрессивные или враждебные компоненты. Впервые у детей подобные шутки касаются туалетной тематики — на «анальном», по Фрейду, этапе. Вероятно, их появление связано с родительским запретом на обнаружение подобных предметов; смех выполняет функцию некоторого катарсиса.
    В начальной школе возрастает интерес к половым отличиям, представляющим еще одно табу. Основной вид агрессивного юмора — по-видимому, издевки, выставление на посмешище, что обычно рассматривается как проявление агрессии или детской жестокости. Демонстрирующие ее веселятся, а вот испытывающие на себе такое обращение переживают его весьма болезненно (если их, например, дразнят из-за полноты). Скэмблер и соавторы (ЗсатЫег е{ а1„ 1998) обнаружили, что среди детей 8-11 лет наиболее действенной была шутливая ответная реакция, а наименее эффективной — враждебная. Однако с возрастом характер насмешек меняется; для подростков характерно игривое, добродушное подтрунивание (^агт, 1997); ниже будет показано, что и для взрослых людей подобный юмор имеет положительную окраску, выступая проявлением доброго отношения.
    Откуда появляется социальный навык изображать что-либо забавное? Мак-Ги (МсСЬее, 1979) упоминает о лонгитюдном исследовании, установившем, что у детей, склонных шутить, близкие отношения с матерью сохранялись только до 3 лет, а затем следовал период, когда мать проявляла по отношению к ним мало любви. Этим выводом подтверждается идея, что юмор помогает справиться с трудными или стрессовыми ситуациями. К 6-летнему возрасту заметными становятся гендер-ные различия: мальчики больше шутят и дурачатся, чем девочки.
    Юмор и мозг
    Юмор зависит от функционирования определенных участков мозга. Шамми и Стасс (ЗЬашгш & 5т.из5, 1999) исследовали 21 человека с повреждением мозга и контрольную группу здоровых людей. Пациенты не понимали юмора, если повреждена была часть правой лобной доли, передняя ее область. Именно здесь обобщается и интерпретируется входящая информация, с ней связаны процессы самоосознания. На юмор также влияют и определенные наркотики. Фитцжеральд и его коллеги (РИг§егаЫ еЬ а1., 1999) выявили, что оланзапин, содержащий серотонин и дофамин, подавлял безудержный смех страдающего шизофренией пациента. Смех, аналогично прочим выражениям лица, зависит как от лобных долей, так и от более близких к центру участков (Ко11з, 1999).
    Эволюция юмора и смеха
    Выше уже отмечалось, что человекообразные обезьяны демонстрируют и юмор, и смех, отчасти сходные с людскими. Еще мы увидели, что юмор любят маленькие дети. Он, как было показано, локализован в определенном участке мозга. Все эти моменты указывают на вероятность существования его врожденной основы. Если это действительно так, юмор должен был развиться в ходе эволюции потому, что выполнял некую биологическую функцию, давал определенное биологическое преимущество. Что же это за феномен?
    По всей видимости, исток юмора и смеха — социальная игра, участники которой дурачатся и получают от этого удовольствие. Мак-Ги (МсСЬее, 1979) считает, что человекообразные обезьяны понимают юмор лишь в том случае, если владеют некоторыми языковыми навыками, т. е. способны манипулировать символами, примеры чего даны выше. Однако и обезьяны, не обученные соответствующим умениям, вступая в игру, сигнализируют об этом озорной гримасой и сопровождают действия звуками, которые являются своеобразными предвестниками смеха.
    Важнейшее свойство человеческого юмора — несоответствие, и мы видели, что дети младше 6-7 лет не понимают анекдотов, построенных на вербальной двусмысленности. В то же время масса детских шуток рождается в гораздо более раннем возрасте, например, в играх, когда обыгрываются всевозможные нелепые фантазии.
    В основе своей юмор — явление социальное, он способствует укреплению социальных связей, поскольку благодаря ему сообща переживаются положительные эмоции и разряжаются отрицательные. Может быть, именно в этом и заключается его истинная функция. Самое важное несоответствие, которое разрешается, связано с социальными различиями — между матерью и ребенком, мужчиной и женщиной, начальниками и подчиненными: эти противоречия устраняются, будучи представленными в комическом свете, и потому оказываются источником не конфликта, а забавы. В следующем разделе мы изучим социальные преимущества юмора.

    Психология юмора

    Базовая модель
    Большинство психологов, изучавших юмор, пришли к выводу, что основное свойство событий, придающее им комический вид, — несоответствие (обязательный элемент забавного). Это разница между ожидаемым или обычно происходящим и тем, что на самом деле случается (СЬартап & Роо1, 1976). Когда мать пьет из детского рожка, ребенок находит ее действия смешным. Когда человеку дают оценить вес предметов и среди них помещают один, который намного легче или тяжелее остальных, это кажется забавным. В анекдоте, построенном на игре слов, предполагается вторая трактовка происходящего. Несоответствие бывает основано на простой нелогичности, как в анекдоте о женщине, которая хотела, чтобы ей разрезали торт на 4, а не на 8 кусков, потому что сидела на диете. Многие психологи признают, что необходим еще и второй компонент — мотивационный. Согласно формулировке Вайера и Коллинса (\Ууег & СоШпз, 1992), это второе неожиданное событие или часть истории, которые каким-либо образом понижают значение или ценность описываемых людей, событий. В несоответствии важны обе составляющие.
    Примером несоответствия вместе с понижением статуса служит юмор разного рода. Прекрасный пример — этнические анекдоты, основанные на предполагаемой глупости и т. д. некой группы, как в анекдоте о том, сколько людей определенной национальности нужно, чтобы поменять лампочку. Подобное «превосходство» повышает самооценку «внутренней» группы, поскольку принижает «внешнюю». Фарс типа шоу Лорела и Харди1, вероятно, возможно рассматривать как случай несоответствия, поскольку участникам не причиняют никакого вреда, ударяя их поленом по голове (\Ууег & СоШпз, 1992).
    Немалая доля юмора посвящена сексуальной тематике, что прекрасно вписывается в описанную модель. Например:
    — Как прошло ваше посещение нудистского пляжа?
    — Нормально. Труднее всего было в первые три дня.
    Или:
    — А как одевается твоя подружка?
    — Откуда мне знать; думаешь, она позволила мне на это смотреть?!
    ' Лорел Стэн и Харди Оливер — американские киноактеры-комики. В 1926 г. составили популярную комическую пару (дуэт типа «худой—толстый»). Расцвет творчества этой пары падает на конец 1920-х гг. — Примеч. перее.
    Оба анекдота основаны на простой смысловой двойственности, на классической двусмысленности, при которой второе, менее очевидное, значение более неприлично. Вот еще анекдот:
    У одной пожилой дамы жили дома две обезьянки. Они умерли, и она повезла их (в такси) к таксидермисту1. «Не могли бы вы сделать чучела двух моих любимых обезьянок?» — спросила она. — «Ну разумеется, мадам. Хотите, чтобы это были спаренные чучела?» — «О пет, спасибо, пусть просто держатся за руки».
    Фрейд объясняет анекдоты на сексуальную тематику иначе. Он полагал, что I юмор подобного рода в символическом виде дает выход подавленным сексуальным и агрессивным побуждениям. Эксперименты по мотивации показывают, что анекдоты и иные фантазии кажутся смешнее, когда указанные стимулы возбуждены, а также если запреты ослаблены алкоголем (см., напр.: С1агк & Зепзнэаг, 1955). Подобное называется катартической2 функцией юмора. Однако заметим, что и тогда он основан на несоответствии.
    Кроме того, Фрейд считал, что выражение агрессии посредством юмора обладает аналогичным эффектом: обеспечивает символический выход данной мотивации. Во многом эта точка зрения сходна с теорией замещающего превосходства, рассматривающей юмор как насмехательство над другими. Фарс трактуется в аспекте символической агрессии, хотя, возможно, лучше классифицировать его как бессмыслицу и абсурд. Наконец, Фрейд упоминает анальный юмор, который, как мы видели, очень популярен у маленьких детей. Например:
    — Почему от пуканья такая вонь?
    — Чтобы и глухим было понятно (\\^уег & СоШпз, 1992).
    По всей видимости, для того чтобы заставить людей смеяться, необходимо наличие двух элементов, а именно: несоответствия и одной из описанных выше мотиваций. Когда присутствует только первое, люди могут счесть анекдот забавным и улыбнуться, но чтобы вызвать у них смех, необходима еще и мотивация (МсСЬее, 1979).
    Несоответствие в сочетании с усилением превосходства или унижения имеет отношение ко многим видам юмора, но не всем. Ряд исследователей подчеркивает его игривый характер в противоположность серьезному поведению. Это соответствует первым проявлениям юмора в детстве — щекотка, игры в прятки, пятнашки, игры с нелепыми фантазиями, в которых присутствует преувеличение и подражание. Подобным же образом возможно оценить и некоторые разновидности юмора взрослых, например абсурдного, основанного на игре слов, а не на игре воображения (как другие разновидности комического). Данная точка зрения не противоречит и социальным аспектам юмора: игра — по преимуществу социальная деятельность.
    1 То есть набивщику чучел. — Примеч. перев.
    2 Катартический или катарсический — от греч. каЛагзгз, что в самом общем виде означает «очищение», «облагораживание». В психотерапии это метод лечения невротических симптомов, создателем которого считается Й. Брейер. Фрейд разработал свой катартический метод лечения неврозов. — Примеч. перев.
    Индивидуальные различия в юморе
    Вероятно, мы узнаем о психологии юмора больше, если поймем, какие люди более всего получают от него удовольствие. Самый значительный вклад принадлежит Руху и его коллегам из Германии. Этот ученый разработал Шкалу чувства юмора, Тест 3 ШЭ, которым оценивают, насколько смешными или неприятными кажутся людям анекдоты и карикатуры трех типов: построенные на несоответствии, абсурдные и на сексуальную тематику (КисЬ, 1998). Продолжительные исследования, проведенные этими учеными в нескольких европейских странах, показали, что понимание юмора коррелирует с определенными личностными характеристиками. Как правило (хотя и не всегда), экстраверсия связана с высокими показателями по Тесту ЗУ1Т), экстраверты также больше предпочитали сексуальные анекдоты. В одном из исследований было обнаружено, что экстраверты много смеются (КисЬ, 1998).
    Обследовав 446 американских студентов, Белл и соавторы (Ве11 е{ а1., 1986) установили, что самооценка того, что вызывает у человека смех, прогнозируется с учетом уверенности в себе и самоконтроля — свойств, которые можно считать показателями развитых социальных навыков. Искателям острых ощущений анекдоты кажутся смешнее, что подтверждается обследованиями, проводимых с выборками как немецких, так и американских студентов (Бескегз & КисЬ, 1992). Консервативные установки и нетерпимое отношение к неопределенности связаны с общими показателями по шкале юмора, и в особенности с предпочтением анекдотов, основанных на несоответствиях, однако люди, набирающие большое количество баллов по этому показателю, испытывают неприязнь к абсурдным анекдотам, вероятно, из-за того, что последние не поддаются рациональному разрешению. Практичным же людям нравятся анекдоты на тему секса, в то время как обладающим либеральным складом мышления — абстрактные анекдоты.
    Данные выводы свидетельствуют, что у юмора много разновидностей, степень привлекательности которых неодинакова для разных типов людей. Его социальный аспект проявляется во взаимосвязи с экстраверсией и склонностью к поиску новых ощущений (зепзаИоп-зеектд), а также в корреляции между генерацией смешного и социальными навыками. Несоответствие оказывается предпочтительным для косных и нетерпимых людей, — подобный юмор следует трактовать как способ разрядить их напряжение.
    Куипер и Мартин (Кшрег & Маг<лп, 1998) использовали совсем иной способ измерения — Опросник ситуативной реакции на юмор (5г(иаСюпа1Нитог Кезроте ОиезИопптге). Они неоднократно убеждались, что индивиды, получившие высокие баллы по данному опроснику, имеют и более высокие показатели по нейротиз-му и депрессии. Авторы разработали еще одну шкалу, измеряющую показатели ко-пинг-юмора (соргп§ Нитог): она аналогичным образом коррелирует с указанными величинами и позволяет судить о способности человека легче переживать стресс (МаЛш, 1996).
    Социальный аспект юмора
    Указанные классические теории юмора ничего не говорят нам о его социальной стороне. Трудно с их помощью также понять, откуда проистекает его огромный положительный эффект, усиливающий счастье и ослабляющий стресс. Неясным остается и то, какое эволюционное преимущество должны давать несоответствия, превосходство или символическое выражение сексуальных стимулов и агрессии. Все это проясняется при рассмотрении социального аспекта.
    Выше мы видели, что уже в 2 или 3 года дети стремятся поделиться с окружающими чем-то забавным, рассмешить друг друга или родителей. Чепмен и Фут (СЬартап & Роо1;, 1976) показали, что среди 7-летних детей юмор обладает заразительной силой: они больше смеются, когда делятся между собой забавными вещами, если им нравится приятель, когда они находятся рядом с ним и общаются долгое время. Авторы считают, что смех выступает сигналом социальной близости, подобно улыбкам, взглядам и пространственной близости. Он вознаграждает собеседника и способствует тому, что человек представляется более обаятельным и его принимают в группу. Однако ученые установили: смех не является альтернативным сигналом, на чем стоит теория близости Аргайла и Дина (Аг§у1е & Эеап, 1965). На самом деле все указанные сигналы взаимодействуют, означая высокую степень близости. Лоренц (Ьогепг, 1963) полагал, что смех «создает сильное ощущение общности у участников и направляет их агрессивность против посторонних» (р. 253). Подобно озорной гримасе у шимпанзе, смех — социальный сигнал, указывающий на шутливость и отсутствие агрессии.
    Юмор повышает в глазах молодых людей привлекательность друг друга. Ланди и соавторы (Ьипс1у е1 а1., 1998) показали, что, самокритичный юмор предполагаемого выступавшего делал его обаятельней в глазах зрителей, если перед этим им показывали его привлекательную фотографию. Исследователи обнаружили причину этого: подобный юмор «освещает темную сторону» привлекательных индивидов, которые иначе кажутся лишенными недостатков.
    Комическое позволяет совместно переживать сильные эмоции, притом положительные, а это — мощный способ укрепления социальных связей. Поэтому если один человек веселит всех, усилится и сплоченность всей группы. Юмор может ослабить напряженность в группе — благодаря совместно переживаемым эмоциям, а также потому, что таков безболезненный опосредованный путь разрешения табуированных вопросов и конфликтов (Етегзоп, 1969). Внутригрупповая солидарность усиливается, когда высмеиваются недостатки другой группы и ей противопоставляется относительное превосходство своей. Это основа этнического юмора у представителей национальных меньшинств (например, американских евреев и чернокожих), служащего укреплению морального духа (МагИпеаи, 1972).
    Подшучивание — еще один пример проявления социальной стороны юмора. Рэдклифф-Браун (Кж1сНг1е-Вго\уп, 1940, р. 195) охарактеризовал это как отношение, «в котором одному по обычаю разрешается, а в некоторых случаях и требуется, дразнить или высмеивать другого, который, в свою очередь, не может обижаться». Он обнаружил, что эти отношения довольно распространены в дописьменных культурах Африки и Азии. Насмешки обычно встречаются в отношениях родственников, например, между родней со стороны жены и со стороны мужа, двоюродными братьями и сестрами, дедушками и бабушками, потенциальными супругами. Издевки бывают достаточно суровыми: обычно это оскорбления, издевательства, подтрунивание, грубые шутки, непристойности. Рэдклифф-Браун и его последователи утверждают, что их можно объяснить возможностью безвредного проявления агрессии и поддержанием солидарности там, где присутствуют и сплачивающие пару связи, и конфликт интересов.
    Указанные отношения — часть социальной структуры архаических обществ, которой все должны подчиняться. Существует и другой тип высмеивания, который схож с описанным. В качестве примеров таких отношений приводят распространенные формы юмора, наблюдаемые в индустриальном обществе, в некоторых этнических субкультурах и на предприятиях; правда, это отношения индивидуального, добровольного характера. Например, критикуя подчиненного, чтобы его дисциплинировать, руководитель нередко прибегает к помощи юмора, чему будет ниже приведено соответствующее объяснение.
    Выше отмечалось, что дети нередко дразнятся, и в целом это имеет агрессивный характер. У взрослых же поддразнивание, как правило, позитивно окрашено. Келт-нер и соавторы (Кекпег е1 а1., 1998) нашли в американской студенческой организации много таких образцов поведения, выступавших шутливым способом борьбы с нарушением норм. Их применение вызывало положительные эмоции и улыбки Дюшенна (т. е. подлинные, когда сужаются глаза, в уголках которых появляются морщинки), особенно если замечание исходило из уст человека, равного по статусу. Поддразнивание — один из основных способов заигрывания. Келтнер и соавторы выяснили, что у пар, состоящих в романтических отношениях, подшучивание способствовало флирту и положительным эмоциям. Аргайл и Хендерсон (Аг§у1е & НепсЬгзоп, 1985) установили, что поддразнивание — распространенное правило дружбы.
    Каким же образом разрешение несоответствий согласуется с этими социальными функциями юмора? Понимание последнего укрепляет связи и ослабляет напряженность во взаимоотношениях. Во множестве социальных ситуаций важную роль играет еще одно несоответствие, оно связано с разницей людей в статусе, половой принадлежности и т. д. Юмор очень часто обыгрывает эти различия, сглаживает их, делает безобидными благодаря тому, что позволяет посмотреть на них с другой стороны. Женщина, пьющая из детского рожка, примиряется с этим и смеется над различиями в статусе матери и ребенка.

    Юмор и стресс

    Преодоление (копинг) стресса
    Юмор смягчает стресс, делая его менее угрожающим и вредоносным. Мартин и Лефкур (Маг<:т & Ье&оигг., 1983) разработали Шкалу копинг-юмора (Нитог Соргщ5са1ё), измеряющую роль юмора в преодолении стрессовых ситуаций. Индивидов, набравших по ней большое количество баллов, тяжелый фильм огорчал в меньшей степени. Удалось также показать, что у таких людей кровяное давление в ответ на погружение руки в холодную воду повышалось слабо (Ье&юигг. ег. а1., 1997). Куипер с коллегами (Кшрег ег. а1., 1992) изучали влияние жизненных событий на положительные и отрицательные эмоции. Они установили, что у индивидов, которые много смеялись, не наблюдалось умножения отрицательных эмоций, а у мужчин стрессы способствовали усилению положительных эмоций. Важно отметить, что люди с более острым чувством юмора, когда сталкиваются с трудными жизненными ситуациями, пребывают в более позитивном настроении. Вероятно, юмор позволяет людям оптимистичнее смотреть на вещи, т. е. увидеть события в ином свете, с комической стороны. Любомирски и Такер (ЬуоЬопигзку & Тискег, 1998) выяснили, что счастливые люди способны позитивнее смотреть на неблагоприятные события (как на действительные, так и на гипотетические), чем несчастные.
    Подростковый период также часто полон стрессов. Планчерел и Болоньини (Р1апсЬеге1 & Во1о§;шш, 1995) выявили, что из 276 обследованных ими подростков 13 лет у тех, кто умел выдумывать смешное, и 3 года спустя депрессия была слабее, ниже уровень тревожности и лучше сон.
    Одно из самых стрессовых событий — тяжелая утрата, что совсем не смешно. (Автор сам пережил ее незадолго до написания этой главы.) Но Келтнер и Бонан-но (Кекпег & Вопаппо, 1997), используя метод стандартных интервью, посчитали необходимым изучить, как такая утрата сказывается во взаимосвязи со смехом Дюшенна. Люди, много смеявшиеся, испытывали не столь мощный гнев и нетерпимое горе; у них отмечалось больше положительных и меньше отрицательных эмоций, чем у тех, кто смеялся меньше. Их социальные отношения оказались надежнее, а чувства к покойным менее противоречивыми. Названные авторы также измеряли несоответствие между связанными с вегетативной нервной системой и вербальными проявлениями эмоций1, в результате чего установили: у тех, кто больше смеялся, испытывал меньше страданий и имел развитые социальные связи, данное несоответствие оказалось значительнее, что и позволяло им испытывать скорее положительные, нежели отрицательные эмоции.
    Юмор в рабочих коллективах отражает напряженность и фрустрацию его членов. Взрывные, иногда непристойные, часто неостроумные, грубые шутки и насмешки могут производить весьма благоприятный эффект. Рой (Коу, 1959) описал поведение небольшой группы работников, занятых совершенно неинтересной работой. Каждый день в определенное время один из них воровал и съедал банан — это называлось «банановое время». Другой открывал окно, создавая сквозняк и вызывая шумные протесты. Каждый час происходило что-нибудь столь же бессмысленное, но, как сказал один работник: «Если бы мы не шутили и не дурачились, то давно бы уже свихнулись». Такой юмор обладает следующими преимуществами:
    1. Повышается удовлетворенность работой.
    2. Улучшаются социальные взаимоотношения.
    3. Возрастает кооперация и производительность труда (Аг§у1е, 1989).
    Социологи показали, как содержание юмора помогает справиться с социальными стрессами и как оно связано со свойствами социальной системы. Дуглас (Оои^аз, 1968) полагал, что шутки порождаются социальной структурой и являются вызовом ей, они дают возможность символически выразить присутствующее в ней напряжение.
    ' Под этим несоответствием понимается следующее. Эмоциональные переживания обусловлены, в частности, физиологическими процессами, происходящими в вегетативной нервной системе (при этом изменяются кожное сопротивление, артериальное давление, гормональный и химический состав крови и др.). Индивиды, пережившие тяжелую утрату и демонстрировавшие смех Дюшенна, говоря о покойных супругах, которых они потеряли полгода назад, были способны дистанцироваться от случившегося горя (что измерялось по «разобщению» между физиологическим возбуждением и субъективным горем) и быстрее оправиться от потери. — Примеч. перев.
    Выше было показано, как высмеивание помогает разрешать трудности в недружественных отношениях с тещами/свекровями в примитивных обществах. Далее мы увидим, что этнические анекдоты помогают ослабить враждебность между разными расами и национальностями. В рабочих коллективах тоже возникают напряженные отношения и появляются соответствующие этому формы юмора. Малкей (Ми1кау, 1988) развил тему и предположил, что существуют две разновидности дискурса — серьезный и юмористический. В первом случае единая точка зрения соответствует иерархическому и упорядоченному социальному миру. Во втором — различные, противоречивые точки зрения «бросают вызов» серьезному взгляду на мир и поощряют противоречия и несоответствия последнего. Юмористический подход, тем не менее, не разрушает серьезного; скорее, поддерживает его, поскольку позволяет символически выразить присутствующую в нем напряженность. Именно в этом заключается роль юмористов и комиков, о чем будет сказано ниже.
    Малкей проиллюстрировал эту идею в своем исследовании, которое получило название «Бар Брейди». Проблема заключалась в том, что хотя бармены обладали более высоким статусом, чем официантки, они всецело находились в их распоряжении и даже хуже того — были вынуждены исполнять женскую роль, заботясь о нуждах других. Юмор тогда непосредственно отражал такие сложности в отношениях. Аналогично социальный стресс выражают и цеховые шутки. Коллинсон (СоШпзоп, 1988) показал, что содержательно этот юмор относился к сопротивлению постоянному контролю и скучной работе (поддерживая общие ценности маскулинности1 рабочего класса) и контролю над выделяющимися из общей массы рабочими, которые не выполняли свои задания. Холдевей (НоЫахуау, 1983) описывает полицейский юмор. Данная разновидность выражает противоречия между формальными правилами, предписывающими, например, определенное обращение с подозреваемыми, и видением полицейскими своих обязанностей; сюда же относятся истории о погонях и события, иллюстрирующие командную солидарность.
    Юмористы, комедианты, остряки
    Во все исторические периоды встречаются шуты, клоуны, паяцы и другие комедианты. Изначально эту роль выполняли карлики или умственно отсталые, которые считались источником развлечений, служа «козлами отпущения» в обществе. Позднее шуты начинают ассоциироваться с королевскими дворами и дворянскими фамилиями, как это описал Шекспир. Шутам дозволялось говорить обидные вещи, подтрунивать над хозяевами и разыгрывать их. Однако если они заходили чересчур далеко, это грозило им неприятностями. Существовали сборники, содержавшие множество примеров шутовского юмора. Их остроты во многом походили на сегодняшние анекдоты: имели сексуальный, анальный характер или были направлены на высмеивание «чужака», из которого позволялось делать посмешище. Шутовской юмор был связан с различиями в статусе и прочими источниками напряженности в обществе, помогал ослаблять напряжение.
    Маскулинность — специфическое представление о мужской сущности ценностей силы и агрессии, традиционный образ «настоящего мужчины». — Примеч. перев.
    Позднее появляются «владыки беспорядка», которые давали разрешение на чудачества (\Уе1зЬгс1,1961). В XVI в. в результате давления церкви число придворных шутов уменьшилось, хотя до этого священники и принцы участвовали в забавах (Вгеттег & Коос1епЪиг§, 1997).
    В России функции шута отчасти выполняли поэты или пророки, которых считали принадлежащими к божественному рангу, как царей. В греческом и римском обществе комедианты были профессионалами по части развлечений: они выступали на званых вечерах, иногда за еду; конкурентами их являлись акробаты, фокусники и танцовщицы.
    Поллио и Эджерли (РоШо & Ес1§ег1у, 1976) описывают исследование, посвященное американским комикам. Обследуемых просили с помощью пяти прилагательных охарактеризовать каждого комика. Неожиданно обнаружилось обилие негативных характеристик типа «толстый», «неуклюжий», «тупой», «придурковатый», «тощий», «безобразный». Очевидно, роль комедианта негативна. Часто встречались такие слова: «еврей», «черный», «ирландец», «итальянец». По сути дела, многие американские комики действительно были указанных национальностей, и они использовали этнические особенности в своем юморе. Они могли черпать материал из богатства этнического юмора, распространенного в той или иной группе. Этого мы коснемся ниже.
    Как уже отмечалось, дети, которые много шутят, в раннем возрасте нередко оказывались отверженными. Интервью с комическими артистами также показывают, что многие из них происходят из весьма неблагополучных семей и юмор позволял им облегчить страдания. Кроме того, установлено, что дети, активно выдумывающие смешное, уверены в себе, физически и вербально агрессивны. Это можно рассматривать как пример юмора во фрейдовском понимании — в качестве замещенной агрессии.
    Выше подчеркивалось, что люди с хорошим чувством юмора тяготеют к экстраверсии, у них более развиты социальные навыки, они счастливее остальных. Очевидно, у комедийных артистов умение рассмешить должно быть развито весьма значительно. Тем не менее хорошо известно, что многие из них посещают психиатрические лечебницы, страдают депрессией и жалуются на другие душевные недуги. Почему это так — неизвестно. Вероятно, у комиков резкие перепады настроения — следствие маниакально-депрессивного психоза, и по-настоящему веселить они способны, только будучи в позитивном эмоциональном состоянии. В главе 14 мы увидим, что когда у людей вызывают приподнятое настроение, они становятся творчески активнее, например, придумывают отдаленные ассоциации — как раз то, что нужно для возникновения юмора.
    В современном мире функцию шутов взяли на себе телешоу, особенно комедии положений (зМ-сотз), где комизм создается ситуацией и составом персонажей. Часто они касаются социально напряженных тем, например особенностей межрасовых отношений («Покуда смерть нас не разлучит» — явно вопиюще расистская комедия; «О, Боже!» — тонкий, специфически азиатский юмор); социально-классовых отношений (фрагмент «Хорошей жизни»); жизни пожилых людей («Одной ногой в могиле»); низкой удовлетворенности работой («Взлет и падение Реджинальда Перрина»); выпуска теленовостей («Брось мертвого осла»). Однако некоторые из таких шоу в большей степени обыгрывают абсурдность, слабо затрагивая общественные проблемы, например «Летающий цирк Монти Пайтона».
    Этнический юмор
    Существует классический анекдот: «Сколько нужно ирландцев, чтобы поменять лампочку?». Он имеет много вариантов, но в любом случае высмеиваются стереотипы различных групп. «Сколько нужно психологов...?» Ответ: «Один, но лампочка должна сама захотеть поменяться». Здесь, вероятно, высмеиваются примитивные идеи психологов. Есть масса этнических анекдотов, опирающихся на убеждение, что шотландцы скупы, французы любвеобильны, ирландцы недалекие и т. д. Немалая доля юмора — высмеивание других социальных групп, особенно этнических (например, чернокожих и евреев), и национальностей (например, ирландцев и поляков). В этом случае комическое основано на утверждении «превосходства»: декларируется, что осмеиваемой группе присущ какой-либо недостаток, к примеру глупость. Подобный юмор зависит от стереотипов о глупости, скупости и т. п. и проистекает из абсурдного преувеличения предполагаемых качеств. Используется здесь также и принцип несоответствия, что, например, хорошо видно из следующего антиирландского анекдота.
    О'Райли судят за вооруженное ограбление. Выходят присяжные и объявляют приговор: «Не виновен». — «Прекрасно, — говорит ОРайли. — Значит ли это, что деньги я могу оставить себе?»
    Если просто сказать, что представители другой группы глупы и бесчестны, это совсем не смешно; когда же добавляется элемент несоответствия, комизм налицо.
    Ля Фав и соавторы (Ьа Рауе еЬ а1., 1976) провели ряд экспериментов, в которых варьировалась форма анекдотов, чтобы выяснить, какие из них самые смешные. В некоторых случаях удалось показать, что анекдоты кажутся смешнее, если в них превозносятся члены группы, к которой относится сам обследуемый, или группа, с которой он себя отождествляет, а также если унижается та, к которой он не принадлежит или с которой себя не отождествляет. Зилман и Кантор (2Штап & СапСог, 1976) посмотрели на это шире и предположили: чем более выражено негативное отношение к вызывающей пренебрежение группе и позитивная оценка той группы, к которой принадлежит сам человек, тем сильнее его веселье. Эти представления согласуются с теорией социальной идентичности, согласно которой дискриминация чужих групп укрепляет самовосприятие, основанное на принадлежности к собственной сообщности, и, следовательно, повышает самооценку (Вго\уп, 1995). Когда испытуемых просили рассказывать анекдоты, предполагающие уничижительные оценки жителей Ньюфаундленда, негативное отношение к этой группе оказывалось сильнее, чем когда речь шла об анекдотах, в которых не содержались подобные характеристики (Маю ег. а1., 1997).
    Некоторые образцы этнического юмора направлены против меньшинств, например чернокожих в США. В этом случае предполагается не только замещающее превосходство. Стереотипом выступает представление, что чернокожие ленивы, глупы, нечестны и излишне активны в сексуальном отношении. Анекдоты с похожими суждениями косвенным способом выражают враждебность. Здесь уместно напомнить идею Фрейда о символическом выражении агрессии. Некоторые формы этнического юмора создаются самими меньшинствами, например, евреи сочиняют анекдоты про евреев. Широко распространено мнение, что одна из функций такого юмора заключается в формировании социальной солидарности между членами соответствующей группы. Миддлтон (М1сЫ1е(:оп, 1959) установил, что чернокожие американцы считают направленные против них анекдоты не менее смешными, чем это кажется белым. Однако анекдоты, высмеивающие белых американцев, они находят еще забавнее, чем в восприятии самих белых. Следует помнить, что высмеивание членов собственной группы обычно не встречает понимания. Специалисты, изучающие юмор афроамериканцев, собирая материалы со времени рабовладения, заключили: для них он является способом «немного облегчить невыносимое положение» и публично озвучить возмущение и враждебность (СоЫтап, 1960). Такой юмор ослабляет напряжение, дает выход агрессии, выступает критикой общества и выражением чувства собственного достоинства чернокожих (Возкт, 1966). Но в нем все равно присутствует несоответствие. Апт (Ар1е, 1985) приводит следующую историю.
    Чиновник с Юга, находившийся на службе в Англии, сидел как-то раз на официальном обеде рядом с негром. Он не обращал на негра абсолютно никакого внимания до самого конца обеда, после чего заметил: «Эй, Растус, признайся, арбузов-то вашему брату не хватает, а?»1. Позже негр был представлен публике как почетный гость и прославленный ученый из Оксфорда и выступил с блестящей речью. Вернувшись на свое место, он саркастически бросил чиновнику: «Да, Растус, похоже, и впрямь изнывает без арбуза».
    Бургис и соавторы (ВоигЫз е1 а1., 1977) установили, что валлийцы не любят анекдотов, в которых над ними подшучивают. Им нравятся истории, высмеивающие англичан, хотя и не такие, что откровенно враждебны по отношению к другой группе. Анекдоты, подшучивающие над другими сообществами, являются выражением расовых и прочих предрассудков, которые, разумеется, распространены, но политически некорректны, поэтому предполагается, что над подобными шутками | смеяться не подобает.
    Еврейский юмор, создаваемый евреями и о евреях, обладает некоторыми специфическими чертами. Он, как и другие этнические анекдоты, основан на стереотипах: в данном случае это, например, озабоченность деньгами, социальным статусом и сложные правила питания. Часто в еврейском юморе используются явные ] несоответствия и логические противоречия. Например:
    Престарелый еврей на смертном одре решил перейти в католичество. Когда его друзья стали возражать, он сказал: «Пусть лучше на земле станет меньше одним католиком».
    Еще одна возможная черта такого юмора — «ненависть к себе». Вероятно, эта [особенность основана на негативных стереотипах, бытующих вне еврейского со-I общества, наряду с неясностью положения и нежеланием признаться в своей этнической принадлежности из-за кажущихся издержек такого шага (КозепЬег§ & о, 1958).
    '' Стереотипное представление о неграх, в частности, включает в себя мнение, что чернокожие все поголовно любят арбузы. Употребление слова «арбуз» может вызвать ассоциацию с расистской шуткой, что из-за своей лени чернокожие способны только танцевать да есть арбузы. Представление это имеет и историческое объяснение: родиной арбуза является Южная и Центральная Африка; до сих пор в некоторых районах на юго-западе Африки арбузы — важнейший источник влаги. — Примеч. перев.
    Не исключено, что примеры еврейского юмора столь многочисленны вследствие стрессов, вызываемых принадлежностью к еврейской национальности; не случайно, в мире множество комиков-евреев.
    Известно, что во время войны в Персидском заливе израильтяне успокаивали свои нервы с помощью юмора, который подавлял тревогу, позволял иначе посмотреть на вещи, выразить агрессию, укреплял социальные связи и представлял происходящее в комическом свете (Ыеуо, 1994).

    Юмор и социальные навыки

    В главе 10 будет показано, что индивиды, обладающие развитыми социальными навыками, счастливее, потому что способны строить и поддерживать удовлетворительные социальные отношения. В настоящем разделе мы рассмотрим, каким образом юмор может способствовать развитию этого.
    Налаживание социальных отношений
    Любые социальные навыки требуют формирования отношений с одним или более людьми и их поддержания. В большинстве случаев мы сталкиваемся с гендерными, возрастными различиями, разницей в социальном статусе, профессии, установках и т. д., в результате чего люди имеют разные взгляды и интересы. Как утверждает Малкей (Ми1кау, 1988), юмористическая форма выражения признает существование более чем одной точки зрения, множества способов смотреть на вещи; а соединение обеих точек зрения является основой юмора. Он ослабляет напряженность, вызванную столкновением конфликтующих мнений. Грэхам (СгаЬаш, 1995) просил пары незнакомых людей пообщаться в течение 30 минут. Развитое чувство юмора способствовало уменьшению социальной дистанции между ними.
    Выше подчеркивалось, что юмор усиливает социальную сплоченность, чему способствует совместный смех, выражение общих ценностей или осмеяние посторонних групп. Благодаря комизму (например, рассказыванию анекдотов) другие люди начинают испытывать большую симпатию к субъекту, так себя ведущему, и обе стороны начинают симпатизировать друг другу (Мейее ег. а1., 1971). Поэтому неудивительно, что одно из правил дружбы — желательность шуток и подтрунивания (Аг§у1е & Непс1егзоп, 1985). Однако когда речь идет о браке, ситуация иная: если мужья прибегают к юмору при разрешении стрессовых ситуаций в жизни их жен, сохранить брак сложнее, так как это может быть расценено как уход от проблемы (СоЬап & ВгаоЪигу, 1997).
    Возможности юмора этим не ограничиваются. Он также позволяет изменять к лучшему отношения между людьми (Капе е1 а1„ 1977). Порой с помощью юмора человек может «саморазоблачиться», показывая тем самым, что его не тяготят обнаружившиеся факты. Он способен, не подавая вида, прощупать информацию о других, подвергая сомнению тот образ, который стремятся создать себе окружающие (ВаУ15 & Раппа, 1970).
    Сексуальный интерес, например, может быть передан анекдотами соответствующей тематики, которые делают его очевиднее. Дэвис и Фарина (ВаУ15 & Раппа, 1970) показали, что анекдоты о сексе казались молодым мужчинам смешнее, если они делились своим впечатлением с привлекательной представительницей противоположного пола. Смех может сообщать и о сексуальном интересе. Грэммер (Сгаттег, 1990) установил, что молодые мужчины проявляют его именно смехом, к чему добавляются знаки, показываемые положением тела.
    Лидерство
    Лидеры должны обладать способностью управлять и контролировать поведение подчиненных, при этом оставаясь с ними в хороших отношениях. Этого можно достичь с помощью социальных навыков, например консультаций и убеждения, но также и с помощью юмора. Он, как только что было показано, ослабляет напряженность, вызванную различиями во власти и статусе. Благодаря ему возможно дисциплинировать подчиненного, который опоздал, медлителен, неопрятен и т. д., однако это умение требует развитых социальных навыков (Магглпеаи, 1972). Традиционное замечание армейского сержанта звучит, например, так: «В следующий раз стойте поближе к лезвию бритвы». При таких обращениях базовый антагонизм хотя и выражается, но сдерживается положительной юмористической окраской. Декер и Ротондо (Бескег & Ко1опо!о, 1999) установили, что удовлетворенность работой выше, когда подчиненные считают своего непосредственного начальника, особенно женщину, человеком с хорошим чувством юмора.
    Психиатры и психотерапевты
    О преимуществах использования юмора в психотерапии, в том числе и групповой, написано немало. Известны такие положительные аспекты, как снижение напряжения и усиление положительных эмоций, а также сплочение группы. Но этим достоинства юмора не исчерпываются. Он снижает сопротивление и смущение при обсуждении и выявлении сведений на деликатные темы. И прежде всего помогает пациентам увидеть комическую сторону вещей, понять, что существует иной, менее угрожающий способ посмотреть на их проблемы. Терапевт может поощрять такой подход, сам подавая пример (В1осЬ еЬ а1., 1983). Вообще, психиатры должны обучаться задействовать комические средства в своей практике (5арег, 1990). Равно полезно это и в медицинской сфере, чтобы нейтрализовать смущение и беспокойство (йи Рге, 1998).
    Публичные выступления
    Часто юмор используется в публичных выступлениях и направлен на обучение или убеждение. Ученые провели ряд экспериментов, когда одна и та же речь произносилась с юмором и без него или задействовались разные комические способы. Результаты оказались недвусмысленными: выступающий вызывает большую симпатию, его речь воспринимается как более интересная, а публика пребывает в лучшем настроении, если он включает в свое выступление юмористические элементы. Больше любят тех учителей, которые обладают чувством юмора; Авнер и соавторы (Аупег е1 а1., 1986) показали, что наиболее популярно обращение к различным комическим способам.В других исследованиях выявлено, что когда адресаты сообщения испытывают симпатию к говорящему и пребывают в хорошем настроении — благодаря юмору, отношение к сказанному изменяется (РеМу & \Уе§епег, 1998). Данный вывод подтвержден экспериментами по убеждению и обучению, хотя есть и негативные результаты. Комизм должен быть уместен: скажем, если требуется ирония, а не паясничание или сарказм, то следует обратиться именно к ней (Сгипег, 1976).
    Очевидно, что чувство юмора, в особенности способность его продуцировать, важно для полноты социальных навыков. Можно ли этому научить? Нево и соавторы (Ыеуо ег. а1„ 1998) разработали для этого 20-часовой курс, в котором применяется моделирование, подкрепление и другие методы. После его прохождения у 101 израильской преподавательницы был обнаружен положительный, но довольно умеренный эффект.

    Выводы

    Юмор — важный источник счастья. Отчасти это врожденное свойство, и предшествующие ему формы можно наблюдать у представителей приматов; любят смех и изобретают его образцы и маленькие дети. Юмор контролируется определенным участком мозга. Если говорить о биологическом преимуществе, которое он дает, то, вероятно, это способность укреплять социальные связи.
    В основе юмора лежит какое-либо несоответствие, которое сочетается обычно с установлением косвенного превосходства, сексуальной тематикой или агрессией. Его ключевая черта — это соединение двух событий, двух историй, где вторая, неожиданная, имеет менее подобающий, например, более неприличный, характер, чем первая.
    Смех, являясь выражением положительных эмоций, и сам влияет на настроение и ощущение счастья. Юмор — один из наиболее распространенных и эффективных способов создать настроение. Способность видеть комическую сторону вещей снижает воздействие стрессовых событий, поскольку представляет их в не столь угрожающем свете. Это помогает справиться и с социальным стрессом. Будучи связанным с происходящими в обществе конфликтами, юмор позволяет по-другому посмотреть на вещи, ослабить существующую напряженность. Шутки разрешают семейные конфликты, а этнический юмор выражает расовые конфликты. Шуты и комедианты чутко ощущали так называемые «стрессовые зоны» в обществе. Современным эквивалентом таких комиков стали некоторые телевизионные комедии положений.
    Юмор — явление социальное; это способ укрепления социальных связей, элемент социальных навыков, позволяющий индивидам ослаблять напряжение, усиливать сплоченность, создавать социальные вознаграждения, деликатно налаживать взаимосвязи и дисциплинировать подчиненных, сохраняя хорошие отношения с ними.

    ГЛАВА 6. Социальные отношения

    Социальные отношения очень сильно влияют на ощущение счастья и другие аспекты благополучия. Не исключено, что они — единственный важнейший источник счастья. Оценить степень их воздействия возможно, в частности, при помощи коэффициентов регрессии, которые показывают корреляцию, удерживая прочие переменные на постоянном уровне. Пример, заимствованный из работы Кэмпбелла и соавторов «Качества американской жизни» (СатрЬеН е{ а!., 1976), приведен в табл. 6.1. В первом столбце показано, какой уровень значимости в среднем приписывался каждой сфере жизнедеятельности (единица означает наивысшую степень). Во втором столбце отражено независимое влияние каждой области на удовлетворенность в целом.
    Ниже познакомимся с другими исследованиями, подтверждающими, что брак и семейная жизнь сильнее всего сказываются на ощущении счастья, затем следует дружба. Для разных возрастных групп показатели неодинаковы. Сначала рассмотрим некоторые виды социальных отношений, а потом суммируем их обобщенное влияние и разберем, каков его механизм.
    Таблица 6.1 Источники удовлетворенности в повседневной жизни
    Средний уровень значимости Коэффициент регрессии
    Семейная жизнь

    1,46

    0,41

    Брак

    1,44

    0,36

    Финансовое положение

    2,94

    0,33

    Жилищные условия

    2,10

    0,30

    Работа

    2,19

    0,27

    Дружба

    2,08

    0,26

    Здоровье

    1,37

    0,22

    Досуг

    2,79

    0,21

    Источник: СатрЬеН е1 а1., 1976.

    Дружба

    Позитивные эмоции
    Общение с друзьями — важнейший источник радости. В главе 3 было показано, что европейские студенты наиболее часто указывают на него как на способ получения положительных эмоций. Ларсон (Ьагзоп, 1990) провел следующее исследование: случайно отобранных субъектов спрашивали об их настроении. О самом хорошем настроении сообщали люди, окруженные друзьями, затем следуют индивиды, пребывавшие в кругу семьи, и, наконец, бывшие в одиночестве (см. рис. 6.1). Некоторые из друзей оказались представителями противоположного пола. Преимущества дружеского общения отмечались не только в возрастной группе 19-29 лет, но и в группе пожилых людей, сексуальный интерес которых менее вероятен.
    Эти преимущества обусловлены, в частности, теми приятными занятиями, которыми занимаются друзья при встрече, проводя досуг вместе. Аргайл и Фернхем (Аг§у1е & РигпЬат, 1982) обнаружили, что обычно именно в дружеской компании люди танцуют, играют в теннис, выпивают, доверительно общаются и прогуливаются. Подобное времяпрепровождение кажется обыденным, но доставляет особую радость, будучи фактором взаимной поддержки. Аргайл и Лу (Аг§у1е & Ьи, 1990) исследовали, насколько сильно удовольствие, получаемое от разного рода занятий (всего отмечалось 37 способов проведения свободного времени), и выделили несколько показателей (табл. 6.2). Изучение проводилось с помощью факторного анализа; если человек занимается определенной деятельностью, то, скорее всего, и прочим составляющим находится место в его времяпрепровождении. Фактор 3 (относящийся к командам и клубам) и фактор 4 (посещение вечеринок и танцев) оказались связанными со счастьем, что, судя по всему, продиктовано положительными эмоциями, вызванными этими формами досуга.
    Рассмотрим подробнее сущность социальных событий, вызывающих радость. Одно из них — восприятие невербальных сигналов, особенно улыбок и дружеского тона. Краут и Джонстон (Кгаи! &.|опп51оп, 1979) обнаружили, что в кегельбане люди улыбались своим друзьям как при попадании, так или при промахе, но ничего похожего не было, когда играющие смотрели в сторону кеглей. С самого раннего возраста дети положительно реагируют на улыбающиеся лица и дружелюбные голоса и отвечают улыбкой. Счастье — первая распознаваемая эмоция (Ектап, 1982). Обезьяны, выращенные в абсолютной изоляции, уже в 2 месяца начинают различать дружелюбную и угрожающую мимику; следовательно, эта способность является врожденной (5аскег.С, 1966).
    Положительная роль друзей проявляется по-разному. Однако если другой человек нам очень дорог, мы не ищем блага только для себя, нас заботит и его благополучие. Данн (Бипп, 1988) показал, что дети в детском саду часто помогают друг другу и делятся какими-либо игрушками или угощениями. По их словам, это часть приятного общения с друзьями. Установлено, что взрослые люди, состоящие в близких отношениях, больше заботятся о нуждах других, чем о своем собственном благе, — подобное поведение было названо «общинными» отношениями (С1агк & е1з, 1988).
    Таблица 6.2 Факторный анализ шкалы «удовольствий»
    Варианты
    1
    2
    3
    4
    22
    бесцельная трата времени у себя дома
    0,73
    32
    шитье/вязание
    0,69
    1
    дружеские разговоры
    -0,68
    27
    чтение журналов
    0,67
    28
    занятие садоводством
    0,62
    7
    карточные игры
    0,55
    16
    чтение детективов
    0,54
    31
    поделки
    0,52
    21
    занятие физкультурой
    0,47
    23
    письма друзьям
    0,46
    26
    чтение газеты
    0,45
    30
    вождение автомобиля
    -0,39
    14
    просмотр телепрограмм
    0,30
    36
    клубы общения по интересам
    -0,43
    35
    прогулки в одиночестве
    0,70
    15
    чтение романа
    0,68
    4
    загородные прогулки
    0,66
    18
    музыка (классический джаз)
    0,65
    17
    чтение научной литературы
    0,54
    34
    сон
    0,45
    9
    тихий вечер в кругу семьи
    0,44
    37
    принятие ванны
    0,42
    3
    посещение паба
    0,66
    2
    шумная вечеринка
    0,65
    29
    путешествия
    0,64
    5
    новые знакомства
    0,59
    20
    танцы
    0,56
    19
    популярная музыка
    0,55
    10
    дискуссии
    0,38
    13
    сериалы
    0,33
    12
    другие виды спорта
    0,65
    11
    командные виды спорта
    0,62
    24
    видеофильмы
    0,54
    25
    поход в кино
    0,51
    8
    анекдоты/смешные истории
    0,51
    33
    солнечные ванны
    0,48
    6
    увеселительные игры для гостей
    0,38
    Показатель надежности «альфа»
    0,82
    0,74
    0,70
    0,64
    Объясненная вариация
    15,8
    10,7
    8,7
    5,9
    Источник: Аг§у1е & Ьи, 1990.

    30-39 40-54

    Возрастные группы
    Рис. 6.1. Положительные эмоции в разном окружении. Источник: 1_агзоп, 1990

    Соответствующие эксперименты показывают, что альтруизм, а также помощь попавшим в беду людям — источник положительных эмоций (Ва1зоп, 1987). Общительность предполагает сотрудничество, т. е. учет интересов других людей как своих собственных. Экстравертам данная черта свойственна в большей степени, чем интровертам; как мы видели выше, первые обычно ощущают себя счастливыми. Лу и Аргайл (Ьи & Аг§у1е, 1992а) построили Шкалу готовности к сотрудничеству, показав, что с ее помощью можно судить о счастье и объяснить аналогичное ощущение экстравертов. В другом исследовании Лу и Аргайла (Ьи & Аг§у1е, 1992Ь) было выявлено, что экстраверты предоставляют окружающим больше социальной поддержки, чем интроверты. Более весомая поддержка оказывается женщинам и молодежи. Мы также обнаружили, что данные процессы имеют некоторые издержки: получение социальной поддержки коррелирует с чувством вины, тревожностью и зависимостью, оказание же помощи — с обремененностью и разочарованием.
    Счастье
    Целый ряд проведенных исследований показал, что удовлетворенность дружбой коррелирует со счастьем и удовлетворенностью жизнью в целом на уровне от 0,30 до 0,40 и выше (при абстрагировании от влияния демографических переменных). Сходное, хотя и более низкое, соотношение было выявлено, когда сравниваемой величиной были количество друзей, число близких друзей, частота встреч с ними, телефонных звонков, походов в гости и вечеринок (УеепЬоуеп, 1994). Коста и соавторы (Соз1а е{ а1., 1985) вычленили фактор качественной и количественной характеристики дружбы, коррелирующий со счастьем на уровне 0,29. Берри и Уиллингем (Веггу & \\Ш1т§пат, 1997) установили, что люди, у которых положительные эмоции выражены, имеют менее конфликтные взаимоотношения и более приятное общение, в том числе и с чужими им людьми. Отчасти это обусловлено различиями в использовании невербальных средств коммуникации. Общение с друзьями может вызвать ощущение счастья, когда эти контакты частые и доставляют удовольствие. Дружба крайне важна для подростков; они проводят вместе несколько часов каждый день и, при возможности, еще больше разговаривают по телефону.
    Обратимся к условиям, при которых общение с друзьями вызывает счастье. Одна из основных причин дружбы состоит в том, что она приносит удовольствие. Дружеское общение воспринимается как благо, и это вызывает положительные эмоции и чувство удовлетворения. Выше перечислялись 3 основных вида удовлетворения, которое доставляют социальные отношения: инструментальное вознаграждение, эмоциональная поддержка и товарищество. Друзья посылают нам позитивные невербальные сигналы. Они также могут «вознаграждать» нас словами: соглашаться с нами, хвалить, подбадривать, позволяя интересно общаться. Они могут оказывать практическую помощь: дарить подарки, делиться пищей и питьем, советом и информацией. Радость дружбы вызывается и дружеской компанией: она бывает забавной, смешит и подзадоривает, что является знаком веселья, друзья могут играть с нами в теннис и т. д. С ними мы занимаемся множеством других вещей, которые невозможно или не так приятно делать в одиночестве.
    Близкие друзья — это особый источник счастья. Как установил Вайс (\Уе155, 1973), чтобы избежать одиночества, людям необходимы тесные взаимоотношения хотя бы с одним человеком и целая сеть социальных взаимосвязей. Формирование близких отношений предполагает максимальное раскрытие личности, без чего люди все равно будут одиноки. Уилер и соавторы (\УЪее1ег еС а1., 1983) обнаружили, что ряд студентов, у которых было много друзей и которые проводили с ними массу времени, чувствовали себя одинокими, поскольку общение строилось вокруг совершенно обезличенных тем (скажем, о спорте и поп-музыке) и не затрагивало вопросов, по-настоящему заботивших молодых людей. Как правило, близкие друзья имеют схожие мнения, убеждения и интересы. Когда мы кому-то нравимся и разделяем с ним видение себя, повышается наша самооценка.
    Для ощущения счастья значимо и существование дружеской компании. Социальная сеть подобного рода формирует группу, членом которой ощущает себя человек, — важную для сохранения индивидуальности и самооценки, оказывающую помощь и социальную поддержку. Мы пришли к выводу, что чаще всего друзей теряют те, кто нарушает «правила третьей стороны»: умение хранить доверенные секреты и заступиться за друзей в их отсутствие (Аг§у1е & Непёегзоп, 1985).
    Наблюдаются тендерные различия в дружбе и тех преимуществах, которые она дает человеку. Отношения между подругами более близкие, их дружба подразумевает особую доверительность в общении, нежную привязанность и социальную поддержку. Друзья-мужчины обычно занимаются общим делом, разделяют одно увлечение — например, занятия спортом, вместе проводят время — выпивают и т. д. Закадычная дружба важнее для женщин; для мужчин же значимее социальная сеть, и они охотно создают клубы; их контакты шире, охватывая разные сферы — от работы до досуга. Общение с женщинами доставляет больше удовольствия обеим половинам человечества. Судить о том, насколько человек одинок, лучше всего по тому, насколько часто он общается с женщинами; при этом время, проводимое с мужчинами, роли не играет (\УЪее1ег ег. а1., 1983).
    Степень полученной от дружбы радости обусловлена чертами личности. В главе 10 будет показано, что экстраверсия — важнейший источник счастья. Экстравертам присущ иной стиль невербальной коммуникации: они больше улыбаются, чаще смотрят на других людей, предпочитают меньшую дистанцию между собой и собеседником, голоса их громче и выше тоном. Счастье их объясняется и тем, что они посвящают себя приятным занятиям (а таковые имеют социальную природу): вступают в команды и клубы, ходят на вечеринки и на танцы (см. соответствующие два фактора в табл. 6.2); именно эти занятия делают экстравертов счастливыми (Аг§у1е & Ьи, 1990).
    Мы также пришли к заключению, что они обладают особыми социальными навыками, более уверены в себе и готовы к взаимодействию, поэтому способны лучше строить взаимоотношения с другими людьми (Аг§у1е & 1л:, 1990). Торн (ТЬогпе, 1987) показал, что два экстраверта, когда их оставляют наедине, стремятся узнать друг друга, задавая вопросы, соглашаясь с мнением собеседника и делая комплименты. Проведя аналогичное исследование, мы обнаружили, что два интроверта, пребывая вместе в одном помещении, сидят молча. У экстравертов много друзей, они получают удовольствие от их общества. Установлено, что одинокие люди, наоборот, недружелюбны и пессимистичны, робки и неуверенны в себе, эгоцентричны и мало интересуются окружающими ^опез, 1985).
    Психическое и физическое здоровье
    Дружеская поддержка влияет на здоровье людей обоих типов. Рейс и Френке (Ней & Ргапкз, 1994) обследовали 846 индивидов 33 лет и старше и установили, что такие показатели, как тревожность и депрессия, субъективное здоровье и частота посещений врача, связаны с теплотой отношений и с социальной поддержкой, но ключевым оказался второй фактор. Он предполагает практическую помощь, принадлежность к группе, положительную оценку и наличие особой привязанности.
    Однако ученые заметили, что эмоциональная поддержка вовсе не оказывает положительного влияния. Нолен-Хоуксема (Ыо1еп-Ноекзета, 1991) задавал респондентам вопрос: «Что вы делаете, когда чувствуете себя подавленно?» Женщины отвечали, что в этом случае они размышляют над проблемой или же изливают душу друзьям. Однако такой вариант коррелировал с продолжительной депрессией. Краткие же периоды угнетенного состояния соотносились с отвлекающими занятиями. Мужчины в указанной ситуации прибегали к физической активности, что эффективнее.
    Исследователи показали, что социальная поддержка необходима в виде реальной помощи, доступности человека, к которому данный индивид не безразличен, и компании товарищей, а не как откровенное обсуждение проблем. Росс и Мировски ( Кобз & Мкошзку, 1989) установили, что это уменьшает депрессию, а вот доверительный разговор о проблемах лишь усугубляет положение, поскольку в этом случае проблемы только обсуждаются, но не решаются. Помощь и реальное разрешение проблем усиливают ощущение контроля над событиями. Последнее также объясняет, почему замужние, а также богатые и образованные женщины реже страдают от депрессии. Вместе с тем ниже будут указаны исследования, согласно которым открытость в общении благотворно влияет на здоровье, а эмоциональная поддержка полезна для сохранения брака.
    Подобное преимущество социальной поддержки, сказывающееся благотворно на психическом здоровье, проистекает из предотвращения одиночества — распространенного источника депрессии. Изучая студентов в период экзаменационной сессии, Болгер и Екенрод (Во1§ег & Ескепгойе, 1992) показали, что поддержка со стороны дружеского круга снижает уровень тревожности в случае стрессовых событий. Положительная оценка, данная друзьями, — компонент социальной поддержки, согласно Рейсу и Френксу. Она столь действенна потому, что повышает самооценку личности. Приятное социальное взаимодействие оказывает непосредственное положительное влияние. Куипер и Мартин (Кшрег & Маггдп, 1998) отметили, что частый смех смягчает роль негативных жизненных событий; благодаря способности человека видеть комическую сторону вещей, они предстают менее угрожающими.
    На смертность и другие показатели физического здоровья дружба оказывает меньшее воздействие, чем, например, брак. Но когда учитываются теплота или близость дружеских отношений, выясняется их влияние на здоровье. Рейс и соавторы (Ке15 е1 а1., 1984), изучая выборку студенток, определили, что частота их обращений к врачу связана с тем, насколько приятными, теплыми, открытыми и приносящими удовлетворение являются их отношения с друзьями. Эдер (Ес1ег, 1990) приводит результаты обследования детей в возрасте от 11 до 15 лет, проводившегося в 9 европейских странах. Повсюду установлена явная корреляция между ощущаемым нездоровьем, чувством одиночества и отсутствием принадлежности к группе. В Австралии страдавшие от одиночества дети меньше, чем в остальных обследованных странах, подвергались издевательствам. Социально изолированными, менее счастливыми, чаще жалующими на плохое здоровье оказались девочки и дети более старшего возраста.

    Любовь и брак

    Позитивные эмоции
    Как мы видели в главе 3, влюбленность — сильнейший источник положительных эмоций. Фер (РеЬг, 1988) попросил респондентов перечислить определяющие ее черты. Ими оказались эйфория, возбуждение, нежная привязанность, удовлетворенность, смех и т. д. Когда люди вступали в брак, большинство из них были влюблены, а, согласно одному исследованию, 47% были «по уши влюблены» (\УЪуг.е, 1990). Со временем эта первоначальная радость стихает, но в браке остается все же немало радости, что, в свою очередь, зависит от частоты общения, доставляющего удовольствие, и того, насколько оно интересно. Разумеется, в браке возникает немало конфликтов, однако обе черты супружеских отношений вполне сочетаются друг с другом.
    Чем же объяснить ту степень радости, которую вызывает любовь? По-видимому, сильными ощущениями от сексуальных отношений. Последние нередко включены в переживания более широкого плана, сильного чувства близости, что, в свою очередь, корнями уходит в отношения с родителями, оказывающимися предтечей взрослых привязанностей и установления тесных связей (НаШеЫ & Карзоп, 1996, р. 40). В обоих случаях человек испытывает большую радость от различных форм физической близости, которые имеют много общего между собой, например, от прикосновений губами, соприкосновений тел. Замечательное открытие, впервые сделанное Хазаном и Шейвером (Нагап & ЗЬауег, 1987), состоит в том, что стиль привязанности взрослых влюбленных соответствует тому, как они относились к своим матерям.
    Любовь связана и с некоторыми процессами когнитивного свойства: когда человека любят, восхищаются им, это повышает его самооценку, а также расширяет границы человеческого Я, поскольку другой ощущается как его часть. Влюбленные формируют идеализированное представление о своем партнере, и последний приближается к этому образу, так что уменьшается разрыв между идеальным и реальным Я (СатрЬеН е1 а1„ 1994; Миггау & Но1тез, 1997).
    Счастье
    Многими учеными было выявлено, что супруги в среднем более счастливы, чем холостяки, вдовцы или разведенные. Наиболее обширное исследование на эту тему — проведенный Инглхартом (1п§1еЬаг1,1999) анализ обследований «Евробарометра» (табл. 6.3). Оно примечательно огромным объемом выборки (163 000 человек), охватывающей все страны Европейского Союза.
    Таблица 6.3
    Семейное положение и счастье (число ответивших, что они удовлетворены или очень удовлетворены, в процентах)
    Мужчины | Женщины
    В зарегистрированном браке | 79 | 81
    В гражданском браке | 73 | 75
    Одинокие | 73 | 75
    Овдовевшие | 72 | 70
    В разводе | 65 | 66
    Расставшиеся с супругами | 65 | 57
    Источник: 1п§1еЬаг<:, 1990. Обследования «Евробарометра». Примечание: га = 163 000.
    Результаты исследования показывают, что удовлетворенность жизнью существенно разнится в зависимости от условий. Интересно, что женатые люди в общем счастливее, чем просто сожительствующие друг с другом. Вуд и соавторы (^ооо1 е1 а1., 1989) подвергли метаанализу 93 исследования и установили, что в браке счастливее и удовлетвореннее женщины. Инглхарт установил, что вдовцы более счастливы, чем разведенные.
    Психологи полагали, что смерть супруга — худший из всех уделов, какой только выпадает на долю человека. Но, судя по всему, этот тезис не соответствует действительности. В других культурах также отмечается положительное влияние брака на счастье. Стек и Эшлман (Згаск & ЕзЫетап, 1998) установили, что из 17 промышленно развитых стран в 16 указанное влияние отмечалось; в 14 степень его была сходной. Роль брака в 3,4 раза сильнее сожительства, что связано отчасти с финансовой удовлетворенностью и его благотворным воздействием на состояние здоровье.
    Некоторые американские ученые показали, что степень позитивного влияния брака на субъективное благополучие снижается по сравнению с предыдущими историческими периодами (Напп§-Н1с1оге е1 а1., 1985). Это, вероятно, связано с тем, что теперь все больше число неженатых/незамужних людей пользуются преимуществами подобных отношений, а большинство женатых/замужних пережили хотя бы однажды развод. Ниже мы увидим, что, согласно выводам европейских исследователей, положительная роль брака в предотвращении депрессии фактически усиливается. Роль же сожительства по преимуществу зависит от бытующего в данной культуре отношения к этому явлению.
    Немаловажно и качество брака. Рассел и Уэллс (Киз5е1 & ^еШ, 1994) привлекли 1207 английских супружеских пар, чтобы выявить факторы счастья. В результате они пришли к выводу, что наиболее важной его предпосылкой является качество супружеских отношений. Через него на счастье влияют экстраверсия и ней-ротизм. Берри и Уиллингем (Веггу & \УШт§Ьат, 1997) показали, что у счастливых людей сильнее романтические и иные близкие взаимоотношения, потому что они прибегают к более позитивной невербальной коммуникации и конструктивно разрешают конфликты — у них сильнее развиты социальные навыки.
    Почему брак делает людей столь счастливыми? Некоторые из факторов, вызывающих положительные эмоции у влюбленных, сказываются и в браке, особенно на первых порах. Аргайл и Фернхем (Аг§у1е & РигпЬат, 1983) выделили в социальных отношениях 3 фактора удовлетворенности, и брак по всем этим позициям занимает первое место. Первый — инструментальная удовлетворенность: наиболее счастливы те браки, в которых супруги удовлетворены своим финансовым положением и в которых один из партнеров выполняет работу по дому (Ыоог, 1997). Второй — эмоциональное удовлетворение; социальная поддержка, теплые отношения и секс — важнейшие факторы счастливого брака. Здесь также присутствует еще и фактор альтруизма: счастье и здоровье партнера важны для счастья в браке (5иШ, 1988). Третий — общение вовремя совместного проведения досуга, аналогичное дружескому, но в данном случае эта форма, по-видимому, играет большую роль.
    Психическое здоровье
    У состоящих в браке людей психическое здоровье в среднем существенно лучше, чем у всех остальных. Кочрейн (СосЬгапе, 1988) собрал данные о тех людях, которые находится в психиатрических лечебницах Англии (табл. 6.4). Нетрудно заметить, что среди них разведенных в 5,5 раз больше, чем замужних или женатых. Гоув (Соуе, 1972) пришел к сходным выводам относительно американских мужчин, а вот среди женщин влияние семейного положения оказалось слабее. Но остается все-таки неясным: то ли брак — причина подобных различий, то ли у страдающих от депрессии и иных проблем психического свойства меньше шансов вступить в брак и сохранить его? Горвиц и соавторы (Нопуия еС а1., 1996) провели особый эксперимент, наблюдая 829 мужчин и женщин в течение 7 лет, начиная с 25-летнего возраста. Для тех, кто вступил в брак, по сравнению с холостяками характерно ослабление депрессии и алкогольной зависимости. Меньшее влияние отмечалось у женщин, что обусловлено, вероятно, небольшими шансами страдающих от депрессии выйти замуж.
    Таблица 6.4 Нахождение в психиатрических лечебницах и семейное положение (Епд1апс1, 1981)
    Семейное положение Число помешенных
    в психиатрические лечебницы индивидов
    на 100 000 человек
    Одинокие | 770
    Состоящие в браке | 260
    Овдовевшие | 980
    Разведенные | 1437
    Источник: СосЬгапе, 1988.
    Выше отмечалось, что влияние брака на ощущение счастья, по крайней мере в США, слабеет. Однако в Голландии и скандинавских странах ситуация в некотором роде обратная: супружеские отношения положительно сказываются на снижении риска впасть в депрессию и совершить самоубийство, а также на возможности прожить долгие годы (МазЫсааза, 1993).
    Тяжелая утрата, безусловно, отражается на психическом здоровье: резко усиливается депрессия, может возникнуть суицидальное поведение, а также чувство одиночества. Депрессии подвержены многие люди, пережившие тяжелую утрату, у некоторых она достигает клинического уровня. Большинство оправляется от травмы спустя 2-4 года после пережитого: причем женщины быстрее, чем мужчины. На мужчин это событие воздействует сильнее, что объясняется, вероятно, меньшими источниками социальной поддержки, исключая супругу. Депрессия наблюдается чаще у овдовевших в более молодом возрасте, когда смерть супруги или супруга неожиданна. У тех, кто пережил смерть супруга, нередки клинические психические нарушения; у женщин они принимают форму депрессии, а у мужчин — алкоголизма. Негативная роль тяжелой утраты не так велика, если имеются альтернативные источники социальной поддержки (ЗгхоеЬе & ЗгтоеЪе, 1987).
    Благотворная роль брака в обретении психического здоровья зависит от качества взаимоотношений. В своем классическом исследовании Браун и Харрис (Вго\уп & Нагпз, 1978) выявили, что стресс ведет к депрессии у женщин, если у них нет супруга, выступающего в роли «кого-то, кому ты можешь рассказать о себе и своих проблемах».
    Однако, как было показано выше, кажущийся эффект интимности отношений на самом деле иногда выражает социальную поддержку другого рода (например, реальную помощь и товарищество). Удовлетворенность браком и депрессия (точнее, ее отсутствие) тесно взаимосвязаны, о чем свидетельствуют лонгитюдные исследования (РтсЬат е1 а1., 1997).
    Пейкел и соавторы (Рауке1 е1 а1., 1980) показали, что удовлетворенность отношениями с мужем предотвращает депрессию в период беременности, а вот осязаемая помощь здесь не играет никакой роли. Амберсон и его коллеги (11тЬег5оп е1 а1., 1996) провели в Америке масштабное лонгитюдное исследование и установили, что стресс, вызванный, например, наличием детей-подростков, приводит к депрессии, особенно у женщин, однако социальная интеграция и поддержка супругов оказывают смягчающее влияние — уменьшают депрессию и алкогольную зависимость.
    Здоровье
    Влюбленность полезна для здоровья. Смит и Хокланд (ЗткЪ & Нок1ипс1, 1988) установили, что у датских студентов в состоянии влюбленности отмечался более высокий уровень лейкоцитов в крови, реже болело горло, реже случались простуды и пагубные последствия от употребления алкоголя, чем у тех, кто не был влюблен. В табл. 6.5 указан уровень смертности среди взрослых белых мужчин-американцев, имеющих различное семейное положение. Это показатели вычислены на 100 000 человек за период 1959-1961 гг. Таким образом, для женатых данный показатель составляет 176 человек, а для разведенных — 362. Семейное положение, как показывают исследования, важно для мужчин.
    Таблица 6.5 Семейное положение и смертность: мужчины
    Причина смерти | Уровень смертности среди белых мужчин
    Женатые | Холостые | Овдовевшие | Разведенные
    Коронарное заболевание и другие
    виды болезни миокарда (сердца) | 176 | 237 | 275 | 362
    Дорожно-транспортное происшествие | 35 | 54 | 142 | 128
    Рак дыхательной системы | 28 | 32 | 43 | 65
    Рак пищеварительных органов | 27 | 38 | 39 | 48
    Сосудистые поражения мозга (удар) | 24 | 42 | 46 | 58
    Самоубийство | 17 | 32 | 92 | 73
    Рак лимфатических желез и кроветворных тканей | 12 | 13 | 11 | 16
    Цирроз печени | И | 31 | 48 | 79
    Ревматизм (поражение сердца) | 10 | 14 | 21 | 19
    Гипертоническая болезнь | 8 | 16 | 16 | 20
    Пневмония | 6 | 31 | 25 | 44
    Сахарный диабет | 6 | 13 | 12 | 17
    Убийство | 4 | 7 | 16 | 30
    Хронический нефрит | 4 | 7 | 7 | 7
    Случайные падения | 4 | 12 | 11 | 23
    Туберкулез, все формы | 3 | 17 | 18 | 30
    Рак предстательной железы | 3 | 3 | 3 | 4
    Случайный пожар или взрыв | 2 | 6 | 18 | 16
    Сифилис | 1 | 2 | 2 | 4
    Источник: СаПег & СНск, 1970, р. 345.
    Какие же преимущества, даваемые любовью и браком, утрачиваются человеком при несчастье? Рейс и Френке (Ке15 & Ргапкз, 1994) показали, что здоровье связано с близостью отношений и другими аспектами социальной поддержки. В ряде исследований было установлено, что поддержка, особенно эмоциональная, оказывает мощное физиологическое воздействие. Ушино и соавторы (ШЬто е1 а1., 1996) проанализировали 81 исследование и установили, что социальная поддержка выполняет троякую роль:
    1. Влияет на сердечно-сосудистую систему, благодаря чему стресс не так сильно сказывается на кровяном давлении, что объясняет пониженный риск сердечных заболеваний.
    2. Уменьшает воздействие стресса на эндокринную систему, например выработку эпинефрина, активацию симпатической нервной системы и различные проявления физического стресса.
    3. Влияет на иммунную систему.
    Самая важная роль отводится эмоциональной и внутрисемейной поддержке. Ушино и соавторы (11зЫпо ег а1., 1996, р. 521) отмечают, что «хотя поведение, стрессовые события и депрессия, затрагивающие состояние здоровья, сами по себе явно влияют на физиологические процессы, они вряд ли являются основными линиями воздействия социальной поддержки на физиологическую функцию». Более выражены подобные эффекты у пожилых людей: у них даже замедляется биологическое старение.
    Тяжелая утрата приводит к заметному ухудшению здоровья на некоторый период времени (в одном из исследований аналогичный результат отмечался в 28% случаев). Но дело идет на поправку, если состояние депрессии находится под контролем, т. е. именно депрессия выступает непосредственной причиной нездоровья. Среди людей, переживших несчастье, резко возрастает смертность, особенно среди мужчин в течение первых б месяцев после психологической травмы. Связано ли это с «разбитым сердцем» человека, как предположил Линч (ЬупсЬ, 1977)?
    Действительно, наиболее распространенной причиной смерти вдовцов оказываются сердечные заболевания, и в первые полгода после утраты близкого человека среди переживших ее наблюдается значительное увеличение числа смертей по этой причине (Уоип§е1 а1., 1963). Кроме того, среди мужчин растут показатели смертности из-за убийств, цирроза печени, самоубийств и несчастных случаев. Виной тому — «разбитое сердце», образ которого хорошо характеризует чувство беспомощности, подавленности и утраты желания жить (ЗсгоеЬе & 51гоеЬе, 1987).
    Социальная поддержка, оказываемая человеку в браке, сказывается на его здоровье еще и тем, что семейные люди в большей мере демонстрируют здоровое поведение. Так, они не в столь значительных объемах курят и пьют, лучше питаются, точнее выполняют предписания врача, отчасти это связано с тем, что супруги заботятся друг о друге. Сокращение потребляемого алкоголя снижает риск цирроза печени; ослабление табачной зависимости уменьшает риск рака легких; а более правильное питание, физическая активность и сокращение числа стрессов понижают вероятность сердечных приступов. Перечисленные эффекты вполне независимы от активации иммунной системы (СтЬегзоп, 1987), и, как только что было отмечено, Ушино и соавторы пришли к выводу, что они не оказывают определяющего влияния на нездоровье.
    Даже простой разговор может быть полезен, отчего к нему так часто прибегают супруги. Пеннебейкер (РеппеЬакег, 1989) обнаружил, что индивиды, пережившие травмирующие события, а затем рассказавшие о них или хотя бы даже записавшие свою историю на магнитофон, в ближайшие 6 месяцев реже обращались к врачу. Это же справедливо в отношении тех, кто овдовел из-за самоубийства супругов или их смерти в результате несчастного случая.

    Семья

    Позитивные эмоции
    Семья доставляет немало радости. Родители, когда их просят назвать преимущество того, что у них есть дети, нередко отмечают «оживление и отраду», а также «нежную привязанность» (НогГтап & Машз, 1982). Дети и родители радуются и смеются вместе. Разумеется, семьи не избавлены и от негативных эмоций, а основную часть времени в семейных отношениях вообще нет ни положительных, ни отрицательных эмоций. Отношения между матерью и ребенком на раннем этапе характеризуются особой близостью; с биологической точки зрения и в теории Фрейда рассматриваются как своего рода первобытное блаженство.
    Счастье
    В целом наличие детей на счастье родителей не влияет (УеепЬоуеп, 1994). Однако если их роль и отмечается, она неодинакова на разных этапах жизненного цикла семьи. Американскими и британскими исследователями было показано (рис. 6.2), что удовлетворенность браком со временем падает, а затем снова возрастает. Обратите внимание, что для супружеского счастья есть два неблагоприятных периода: когда в семье очень маленькие дети, а также когда дети находятся в подростковом возрасте. Хорошее время — фаза «пустого гнезда», в том случае, если хорошо налажены отношения с выросшими «птенцами». В австралийском исследовании, проведенном Фини и соавторами (Реепеу ег. а1., 1994), было показано, что данная модель справедлива в отношении женщин, но не оправдывает себя применительно к мужчинам.

    III IV V VI VII
    Рис. 6.2. Средние показатели удовлетворенности семейной жизнью на разных стадиях жизненного цикла семьи. Источник. Шкег, 1977

    Стадии жизненного цикла семьи
    Дети означают для родителей наличие нескольких преимуществ, которые перечислены в табл. 6.6. Автор установил, что более всего родители ценят любовь, радость, помощь и экономическую поддержку со стороны детей в критических обстоятельствах. Когда имеются такие преимущества, наибольшее удовлетворение приносят отношения между матерью и дочерью. Если царит гармония, обе испытывают огромное счастье (Сауш & Ригтап, 1996). Однако удовлетворенность своим положением как родителя и браком взаимно обусловливают друг друга, и это справедливо как для отцов, так и для матерей (Ш§егз & \УЫ(:е, 1998).
    Ценность детей (процент от общего числа опрошенных)
    Таблица 6.6

    Женщины

    Мужчины

    Имеющие детей Не имеющие детей Имеющие детей Не имеющие детей
    Преимущества иметь детей

    Первичные групповые связи и нежная

    привязанность

    66

    64

    60

    52

    Оживление и отрада

    61

    41

    55

    35

    Развитие личности

    36

    34

    32

    32

    Статус и социальная идентичность

    взрослого человека

    23

    14

    20

    7

    Достижение, умения и креативность

    11

    14

    9

    21

    Нравственность

    7

    6

    6

    2

    Экономическая полезность

    5

    8

    8

    10

    Ожидаемая от сыновей/дочерей помощь

    Будут отдавать часть зарплаты,когда начнут работать

    28/28

    18/18

    Будут оказывать финансовую поддержку в чрезвычайных семейных обстоятельствах

    72/72

    65/63

    Будут оказывать финансовую поддержку, когда родители состарятся

    11/10

    9/9

    Помощь по дому

    86/92

    88/91

    Источник: НоЯтап & Машз, 1982.
    Любовь и интимность в семейных отношениях — явление в некотором роде новое. В Англии между 1400 и 1600 гг. домашнее уединение, тихая семейная жизнь не были распространены, акцент делался на выживании, ведь большинство детей умирало в малолетстве; о них не заботились, а в случае провинности сурово наказывали. Женщины подчинялись мужьям, времени для общения не было (5(:опе, 1977). В семьях рабочих дела обстояли не намного лучше вплоть до конца девятнадцатого столетия.
    Взрослые родственники реже рассматриваются как друзья, но они являются значительным источником серьезной помощи, например, когда речь заходит о деньгах, жилье, в случае болезни, проблем с законом. Особенно это верно в отношении английских семей, относящихся к рабочему классу, — вероятно, потому что они в основном живут поблизости друг от друга и поддерживают более частые контакты, чем представители среднего класса, отличающиеся большей пространственной мобильностью (\УШтои:, 1987). Причина этого заключается, судя по всему, в «эгоистическом генетическом» процессе — распознавании в родственниках собственных генов, потому что они похожи на вас, и желании заботиться об их благополучии. Это обусловлено также связями, сформировавшимися в раннем детстве, что подтверждается наблюдениями: среди двоюродных братьев/сестер во взрослой жизни более любимы те, кто были товарищами по играм в детстве (Ас1ат5,1968).
    Братские/сестринские отношения сложны, в них порой присутствуют как сильные положительные чувства, так и соперничество, стремление превзойти другого в успехах (Козз & МП§гат, 1982). Женщины активнее занимаются своими родственниками, и именно связи между женской частью семьи обеспечивают единство рода, особенно важны отношения сестер и матерей с дочерьми. Именно женщины являются в доме основным источником социальной поддержки не только для детей, но и для мужей (УапЬззеп, 1981). В этом и состоит их классическая роль. Насколько она генетически или социально обусловлена, — неизвестно.
    Дети счастливее, когда их родители хорошо ладят друг с другом. Если этого не происходит, не говоря уже о полном разладе, дети, вероятно, могут совершать такие проступки, которые демонстрируют их агрессивность и непослушание, у них появятся депрессия и тревожность, они могут страдать недержанием мочи (Етегу, 1982).
    Психическое здоровье
    На рис. 6.2 видно, что дети становятся источником стресса для своих родителей на двух стадиях жизненного цикла семьи: в младенческом возрасте и подростковом. Амберсон (ТЛтЬегзоп, 1997) установил, что наличие детей в подростковом возрасте, как правило, является источником стресса для матерей, который отчасти компенсируется поддержкой супруга. Вместе с тем пары, имеющие детей, дольше живут, так что, по-видимому, это полезно для здоровья (КоЬпп & НепйегзЬо!;, 1977). Если попытаться выяснить общее влияние социальной поддержки на физическое и психическое здоровье, то наибольший ее эффект наблюдается у женщин, имеющих детей, мужа и работу (КашЫ ет. а1., 1985). Лу (Ьи,1997) обследовала 191 взрослого человека в Тайване. Она обнаружила, что ощущаемая взаимопомощь в семье связана с более низким уровнем отрицательных эмоций (при абстрагировании от вариации других переменных). Мужчины в случае развода испытывают более сильную депрессию, особенно если их разлучают с детьми (5Ьар1го & ЬатЬегт., 1999).
    Недавние исследования показали, что теперь развод родителей в меньшей степени, чем раньше, травмирует детей. Моррисон и Черлин (Могпзоп & СЬегНп, 1995) в течение двух лет наблюдали за 1123 детьми. Они не выявили никакого влияния развода родителей на девочек, воздействие же его на мальчиков было обусловлено возникшими экономическими трудностями и нисходящей социальной мобильностью. Это исследование проводилось в Америке; в Великобритании же недавнее изучение проблемы показало, что на девочек развод влияет обычным образом.
    Интересны сравнительные исследования семей, которые держат домашних животных и в которых их нет. Согласно полученным данным, в первых отмечается более низкий уровень тревожности (но, правда, не депрессии) и меньший риск сердечных заболеваний (например, ниже уровень холестерина и кровяное давление у членов семьи). Отчасти это обусловлено тем, что выгуливание собак предполагает некую физическую нагрузку, хотя нельзя сбрасывать со счетов и теплоту отношений (Саггку & ЗЫЬпез, 1998). Благотворное воздействие питомцев на здоровье поразительно: Хиди (Неас!у, 1999) в своем австралийском исследовании показал, что лишь 11% из тех, у кого есть собака, проходили какой-либо курс лечения (среди не имевших домашних животных таковых оказалось 19%); владельцы домашних животных также реже посещали врача.

    Общее влияние социальных отношений

    В настоящем разделе мы рассмотрим наиболее распространенные виды воздействия различных социальных взаимоотношений, а также узнаем, какие из них наиболее важны и почему.
    Позитивные эмоции
    Мы видели, что исследования, проводимые на выборках студентов и других молодых людей, показывают, что радость связана для них с состоянием влюбленности или же с проведением времени в кругу друзей. Другим возрастным группам много радости доставляет общение с детьми, причем положительные эмоции получают и родители, и сами дети. Как бы то ни было, радостные ощущения, по-видимому, возникают в игре или во время проведения досуга, когда очевидно стремление сохранять отношения и получить от них удовольствие. Это объясняется и приятным характером подобных занятий, хотя определенную роль играет также обмен невербальными сигналами, которые мы распознаем и на которые положительно реагируем безо всякой необходимости обучаться их пониманию.
    Столь же очевидно, что тесное и слаженное взаимодействие — близость — доставляет огромное удовольствие. Такого рода отношения наблюдаются у матерей с младенцами, а также возлюбленных: в обоих случаях присутствует не только психологическая близость. Ученые проводили эксперименты, когда подставное лицо повторяло жесты испытуемого, и это, как было установлено, усиливает положительный эмоциональный настрой и привлекательность индивида. Говоря о когнитивном уровне восприятия, отметим: прекрасно ощущать, что тебя любят, — в этом случае у человека повышается самооценка.
    Счастье
    Аргайл и Фернхем (Аг§у1е & РигпЬат, 1983) изучили источники удовлетворения, которое дают различные социальные отношения, и выделили три фактора: инструментальную помощь, эмоциональную поддержку и дружеское общение (рис. 6.3). На рисунке видно, что самое большое удовлетворение по первым двум позициям предоставляют супруги, а вот по товарищескому общению они ненамного впереди друзей. Отношения с коллегами по работе и соседями считаются незначительными способами получить удовлетворение. Три фактора объясняют, почему социальные отношения делают людей счастливыми.

    Общее влияние социальных отношений ЮЗ
    2,0 2,5 3,0 3,5 4,0 3,0 3,5
    Фактор II Фактор III

    Рис. б.З. Взаимосвязь социальных отношений и измерений удовлетворенности. Источник: Агду1е & Ригппаш, 1983
    Указанные преимущества можно проинтерпретировать с позиции удовлетворенности социальных потребностей. Мак-Клелланд (МсС1е11апс1, 1987) оценивал потребность в аффилиации (сопричастности), прибегнув к проективному тесту, и установил: у людей, нуждающихся в этом, наблюдается более высокий уровень дофамина — нейротрансмиттера, который, как мы видели, играет центральную роль в мозговой системе вознаграждения. У них также активнее иммунная система, и они часто проводят время с друзьями, вступают в различные клубы, избегают конкуренции и конфликтов.
    Другой тип социальных потребностей — необходимость близких отношений (интимности). Выявлено, что тем, у кого она сильно выражена, — готовым к взаимодействию и любящим людям, свойственны высокая степень открытости, а также чуткое реагирование на грубое обращение (МсАс1ат§, 1988). Высокая корреляция на уровне 0,6—0,7 была установлена между удовлетворением этих потребностей и общей удовлетворенностью жизнью (Рга§ег & ВиЬгтекЬег, 1998). Иной подход к социальным отношениям — рассмотрение их как источника ресурсов (например, денег и привлекательной внешности), возможностей, которые способны помочь нам достичь целей и должны быть сохранены (НоМоП, 1989).
    Значимость тех или иных взаимоотношений неодинакова на разных этапах жизни. Для маленьких детей важнее всего отношения с родителями, потом преимущество на стороне дружеских, а затем на первый план выходят любовь и брак. На следующем этапе жизни друзья вновь оказываются важны. Для студентов основным источником социальной поддержки и счастья служат именно они, причем любого пола (Соорег е1 а1., 1992). Лу и Лин (Ьи & Ып, 1998) провели в Тайване исследование, стремясь выяснить причины счастья на разных стадиях взрослой жизни.

    Для молодоженов наиболее важными оказались супружеские отношения; затем значимее становятся трудовые обязанности и сыновняя/дочерняя (родительская) роль. На каждом жизненном этапе особая роль отводится женщинам, они важны и как матери, и как прекрасные близкие друзья, и как жены. Холл и Нельсон (На11 & №1зоп, 1996) обнаружили, что в обследованной ими группе больных благополучие зависело от того, какое место в круге их общения занимают женщины, обеспечивающие социальную поддержку.
    Социальные отношения имеют и отрицательную сторону. Аргайл и Фернхем (Аг§у1е & РигпЬат, 1983) установили, что супружеские отношения не только ведут к удовлетворенности жизнью, но также служат источником конфликтов. Однако несомненные в целом преимущества брака, дающего человеку счастье (и здоровье), свидетельствуют о том, что удовлетворение в большинстве случаев перевешивает влияние конфликтов. Разумеется, подобные выводы нельзя распространять на все супружеские пары, так как очень многие из них распадаются.
    Психическое здоровье
    Почему социальные отношения благотворно влияют на психическое здоровье? По-видимому, это связано с несколькими процессами. Материальная помощь не столь существенна, хотя снижение дохода — достаточно важный фактор для разведенных женщин и их детей. Гораздо значимее социальная поддержка. Впрочем, что же она означает на деле?
    Социальную поддержку можно определить как «ощущение того, что другие люди заботятся о человеке, уважают его или как-то иначе озабочены его судьбой» (Ке15,1984, р. 29), или ее можно рассматривать с точки зрения интеграции в социальную сеть. Оба толкования находят подтверждение. Хендерсон и соавторы (Непо'егзоп е1 а1., 1980) установили: воздействие стресса на состояние здоровья женщин ослабляется, когда существуют нежные отношения, у мужчин это нивелируется социальной интеграцией. Выше было сказано, что существует две разновидности одиночества, которые являются основными источниками депрессии. Людям необходимы нежная привязанность и круг друзей.
    Во многих исследованиях ученые зафиксировали так называемый буферный эффект социальной поддержки: она помогает людям в состоянии стресса. Этот эффект связан с осязаемой помощью и с тем, что у человека, находящего поддержку, возникает ощущение способности справиться с проблемами, а также с восстановлением самооценки. Социальная поддержка создает более позитивный эмоциональный настрой, потому что существует приятное дружеское общение. Так оказывается еще и помощь — посредством социальной интеграции или привязанности. Уильяме и его коллеги (\\^Шат5 е1 а]., 1981) показали, что вся совокупность привязанностей и отношений связана с улучшением психического здоровья, каким бы ни был уровень стресса. Люди, заботящиеся о других и имеющие интересы, которые выходят за рамки их собственной личности, испытывают не столь сильное негативное воздействие стресса; они более активно пытаются разрешить свои трудности (СгапсЬП, 1984). Сходные преимущества заботы о других описаны нами, когда рассматривался вопрос о счастье, появляющемся при общении с друзьями.
    Физическое здоровье
    Социальные отношения весьма существенно сказываются на состоянии здоровья и смертности. Беркман и Сайм (Вегктап & Зуте, 1979) в течение 9 лет наблюдали за 7000 людей в Калифорнии. Оценивалась степень поддержки, получаемой ими от социальных сетей, из разных источников. Выяснилось, что эти характеристики позволяют предсказывать уровень смертности. Так, например, из мужчин, которым в начале исследования было по 50-59 лет, часть умерла; из тех, кто не имел крепких социальных связей, умерли 30,8%, а из тех, у кого такие связи были налажены, — лишь 9,6% (см. рис. 6.4).
    Рис. 6.4. Социальные сети и уровень смертности. Источник. Вегктап & Зуте, 1979
    Впоследствии подобное исследование повторялось неоднократно. Мета-анализ 55 таких работ, выполненный Шварцером и Летшином (5>сЬлгаггег & Ьеррт, 1989), позволил установить, что социальная поддержка значительно влияет на состояние здоровья следующих категорий людей:
  • женщин;
  • людей, поддерживаемых семьей и друзьями;
  • людей, находящих эмоциональную поддержку;
  • субъектов в состоянии стресса.
    Установлено, что она положительно сказывается на улучшении самочувствия при раковых заболеваниях, артритах, осложнениях в период беременности, а также, о чем сказано выше, при сердечных приступах. Каким же образом социальные отношения влияют на состояние здоровья?
    Мы уже видели, что близкие отношения способствуют более здоровому поведению, отчасти благодаря заботе членов семьи друг о друге. Такие отношения активизируют работу сердечно-сосудистой, эндокринной и иммунной систем. Особенно это заметно в браке, но даже всего лишь хорошее настроение также стимулирует иммунную систему (ЗЬопе е1 а1., 1987).

    Выводы
    Социальные отношения влияют на все аспекты благополучия. Дружба вызывает приподнятое настроение, счастье, способствует физическому и психическому здоровью и предотвращает одиночество. Влюбленность способствует ощущению большой радости и повышает самооценку. Брак оказывает значительное воздействие на счастье, физическое и психическое здоровье, но утрата супруга или супруги — крайне тяжелая травма. Семейная жизнь — это источник счастья, хотя в определенные периоды становится и источником стрессов.
    В целом подобные эффекты объясняются тем, что положительные эмоции вызываются совместным времяпрепровождением за приятными занятиями и обменом положительными невербальными сигналами; на психическом здоровье сказывается близость отношений, что смягчает стресс; на физическое здоровье влияют эмоциональная активация биологических систем и более здоровое поведение. На экстравертов и людей с развитыми социальными навыками социальные отношения оказывают более существенное позитивное воздействие. Порой центральную роль играет социальная поддержка, однако она может повлечь за собой издержки для обеих сторон; предпочтительнее, чтобы она принимала форму эмоциональной поддержки, товарищества или превращалась в реальное решение проблем, а не пустое их «пережевывание».

    ГЛАВА 7. Работа и занятость

    Удовлетворенность работой

    Степень удовлетворенности и ее измерение
    большинство мужчин в современном мире работают, и все больше женщин поступает так же. В Великобритании оплачиваемый труд выполняют 70% женщин, что составляет 48% всей рабочей силы. В Европе и США число трудящихся женщин несколько меньше (\Уагг, 1999). Таким образом, работа составляет важную часть жизни. Насколько - же она приносит людям удовлетворение? И как измерить удовлетворенность ею? В большинстве случаев эта задача решается благодаря одному вопросу, задаваемому респондентам. Так, в известной работе Хоппока (Норроск, 1935) дана следующая инструкция: «Выберите из следующих утверждений то, которое наилучшим образом характеризует, насколько вам нравится работа». Далее респондентам 1редлагалось 7 альтернатив — от «Ненавижу свою работу» до «Я обожаю свою аботу». Существуют и более подробные и сложные шкалы, однако, проанализировав разные способы измерения, Вэнус и соавторы (Шапоиз е1 а1., 1997) установили:.средняя корреляция более подробных шкал с простыми критериями составляет 0,63. В главе 12 мы увидим, что использование методов, построенных на основе одного вопроса, не оправдывает себя при межнациональных сравнениях.
    Обследовав 7000 работников из 9 европейских стран, Кларк (С1агк, 1998а) вы-|явил, что 42% из них отмечают «высокую удовлетворенность работой». Однако |37% опрошенных считают свои доходы низкими, а работу — скверной: скучной, [неинтересной, бесполезной для общества и т. д. Ниже мы еще обратимся к этому [обширному исследованию.
    Верофф с соавторами (УегогГег. а1., 1981) провели исследование под названием {«Коренной американец», в котором приняло участие 2264 человека. Предлагалось [несколько альтернативных вариантов ответа на вопрос: «Принимая во внимание [все характеристики вашей работы, насколько вы удовлетворены или неудовлетворенны ею?». Авторы получили следующее распределение ответов:
    Мужчины Женщины
    Очень удовлетворен(а)

    27

    29

    Удовлетворен(а)

    47

    42

    Нейтральное отношение

    5

    4

    Двойственное отношение (что-то нравится, что-то нет)

    12

    14

    Не удовлетворен(а)

    1

    1

    Другой способ измерить степень удовлетворенности — спросить людей, стали бы они работать, если бы в этом не было финансовой необходимости. Распределение ответов среди англичан приводится в табл. 7.1.
    Таблица 7.1
    Люди, которые работали бы, даже если бы в этом не было финансовой необходимости
    Женщины | Мужчины
    Работал(а) бы, оставаясь на теперешней работе | 31, | 34
    Работал(а) бы, но попытался(лась) бы сменить работу | 35 | 29
    Перестал(а) бы работать, может быть,стал(а) бы работать потом | 10 | 12
    Никогда бы не работал(а) | 15 | 18
    Не знаю | 9 | 7
    Источник: Шагг, 1982.
    По всей видимости, 30-40% респондентов действительно любят свою работу, примерно такая же группа умеренно удовлетворена ею, но выражает меньше энтузиазма и хотела бы сменить работу, а 25-30% совсем не получают от нее удовольствия. Можно задать людям и такой вопрос: выбрали бы они ту же работу снова. Ответы показывают, какой род занятий приносит значительное удовлетворение, а какой — нет.
    Проводя тщательное исследование, психологи предпочитают выделять несколько аспектов, чтобы охарактеризовать разные планы удовлетворенности работой. Существует несколько подробных шкал, из которых чаще всего используется Описательный индекс работы (/оЬ Везспрпье Ыех), разработанный Смитом и коллегами (5гш1Ь еС а1., 1969). Эта шкала состоит из 72 пунктов, оценивающих удовлетворенность в следующих сферах:
  • сама работа;
  • оплата;.
  • возможности продвижения по службе;
  • начальство;
  • отношения с коллегами.
    При ответе на каждый из 72 вопросов респондентов просят выбрать из трех слов (или фраз) то, которое наилучшим образом характеризует их чувства: например, «Работа на вашем сегодняшнем месте — монотонная, удовлетворительная или хорошая». Первая подшкала позволяет измерить удовлетворенность фактически выполняемой работой, иногда называемую внутренней; следующие две относятся к аспектам внешнего удовлетворения — заработной плате и карьерному росту; последние две посвящены социальным аспектам работы — начальству и рабочему коллективу.

    Является ли удовлетворенность работой причиной удовлетворенности жизнью?

    Поскольку большинство людей ежедневно работает по 7-8 часов и более, высока вероятность того, что удовлетворенность работой взаимосвязана с удовлетворенностью жизнью в целом. Это на самом деле так: корреляция между ними, о чем свидетельствует анализ Тейта с соавторами (Тай еЬ а1., 1989), в среднем составляет 0,44. Она выше у мужчин, пожилых работников, у тех, кто больше поглощен работой, у людей, чьи доходы или уровень образования выше, а также работающих на себя (\Уагг, 1999). Для этих людей работа особенно важна.
    Если существует взаимосвязь между удовлетворенностью работой и жизнью в целом (или какими-то ее сферами), что оказывается причиной и следствием? Лонгитюдные исследования, с использованием метода статистического моделирования, продемонстрировали, что удовлетворенность работой и удовлетворенность жизнью взаимно влияют друг на друга, однако более выражено воздействие второй переменной на первую, а не наоборот (Неас1еу & \Уеапп§, 1992; ^с^е & Д^аСапаЬе, 1993).
    Такую взаимную обусловленность объясняет «гипотеза перелива». В некоторых исследованиях установлено: удовлетворенность семейной жизнью влияет на удовлетворенность работой, и наоборот. Данная теория имеет больше подтверждений, чем иные альтернативные точки зрения, например, об отсутствии вообще какой-либо связи между двумя переменными или о феномене компенсации (т. е. возможности предсказать, что семейная жизнь будет лучше, когда удовлетворенность работой низка). Весьма вероятно, что работа и другие сферы жизни обладают множеством общих черт (связанных с дружескими отношениями, статусом и особенностями личности), следовательно, удовлетворенность трудовой и прочими областями жизни соотносится с удовлетворенностью жизнью в целом (Ыеаг е1 а1., 1980). Это процесс «сверху вниз», но есть и противоположный ему — «снизу вверх», в соответствии с которым радостное принятие работы оказывает определяющее влияние на общую удовлетворенность.

    Источники удовлетворенности работой

    Заработная плата
    Влияние заработной платы на степень удовлетворенности работой отражает более широкий вопрос о роли дохода для ощущения счастья, который рассматривается в главе 9. В целом корреляция между оплатой труда и удовлетворенностью работой низка (как правило, от 0,15 до 0,17), так что первая не может быть принципиальной причиной второй. Для европейцев заработная плата значительно более слабый фактор удовлетворенности трудовой деятельностью, чем хорошие рабочие отношения и содержание работы (С1агк, 1998а).
    Вместе с тем члены рабочих коллективов нередко сравнивают свой доход с заработками прочих людей и остаются весьма довольными, если получают больше, чем, по их мнению, зарабатывают другие. Они очень озабочены вопросами справедливости, т. е. их очень волнует, не получают ли они меньше, чем сотрудники аналогичных профессий. В одном американском исследовании установили, что линейные начальники, получающие свыше $12 000, были более удовлетворены, чем президенты компаний, зарабатывающие менее $49 000 (Ьа\у1ег & РоЛег, 1963). В главе 9 будет показано: удовлетворенность оплатой и работой слабее у тех, кому платят меньше, чем представителям аналогичной профессии, или у тех, кто считает получаемую зарплату несправедливой.
    Денежный фактор играет в выборе профессии небольшую роль, важнее способности, интересы и ценности. Некоторые люди не испытывают потребности работать за деньги: например, добровольцы, волонтеры. Установлено, что они получают от своей работы не меньше, а иногда даже больше удовольствия, чем те, труд которых вознаграждается деньгами (РигпЬат & Аг§у1е, 1998).
    Хотя заработная плата — незначительный фактор удовлетворенности работой и выбором профессии, широко распространено мнение, что она крайне важна: рядовые сотрудники, профсоюзы, правительства и политики уделяют этому вопросу довольно много внимания. Можно было бы сказать, что они заблуждаются, преувеличивая значение уровня оплаты труда. Однако проблемы различий в оплате и ее изменения оказываются крайне важными и трудными.
    Характер работы
    Разные занятия существенно различаются по тому удовольствию, которое они доставляют людям. Один из показателей — количество ответивших, что снова выбрали бы эту же работу. Блаунер (В1аипег, 1960) установил, что доля таких варьируется от 91 % у математиков до 16% у неквалифицированных рабочих сталелитейной промышленности (табл. 7.2).
    Таблица 7.2 Доля работников, которые снова выбрали бы ту же работу, %
    Математики | 91
    Юристы | 83
    Журналисты | 82
    Квалифицированные печатники | 52
    Квалифицированные работники автомобильной промышленности | 41
    Квалифицированные работники сталелитейной промышленности | 41
    Работники текстильной промышленности | 31
    Неквалифицированные рабочие автомобильной промышленности | 21
    Неквалифицированные работники сталелитейной промышленности | 16
    Источник В1аипег, 1960.
    Какие же особенности занятий делают их столь желанными или, наоборот, нелюбимыми? Прежде всего статус той или иной профессии, что, в свою очередь, подразумевает целый ряд аспектов: оплату, условия труда, фактически применяемые навыки. Однако анализ статуса разных видов работы показал, что в целом его корреляция с удовлетворенностью работой умеренная и составляет 0,18 (Напщ>е<: ее а1., 1984). Ноор (Иоог, 1995) установил, что трудовые перегрузки ведут к ослаблению ощущения счастья и усиливают стресс лишь у секретарей; у женщин-профессионалов статус работы смягчает воздействие этого источника стресса.
    Хэкмен и Олдхем (Насктап & ОЫЬат, 1976) высказали мнение, что это зависит от осмысленности выполняемого задания, которая измерялась с учетом сочетания требуемых навыков, возможности увидеть результат своего труда, важности задания в совокупности с достаточным простором для действий и наличием обратной связи. Предполагалось: сильнее всего такая связь в деятельности работников, имеющих явную установку на то, что «рост требует усилий», т. е. желание выполнять мобилизующую и интересную работу. В 200 исследованиях было установлено, что удовлетворенность работой действительно коррелирует с перечисленными характеристиками (коэффициент корреляции с каждой из них равен примерно 0,30), но только в том случае, если оценку производит группа тех же работников и, особенно, если они нацелены на требующую усилий деятельность. Вместе с тем взаимосвязь слабее, когда свойства работы оценивает кто-то иной; оценки указанных характеристик на основе объективных критериев также позволяют выявить лишь достаточно умеренную зависимость (Зресйэг, 1997).
    Еще одна известная теория — модель Карасека (Кагазек, 1979), согласно которой удовлетворенность работой зависит от сочетания рабочих требований и возможности управлять процессом. Сторонники подобной теории предположили: самая низкая степень удовлетворенности наблюдается, когда работа предъявляет к человеку высокие требования, а его контроль над процессом незначителен. Ван дер Деф и Маес (Уап с1ег Оое( & Маез, 1999) опубликовали данные метаанализа, рассмотрев 63 исследования, посвященные данной проблеме. Они пришли к выводу, что сочетание высоких требований и низкого контроля несомненно связано с низкой удовлетворенностью работой, невысоким субъективным благополучием и дистрессом. Однако лишь некоторые исследования подтвердили эффект личного контроля, смягчающего воздействие требований. В лонгитюдных обследованиях ничего подобного не наблюдалось; не выявлен этот эффект и среди женщин. Высокая социальная поддержка, как показывает опыт изучения, коррелирует с ослаблением напряжения, но опять-таки это не подтверждается большинством лонгитюдных исследований.
    Варр (\\^агг, 1999) перечислил 10 характеристик любой работы, которые, по его мнению, создают ощущение благополучия (среди них и указанные выше). Его теория отличается тем, что определенные взаимосвязи показателей с общим благополучием не являются прямолинейными. Некоторые характеристики работы уподобляются витаминам С и Е, которые несколько улучшают здоровье, после чего дополнительные дозы уже не оказывают никакого благотворного воздействия: заработок и материальные условия труда могут быть отнесены именно к этой категории. Другие характеристики работы сравниваются с витаминами Аи О: в этом случае существует некоторая оптимальная доза, избыток же принесет только вред. К этой группе относится 6 характеристик: возможности управления, применение навыков, предъявляемые к работе требования, разнообразие операций, определенность внешней среды и возможности общения между людьми. Де Джонж и Шауфели (Бе ,1оп8е & ЗЬаиГеН, 1998) нашли подтверждение некоторым из этих закономерностей.
    Перечисленные переменные отчасти объясняют, почему конвейерные методы и технологии массового производства ранее встречали со стороны работников отторжение. Тогда рабочий почти не мог лично контролировать процесс, а перечень необходимых навыков не отличался разнообразием. Вдобавок к этому труд был крайне монотонным, рабочий должен был повторять мельчайшие операции — в некоторых случаях каждые 3 секунды (Аг§у1е, 1989).
    Подчас труд на промышленных предприятиях становится источником серьезного физического стресса. Шахтеры, работники сталелитейных производств, рабочие, занятые на нефтяных буровых вышках, водолазы и др. трудятся в опасных, грязных, шумных, жарких условиях, выполняют работу, которая требует больших физических усилий или даже вредна для здоровья. Эти особенности негативно сказываются на всех аспектах благополучия. Многие из упомянутых или опасных видов работы исчезли, людей заменили машины; прэтому в настоящее время характер труда быстро изменяется.
    Галли и соавторы (СаШе ег. а1., 1998) исследовали перемены, произошедшие в специфике работы в Великобритании. Они подчеркивают: повсюду существенно увеличилось число используемых навыков (это связано с расширением передовых технологий) и все большему числу людей требуются социальные навыки. Уровень занятости нестабилен, особенно среди мужчин. Многие работники заняты на временных работах: в США их доля составляет 25%, и это число стремительно растет. Удовлетворенность работой у них намного слабее, чем у занятых постоянно и у выполняющих временную работу добровольно (Кгаизе е( а1., 1995).
    Применение новых технологий может отрицательно повлиять на удовлетворенность работой. Корунка и соавторы (Когипка е1 а1., 1995) считают, что введение компьютеров ведет к снижению удовлетворенности у сотрудников, имеющих невысокую квалификацию, которые выполняют достаточно скучную работу; а у работников высокой квалификации, наоборот, степень удовлетворенности возрастает, особенно если они принимают участие в нововведениях.
    Немало офисных работников из филиалов организаций, например банков, были переведены в так называемые са//-центры, где они работают за компьютерами. Компьютеризация позволяет экономить деньги, однако в то же время появляется утомительная работа, сужается свобода действий и существенно уменьшается число социальных контактов (СаШе е4 а1., 1998).
    Социальные аспекты работы
    Что касается европейцев, то хорошие отношения на работе — с начальством или коллективом — важнейший фактор удовлетворенности работой. Из обследованных людей 69% отметили, что у них хорошие отношения на работе.
    Рабочие конвейерного производства или заводов с крайне высоким уровнем шума в помещениях едва слышат друг с друга. Члены же небольших команд, свободно общающиеся (например, экипажа судна или самолета), образуют группы тесного общения. Удовлетворенность работой выше, когда люди принадлежат к сплоченным коллективам, которые формируются, например, благодаря кооперации и пространственной близости. Она также выше и у тех, кто пользуется в своем коллективе популярностью (в одном из исследований указывается: г = 0,82), когда рабочая группа невелика и когда существуют возможности для взаимодействия. Мы установили, что друзья по работе часто играют друг с другом, шутят и судачат о том, о сем. В табл. 7.3 приведен перечень занятий, наиболее распространенных среди коллег, отношения между которыми особенно близки.
    Таблица 7.3 Социальное взаимодействие с четырьмя типами коллег по работе
    Наиболее распространенная в каждой рабочей категории оценка*

    Субъект А | Субъект Б | Субъект В | Субъект Г
    1. Помогать друг другу по работе | 4,5 | 3 | 2 | 1
    2. Обсуждать рабочие вопросы | 5 | 4 | 2 | 1
    3. Непринужденно болтать время
    от времени | 5 | 4 | 3 | 1
    4. Дискутировать или спорить | 1 | 1 | 1 | 1
    5. Учить или показывать другому работнику
    что-то, связанное с работой | 2 | 2 | 1 | 1
    6. Добродушно подшучивать над другим
    сотрудником | 5 | 4 | 2 | 1
    7. Поддразнивать его/ее | 5 | 3 | 2 | 1
    8. Обсуждать личную жизнь | 4,5 | 1 | 1 | 1
    9. Обсуждать ваши чувства или эмоции | 2 | 1 | 1 | 1
    10. Спрашивать личного совета или давать
    такой совет | 4,5 | 1 | 1 | 1
    11. Вместе пить кофе и другие напитки
    или есть | 5 | 3 | 3 | 1
    12. Работать в комиссиях или проводить
    аналогичные обсуждения на работе | 1 | 1 | 1 | 1

    Источник: Аг§у1е & Непскгеоп, 1985.
    'Примечание: 1 — никогда или очень редко, 5 — почти все время, 4,5 — суммированная оценка 4 + 5.
    Занятия
    Ученые установили, что такого рода занятия повышают удовлетворенность работой, а также развивают сотрудничество, содействуют взаимопомощи и росту производительности труда. Положительно влияют также шутки и игры. Возможно, что этому способствует социотехническая система, которая порождает кооперацию в малых группах работников (Аг§у1е, 1989).
    Благополучие выше у тех, кто работает в команде (особенно с высоким уровнем кооперации) и в автономных рабочих группах, которые могут сами организовывать свою работу (\\^ез1 еС а1., 1998). Ниже будет показано, что социальная поддержка со стороны групп ослабляет рабочий стресс. Будучи слишком значительной, она превращается в излишнюю, а значит, влияние социальной поддержки на уровень удовлетворенности работой не прямолинейно.
    Герцберг и соавторы (НеггЬег§ е1 а1., 1959) установили, что непосредственные начальники часто являются источником недовольства работников. Мы тоже выяснили, что в этой сфере рабочих взаимоотношений конфликтов больше, чем в прочих (Аг§у1е & РигпЬат, 1983). Начальство требует от подчиненных, чтобы те работали больше, а они считают такие требования несправедливыми. Кроме того, начальники пользуются рядом преимуществ, к которым относятся более высокие заработок, статус и лучшие условия труда. Они обладают властью разрешать возникающие на работе проблемы, раздавать вознаграждения, похвалы, создавать приятную социальную атмосферу, а также смягчать влияние рабочего стресса. Одним из наиболее важных управленческих навыков является «предупредительность», которая становится мощным способом повышения удовлетворенности сотрудников от работы (РНезЬтап & Нагпз, 1962).
    Ролевой конфликт
    Ролевой конфликт случается, когда на индивида давят с разных сторон. Например, он может получить противоречивые требования от подчиненных и от начальства, от других продавцов и от клиентов или, если речь идет о врачах, от пациентов и от коллег-ученых. Неопределенность возникает там, где неясно, что требуется от данной роли. Анализ 200 исследований показал, что удовлетворенность работой ниже, когда имеет место ролевой конфликт (г= -0,30) или ролевая неопределенность (г= -0,31) ^аскзоп & 5сЬи1ег, 1985). Неизвестно, является ли эта связь причинной зависимостью, впрочем, такое вполне вероятно.
    Другой вид ролевого конфликта — противоречие рабочих и семейных обязанностей. Как установлено исследователями, здесь наблюдается корреляция на уровне -0,27 с удовлетворенностью работой, причем наивысшее значение показателя обнаружилось в случае с семьями, где оба супруга активно занимались карьерой, и оказалось несколько выше для женщин (Коззек & ОгеЫ, 1998). Хоу (На\у, 1995) установил, что наибольший дистресс наблюдался у молодых женщин, имеющих детей и работающих свыше 25 часов в неделю.

    Индивидуальные различия в удовлетворенности работой

    Возраст
    Собранные данные показывают, что удовлетворенность работой с возрастом увеличивается. Недавно обнаружена {/-образная закономерность, поскольку самые молодые работники тоже демонстрируют относительно высокий уровень удовлетворенности. Самая же низкая удовлетворенность (при условии контроля 80 других переменных) оказалась у людей 36 лет (С1агк е1 а1., 1996). Усиление ее с возрастом можно объяснить тем, что у тех работников, кому больше лет, лучше работа, выше зарплата, больше внутренних вознаграждений, сильнее приверженность своему месту. У пожилых людей не столь высоки ожидания; они также лучше приспособились к обстоятельствам своей рабочей жизни (ЕНгсН е1 а1., 1995).
    Тендер
    Американские ученые показали, что в удовлетворенности работой среди мужчин и женщин различий не существует. Однако в крупномасштабном британском исследовании установлено, что женщины получают от труда больше удовлетворения, чем мужчины (С1агк, 1996). Скорее следовало бы ожидать обратное, так как мужчины в целом занимают места, дающие более высокую оплату и профессиональный статус. Объяснить, почему же на самом деле все иначе, можно тем, что у женшин другие ожидания (например, они соглашаются с тем, чтобы им меньше платили). Возможно, удовлетворение им приносят какие-то иные аспекты работы. Мот-таз (МогХаг, 1986) установил, что личный контроль важнее для мужчин, а поддержка непосредственного начальства более значима для женщин.
    Личностные особенности
    [Стоу и Росс (51а^ & Козз, 1985) установили, что при смене работы степень удовлетворенности не подвержена колебаниям. Эрви и соавторы (Агуеу е1 а1., 1994) |обследовали 2200 пар близнецов и обнаружили, что на 30% различия в удовлетворенности работой объясняются генетически. Ниже будет показано, что положительные эмоции в целом связаны с экстраверсией, а негативные — с нейротизмом |(см. главу 10). У людей с выраженным нейротизмом или психотизмом, особенно ■ занятых на работах с высоким уровнем стресса, ниже мера удовлетворенности. [Уровень экстраверсии должен соответствовать характеру выполняемой работы |(ригпЬат, 1997).
    Мы уже знаем, что необходимо, дабы труд предоставлял людям право лично (контролировать процесс. Человек, характеризующийся внутренним контролем, демонстрирует более высокую удовлетворенность своей трудовой деятельностью; |эта взаимосвязь сильнее выражена по Шкале рабочего локуса контроля (У/огк Ьосиз о/ Соп1го15са1е), разработанной Спектором (5рес1;ог, 1997).
    Ученые установили: влияние отрицательных эмоций на радость от работы опосредуется их мерой воздействия на вероятность контроля (Моу1е, 1995). Как уже этмечалось, установка «рост требует усилий» влияет на удовлетворенность теми видами работ, которые заставляют мобилизовать силы (ЬоЬег еЬ а1., 1985). Можно (посмотреть на данный аспект как на вопрос соответствия особенностей труда свойствам личности. Фернхем и Шеффер (РигпЬат & ЗсЬаепег, 1984) пришли к выво-цу, что удовлетворенность работой выше, когда набор потребностей индивида сочетается с совокупностью предлагаемых вознаграждений. Можно привести следующий пример: люди получат от труда больше удовольствия, если их способности соответствуют предъявляемым требованиям и если их потребность в общении согласуется с существующим уровнем контактов.

    Влияние удовлетворенности работой на трудовое поведение

    Производительность
    Можно ли сказать, что счастливые рабочие работают усерднее? Широко распространено мнение, что так оно, скорее всего, и есть, и в подтверждение проводят множество исследований. Однако, согласно анализу 217 исследований, средняя корреляция составляет лишь 0,17 (1агЫо!апо& МисЫпзку, 1985). Возможно, оценка занижена, поскольку измерения производительности часто весьма узки, не исключается и необъективность производящих оценку людей (5рес1ог, 1997). В некоторых исследованиях обнаруживалась сильная корреляция. Это отмечалось в основном, когда рассматривались работники более высокого уровня квалификации, например менеджеры и разного рода специалисты (г =0,31, для прочих категорий г = 0,15) (Ре«у е* а1., 1984).
    Имеются данные о наличии более значительной корреляции, если в качестве единицы сравнения берется организация, поскольку в этом случае выявляется влияние удовлетворенности работой на поведение в рамках организации (СЬеип§, 1997). Если взаимосвязь все-таки существует, что же является причиной и следствием? По мнению ученых, причиной удовлетворенности выступает производительность, что обусловлено вознаграждением, получаемым за успешное выполнение работы.
    Гражданское поведение в организации (ОгдатгаИопа! СШгепзЫр ВеЬаиог)
    Возможно, удовлетворенность работой оказывает влияние также и на то, насколько нужными и полезными работниками являются индивиды. Здесь выделяют два аспекта: альтруизм (помощь другим людям и внесение предложений) и покорность (выполнение требований без напоминаний, пунктуальность и постоянная занятость во время работы). Как заметили исследователи, соотношение удовлетворенности с общими аспектами гражданского поведения в организации почти совпадает с показателями аналогичной взаимосвязи с производительностью — 0,25 (5рес1ог, 1997). Причинно-следственная связь этих показателей является двунаправленной (Ва-1етап & Ог§ап, 1983).
    Абсентеизм
    Много раз данный аспект становился предметом исследовательского интереса. Ученые установили, что взаимосвязь пропуска работы с удовлетворенностью невысока. Например, Скотт и Тейлор (5соМ & ТауЬг, 1985) сообщают о результатах анализа 114 исследований: средняя корреляция составила лишь -0,15. Отчасти это объясняется тем, что данные сильно искажены. Последнее обстоятельство обусловлено редкостью подобного явления и наличием иных, более важных, чем неудовлетворенность работой, причин невыхода на работу, например уходом за ребенком. Отсутствие работника означает его присутствие там, где ему важнее в данный момент находиться. Количество невыходов на работу в значительной мере зависит от принятых в коллективе норм, от степени, в какой группа или организация приемлет такое явление (5рес1ог, 1997).
    Текучесть кадров
    По мнению ученых, степень удовлетворенности работой позволяет спрогнозировать увольнение по собственному желанию или намерение совершить это через год. В среднем ее корреляция с текучестью кадров составляет около 0,33, но она выше при незначительном уровне безработицы (0,51) и большом количестве вакансий (когда безработица высока, этот показатель равняется лишь 0,23) (Саг51еп & Зресйэг, 1987). Учитывая причинную зависимость, можно выстроить такую последовательность: низкая удовлетворенность работой — оформление намерения уволиться — поиск другого места — уход с данной работы. В прогнозировании увольнений работников по собственному желанию удовлетворенность работой играет не меньшую роль, чем заработная плата.

    Влияние работы на дистресс и психическое здоровье

    Работа в целом оказывает на психическое здоровье благотворное влияние: душевное здоровье улучшается, когда люди приступают к активной трудовой деятельности, и ухудшается, когда они ее прекращают. Мерфи и Атенесоу (МигрЬу & АЛапазои, 1999) просмотрели 16 лонгитюдных исследований и установили: влияние работы на психическое здоровье (оцененное по Общему опроснику здоровья или другим сходным методикам) составляло в начале активной работы 0,54, а при ее завершении — 0,36. Однако для некоторых людей работа — источник стресса, и в этом случае она отрицательно сказывается на психическом здоровье.
    Наиболее популярный способ измерить уровень психического здоровья — Общий опросник здоровья (СЯ(2) (СоЫЬег§, 1978), который был представлен выше. Различные аспекты выполнения работы воздействуют на те или иные стороны психического здоровья: например, жесткий его ритм порождает тревожность, но никак не связан с депрессией. Стресс на работе может также стать причиной физического недомогания, о чем будет сказано ниже.
    В исследованиях часто обнаруживается, что удовлетворенность работой коррелирует с показателями по шкале Общего опросника здоровья и другим аналогичным шкалам и позволяет предсказывать психическое здоровье работника (см., напр : РгепсЬег. а1., 1982). Сферы трудовой деятельности сильно различаются по выраженности сопутствующих им стрессов. Купер (Соорег, 1985) выявил средние оценки (по 10-балльной шкале) стрессового характера ряда профессий в Великобритании. Полученные им результаты приводятся в табл. 7.4.
    Таблица 7.4 Оценка стрессового характера профессий по 9-балльной шкале
    Высокое | Низкое
    напряжение | напряжение
    Шахтер | 8,3 | Музейный работник | 2,8
    Полицейский | 7,7 | Нянечка в яслях | 3,3
    Строительный рабочий | 7,5 | Астроном | 3,4
    Журналист | 7,5 | Приходский священник | 3,5
    Летчик (гражданской авиации) | 7,5 | Специалист по эстетической медицине | 3,5
    Рекламный агент | 7,3 | Библиотекарь | 2,0
    Дантист | 7,2
    Актер | 7,2
    Политик | 7,0
    Врач | 6,8
    Источник: Соорег, 1985, РеЬ. 24
    Многие исследователи изучали характеристики разных видов работ, придающие им стрессовый характер. Некоторые из них перечислены ниже.
  • Уровень квалификации. Корнхаузер (КогпЬаизег, 1965) установил, что в автомобильной промышленности хорошее психическое здоровье наблюдается у 65% работников умственного труда и лишь у 18% выполняющих монотонную работу, не требующую высокой квалификации. Другие исследователи пришли к аналогичным выводам.
  • Перегрузки на работе. Работники физического труда, выполняющие работу на конвейере в четко заданном темпе, а также специалисты, которые вынуждены укладываться в сжатые сроки или у которых слишком много посетителей и им не хватает времени, испытывают более значительный стресс. Вследствие этого страдает их психическое здоровье. Хоу (На\у, 1995) установил, что англичанки, работающие на заводе, испытывают стресс, если у них есть дети дошкольного возраста, а рабочая неделя превышает 25 часов. Если же у работниц были дети школьного возраста, труд, наоборот, оказывал положительное влияние. Начиная с 1800 г. в Великобритании постоянно уменьшалась продолжительность рабочего *дня, однако в 1980 г. ситуация резко изменилась и стала обратной — в результате боязни потерять работу или желания заработать больше денег (СегзЬипу, 1992). Недавние исследования европейских ученых (в том числе и британских) показали, что в 1990-х гг. наблюдалась тенденция к интенсификации работы — уменьшение числа перерывов в работе, нехватка кадров, необходимость работать в ускоренном темпе или укладываться в жесткие сроки. Такое положение вещей приводит к повышению показателей психического нездоровья по Общему опроснику здоровья, появлению головных болей и проблем с сердцем (ВигсЬеИ, 2000).
  • Повторяющиеся операции. Монотонная работа также является источником стресса и низкой удовлетворенности, потому что она утомительна, не дает достаточной свободы действий, число применяемых навыков ограничено и существуют препятствия для социального взаимодействия.
  • Опасность. Военнослужащие, полицейские, шахтеры и летчики-испытатели, безусловно, сталкиваются в своей работе с опасностью. Однако часто от них можно слышать, что она им нравится, а наиболее трудна для них как раз административная часть работы (Ка&1, 1978).
  • Условия труда. Работа при высокой температуре, запыленности, повышенном уровне шума и загрязненности, в сменном режиме, недостаточный сон и другие аспекты условий труда — все это источники стресса.
  • Ролевой конфликт. Как мы уже знаем, ролевой конфликт является источником тревожности, депрессии и раздражения, а также пониженной удовлетворенности работой (Сар1апеС а1„ 1975).
    Личность и стресс
    Работа вызывает более сильный стресс у тех людей, чьи таланты или личностные особенности не соответствуют ее требованиям. На рис. 7.1 показано, как она приводит к депрессии, если излишне сложна или, наоборот, чересчур проста.
    Оптимальная Сложность работы

    Рис. 7.1. Сложность работы и депрессия. Источник: Сар1ап е1 а1., 1975

    Социальная поддержка на работе
    Социальная поддержка со стороны коллег по работе или непосредственного начальства может существенно облегчить стресс, вызванный трудовой деятельностью, причем даже в большей степени, чем поддержка со стороны друзей или семьи. К этому выводу пришел Хаус (Ноизе, 1981), исследовавший состояние здоровья фабричных работников (рис. 7.2). По нашим данным, негативное влияние стресса слабее, когда у человека на работе есть хотя бы один друг, который может оказать при необходимости вполне осязаемую помощь, снабдить информацией, помочь «вписаться» в социальную группу, поспособствовать тому, чтобы коллектив принял человека, а также стать наставником (Непйегзоп & Аг§у1е, 1985). Дорманн и Запф (Богтапп & 2арг, 1999) обнаружили, что поддержка со стороны непосредственного начальника эффективнее, чем поддержка коллег по работе, нейтрализует влияние стресса на состояние здоровья, хотя это происходит лишь в том случае, когда она продолжительна (в данном случае около 8 месяцев).
    «Выгорание»1
    Это особая форма стресса, который испытывают главным образом медицинские и социальные работники, длительное время вынужденные общаться с вызывающими отвращение, агрессивными, грубыми или в ином смысле неприятными клиентами. Это приводит к эмоциональному истощению и притуплению чувств по отношению к клиентам.
    1 Существуют различные определения «выгорания» (ЬигпоиС), однако в наиболее общем виде оно рассматривается как долговременная стрессовая реакция или синдром, возникающий вследствие продолжительных профессиональных стрессов средней интенсивности. Наиболее распространенной является трехкомпонентная модель «выгорания» (К. Маслач, С. Джексон), включающая в себя такие показатели, как эмоциональное истощение, деперсонализация и редукция личных достижений. — Примеч. науч. ред.
    Работники, находящиеся в таком состоянии, стремятся избегать контактов с клиентами и искать социальной поддержки у коллег. У представителей данных профессий наблюдаются высокие уровни самоубийств и алкоголизма (Маз1асЬ & Даскзоп, 1982).

    Рис. 7.2 Социальная поддержка и ее смягчающее влияние, оказываемое на взаимосвязь стресса и состояния здоровья заводских работников. Источник: Ноизе, 1981

    Снижение уровня стресса на работе
    Снизить возникающий на работе стресс можно, изменив человека, характер труда или добившись большего соответствия требований выполняемой профессиональной деятельности и индивидуально-психологических особенностей ее исполнителя. Исследования тренингов управления стрессом показали, что эти курсы иногда повышают удовлетворенность работой, но очевиднее они сказываются на снижении уровня абсентеизма, текучести кадров и частоты обращений к врачу (МигрЬу, 1994).
    В некоторых американских компаниях были введены «фитнес-программы», которые, как было установлено, снижают тревожность, депрессию и другие показатели стресса, а также уменьшают количество дней отсутствия и текучесть рабочей силы (Ра1кепЬиг& 1987; МеНиизЬ, 1981).
    Ученые также проанализировали программы по реорганизации трудового процесса, обычно предполагающие усиление контроля и независимости работника, участие его в принятии решений (как это, например, было сделано на некоторых автомобильных заводах Швеции). Выяснилось, что меры подобного рода уменьшают дистресс (Мигрпу, 1994). Можно также модернизировать процедуры отбора кадров таким образом, чтобы личные особенности людей в большей степени соответствовали характеру предлагаемой работы. Социальную поддержку реально усилить, введя соответствующий раздел в тренинги руководителей, а также сохраняя целостность коллективов.
    Влияние работы на состояние здоровья
    Установлено, что у работающих людей состояние здоровья лучше, чем у неработающих. Росс и Мировски (К.О55 & М1го\узку, 1995) тщательно следили за 2500 сотрудниками на протяжении одного года; у занятых полный трудовой день не было замечено практически никаких изменений в состоянии здоровья, тогда как у всех прочих групп, в том числе и домохозяек, наблюдалось его ухудшение. Отчасти это можно объяснить более высокими доходами первых. Посещение занятий в колледже, которое равнялось режиму полного трудового дня (при отсутствии какой-либо оплаты), оказалось по своему положительному эффекту равноценным профессиональной деятельности. Было также замечено, что в некоторых случаях причинно-следственная связь носит обратный характер: плохое здоровье у женщин снижает их шансы на трудоустройство.
    Удовлетворенность работой связана с состоянием здоровья: у работающих отмечается меньше психосоматических симптомов (например, головных болей и расстройств желудка), сердечных приступов и заболеваний артритом; больше и продолжительность жизни. Сейлс и Хаус (5а1е5 & Ноизе, 1971) установили корреляцию удовлетворенности работой с сердечными приступами, равную -0,83. Ниже мы рассмотрим, сколь сильно влияет на здоровье безработица.
    Состояние здоровья работающих во многом зависит от рода их занятий. Один из основных источников имеющихся различий — статус той или иной работы. Мармот и соавторы (Магто1 е1 а1., 1978) обнаружили, что у работников государственной гражданской службы Великобритании, принадлежащих к низшим звеньям, в 3,5 раза чаще случались сердечные приступы с летальным исходом, чем у служащих высшего административного ранга (рис. 7.3). Это, в частности, обусловлено несоблюдением правил «здорового поведения» — курением, перееданием и отсутствием физической активности. Другим фактором выступает отсутствие свободы на низкоквалифицированных работах: меньше контроля, независимости и в некоторых случаях низкий уровень поддержки (Р1ег.сЬег, 1988).
    Выше показано, что высококвалифицированная деятельность (например, работа врача) также может вызывать стресс. Ученые определили, что уровень холестерина и кровяное давление повышаются в периоды повышенной нагрузки у авиадиспетчеров, а также у бухгалтеров и менеджеров. Установлено, что бремя ответственности за других людей имеет сходный эффект (РгепсЬ & Сар1ап, 1970).
    Еще один аспект условий работы воздействующий на состояние здоровья людей, занимающихся физическим трудом, — это пыль (в угольных шахтах), шум (в ткацких цехах) и иные источники загрязнения среды.

    Рис. 7.3. Уровень смертности от сердечно-сосудистых заболеваний (и число смертей) среди работников гражданской службы в зависимости от статуса и возраста (по результатам наблюдений в течение 7,5 лет).

    Источник. Маптю1 е1 а1., 1978
    Социальная поддержка снижает уровень испытываемого стресса или активизирует иммунную систему. Уикрама и соавторы (\Уккгата е1 а1„ 1997) установили, что лучшее состояние здоровья наблюдается у занятых на работах «высокого качества», что подразумевает как раз обсуждавшиеся нами выше характеристики: профессиональный статус, социальную интеграцию, независимость, применение навыков и низкие требования.
    Личность
    Личностные особенности также влияют на здоровье работников. Интерес для нас представляют люди типа Л', поскольку они упорно работают и весьма честолюбивы. Однако присущий им высокий уровень возбужденности и стрессы, которые они создают для себя, приводят к повышению уровня холестерина и кровяного давления. У них почти в 2 раза чаще, чем у более спокойных людей типа Б, случаются сердечные приступы. Ученые определили, что указанные влияния обусловлены таким свойством типа А, как его враждебная настроенность (МаМ:Ье\У8, 1988).
    Еще один аспект личности, влияющий на состояние здоровья, — «стрессоустойчивость»; этот термин применяется в отношении тех, на кого стресс не оказывает пагубного воздействия.
    1 А — тип личности (от греч. аЛепа — кровеносный сосуд и 1уроз — образ); система признаков, характеризующих индивидов, принадлежащих к группе риска заболеваний сердечно-сосудистой системы. Среди этих признаков ведущими признаются склонность к соревнованию и нетерпеливость (раздражительность), а также недооценка телесных ощущений.
    Тип А — это напористый человек с развитым чувством ответственности. Он чрезвычайно активен, всегда готов интенсивно работать, тороплив, нетерпелив, часто ведет себя агрессивно. Работа «на пределе» создает для его организма условия хронического стресса и разного рода расстройств. — Примеч. перев.
    Установлено, что этому способствует несколько свойств личности. Одно из них — внутренний контроль, предполагающий, в частности, убежденность, что здоровьем можно управлять. Важную роль играют переживание счастья и связанные с ним свойства: оптимизм, уверенность в себе и решительность. Подобное позитивное влияние объясняется тем, что оптимизм позволяет увидеть стрессовые события управляемыми и несущественными, а приподнятое настроение оказывает позитивное воздействие на иммунную систему (5а1оуеу е1 а!., 1991).
    Профессиональное здоровье может быть улучшено различными способами. Объективные условия труда в Великобритании находятся под постоянным контролем Управления здравоохранения и безопасности жизнедеятельности (однако этот аспект охватывает лишь одну область воздействия рабочей среды на состояние здоровья). Удовлетворенность работой и социальная поддержка оказывают существенное влияние как на физическое, так и на психическое здоровье профессионала.

    Влияние безработицы

    Это весьма актуальная тема, ведь в современном мире безработица и страх потерять работу — существенные источники несчастья. В последнее десятилетие в Европе уровень безработицы составлял от 6 до 9%. В Великобритании ее пик пришелся на 1986 г. (13,1%), и по сей день в некоторых регионах отмечается высокая безработица, однако в целом по стране она составляет 4,2% (данные на 2000 г.). Многие представители общественных наук полагают, что в целом не следует рассматривать сразу длительный период времени, поскольку с активным внедрением компьютеров и других машин характер труда быстро меняется.
    Данный предмет изучения очень интересен в контексте вопросов о счастье, поскольку дает возможность понять, от чего же конкретно люди получают удовольствие в труде, чего они ищут в работе и чем огорчены, когда теряют ее.
    Влияние безработицы на ощущение счастья
    Влияние безработицы проявляется прежде всего в том, что большинство уволенных людей становятся менее счастливыми. Американские исследования показали, что 10-12% безработных характеризуют себя как «очень счастливых», тогда как во всем населении таковых отмечается около 30%. Данный эффект обнажает причину снижения уровня счастья у безработных, которую можно продемонстрировать на примере работников, чьи предприятия закрылись и которые не сумели найти новую работу (\Уагг, 1978).
    Отсутствие работы сказывается на всех аспектах счастья, включая положительные эмоции, удовлетворенность жизнью и отрицательные эмоции. Безработные ощущают скуку, у них ниже самооценка, иногда они чувствуют раздражение, иногда апатию. Самооценка понижена как у не имеющих работы молодых людей, так и у отказавшихся от нее по собственному желанию, причем сильнее это выражено у тех, кто не работает уже некоторое время (СкЛсЬткл ег. а1., 1997). Большему психологическому дистрессу подвержены люди, у которых прежде была сложная, приносящая удовлетворение работа (КеупоЫз, 1997).
    Проведенный недавно анализ данных по безработным в Великобритании показал, что их досуг отличается от времяпрепровождения, свойственного другим людям: они реже бывают в клубах по интересам, менее активно занимаются спортом, меньше общаются и, следовательно, получают более слабую социальную по/ 1ер-жку. У безработных весомее доля форм пассивного досуга (просмотр телепрограмм, прослушивание радиопередач, просто праздное времяпрепровождение) — около 5 часов в день по сравнению с 2,5 часа у занятых полный рабочий день (СегзЬипу, 1994). Обследование 150 безработных, проводившееся в Белфасте, выявило, что они много времени отводят на домашние дела и организуют день как домохозяйки; однако социальная жизнь у них ограничена. Они мало занимаются спортом и не прибегают к другим видам активного досуга (Тге\у & КПраг-пск, 1984).
    Психическое здоровье
    Часто у безработных наблюдается сильная депрессия, тревожность или иные признаки расстроенного психического здоровья. Безработица ли тому причиной, или же само отсутствие работы у этих людей обусловлено их психическими расстройствами? Чтобы изучить данный вопрос, проведен ряд исследований — например, Бэнкса и Джексона (Вапкз &^скзоп, 1982), которые обследовали 2000 выпускников школ в Лидсе. Как видно из табл. 7.5, у тех, кто нашел работу, показатели по шкале Общего опросника здоровья (СН(У) снизились (т. е. их душевное здоровье улучшилось), тогда как у безработных за 2 последующих года психическое здоровье ухудшилось. Но вместе с тем получены данные и об иной причинной направленности: у не нашедших работу людей были более высокие показатели по шкале психического нездоровья Общего опросника здоровья еще до окончания школы
    Таблица 7.5 Влияние безработицы на показатели психического нездоровья по ОНО
    До выпуска из школы | 6-15 месяцев после выпуска | 16-23 месяца после выпуска
    Безработные | 11,4 11,2 | 13,6 | 13,4
    Занятые | 10,6 10,5 | 8,4 | 7,7
    Источник: Вапкз & ^скзоп, 1982.
    Безработица влияет на определенные аспекты психического здоровья. В среднем у безработных выше уровень депрессии. Так, у незанятых австралийцев средний показатель по Опроснику депрессии Бека составил 11, а у работающих — 5,5 (Реаг.Ьег, 1982). Кларк и соавторы (С1агке1 а!., 1996) считают, что потеря места работы влияет на общее состояние психического здоровья, измеряемое Общим опросником здоровья, даже более неблагоприятным образом, чем развод. Уровень употребления алкоголя в данном случае не выше, но среди безработных чаще встречаются злоупотребляющие алкоголем, т. е. выпивающие по семь и более стаканов в неделю (4А% в отличие от 28% среди разведенных). Некоторые ученые считают, что среди безработных выше уровень самоубийств: например, у них отмечается в 8 раз больше, чем в среднем среди жителей Эдинбурга, попыток суицида (Р1а1г., 1986); однако к такому заключению приходят далеко не все исследователи.
    Исследование, результаты которого приведены в табл. 7.5, показывает, что работа в самом деле благотворно отражается на психическом здоровье. Мерфи и Ате-несоу (МигрЬу & Аг-Ьапазои, 1999) в результате метаанализа установили, что с началом работы у людей улучшается психическое здоровье (степень влияния — 0,54), а ее потеря приводит к его ухудшению (степень влияния — 0,36).
    Физическое здоровье
    В среднем у безработных наблюдается худшее состояние физического здоровья. Отчасти это связано с тем, что некоторые из них оставили трудовую деятельность из-за плохого здоровья, например приобретенных на работе сердечных или легочных заболеваний. Варр (Шагг, 1984) обследовал 954 безработных в Великобритании и установил, что 27% из них считают, что их здоровье ухудшилось после оставления работы, однако 11% полагают, что их здоровье улучшилось — благодаря снижению стресса, отдыху и большей подвижности. Спустя 10 лет после 1971 г. смертность в Великобритании возросла на 36% (Мозеге!; а1., 1984). Известно также, что существует долгосрочное влияние безработицы, которая случается в 33-летнем возрасте (\Уас15\Уог(;Ь ег. а1., 1999). Слабое здоровье безработных объясняется несколькими причинами: бедностью и ее влиянием на питание; отоплением; «нездоровым поведением», например злоупотреблением алкоголем и курением; сильным стрессом, воздействующим на иммунную систему и повышающим риск сердечных заболеваний, и т. д.

    Когда безработица причиняет страдания?

    Деньги
    Этот фактор, разумеется, играет большую роль. Безработные счастливее, если их финансовое положение удовлетворительно, как это наблюдается, например, в Голландии и Швеции (АУтейеЫ, 1995). Однако даже в этих странах все же существуют негативные последствия потери работы. Ученые установили, что в Великобритании доход объясняет менее четверти снижения показателей психического нездоровья по СЯ(2у безработных (С1агк, 1998Ь). Вместе с тем Галли и Расселл (СаШе & КиззеП, 1998) обнаружили, что более серьезным несчастьем безработица оказывалась в таких европейских станах, как Великобритания и Ирландия, где пособия невелики по сравнению с Испанией, Бельгией и Данией, в которых они высоки.
    Поддержка семьи
    Это основной фактор, помогающий справиться со стрессом после потери работы, что подтверждается целым рядом исследований. Например, Кобб и Касл (СоЬЬ & Каз1,1977) установили, что среди утративших свою работу из-за закрытия завода артритом заболело лишь 4% людей, получивших мощную поддержку со стороны своих супругов. Среди тех, кто не имел столь заметной поддержки, доля заболевших составила 41%. Аналогичные результаты получены относительно депрессии и других аспектов субъективного благополучия. Подобное явление — так называемый буферный эффект социальной поддержки — обнаруживается исключительно у индивидов, переживающих стресс (\УтейеЫ, 1995).
    Личность
    Более травмирующее влияние безработица оказывает на человека с выраженным нейротизмом (Раупе, 1988). Негативное переживание, вызванное утратой рабочего места, замечено также у интровертов и людей личностного типа А. Достигшие среднего возраста переживают безработицу тяжелее прочих — вероятно, потому, что имеют обязанности перед своей семьей.

    Восприятие причин безработицы

    Потеря работы не будет столь травмирующим событием, если не только сам человек, но и все его коллеги тоже уволены или если высок общий уровень безработицы. Варр (\\^агг, 1984) выявил, что английские безработные при таких условиях имеют более высокую самооценку. Тернер (Тигпег, 1995) установил, что когда показатели безработицы в стране низкие, у потерявших работу хуже состояние здоровье и сильнее депрессия, потому что падает самооценка и возникают финансовые трудности.
    Ниже отмечается, что вышедшие на пенсию намного счастливее безработных. Это, вероятно, связано с различным осознанием ими своего положения: последние ощущают себя неудачниками, отвергнутыми, в то время как вышедшие в отставку (которые тоже не заняты) чувствуют, что находятся на вполне заслуженном отдыхе. Здесь весомую роль играют самооценка и социальные сравнения. Кларк (С1агк, 1998Б) обнаружил, что больше страдали от потери работы люди, у которых были заняты остальные члены семьи, — таков эффект сравнения, действующий вопреки рациональным ожиданиям или здравому смыслу.
    Как можно облегчить бедственное положение безработных?
    Совсем не обязательно, что неработающие несчастны, страдают и болеют. В подобном же положении находятся и домохозяйки, а также пенсионеры, а обе эти группы демонстрируют хорошее психическое и физическое здоровье.
    Однако в исследованиях вопросов безработицы внимание уделяется некоторым менее очевидным преимуществам работы. При потере таковой их необходимо чем-то заменить. Среди этих положительных моментов:
  • структурирование времени;
  • наличие социальных контактов вне семьи;
  • наличие более разнообразных ориентиров и целей в жизни индивида;
  • обладание социальным статусом и чувством идентичности;
  • обеспечение более высокого уровня активности ^аЬос1а, 1982; Шагг, 1984).
    Когда полная занятость невозможна, какова роль психологов в преодолении такого мощного источника несчастья? Главное в этой ситуации — убедить людей полноценно использовать появившуюся массу свободного времени. Уайнфилд и соавторы (^тейеЫ е1 а1., 1992) выяснили, что у безработных, которые основную часть дня ничем не занимались или много смотрели телевизор, была низкая самооценка, сильнее депрессия, они погружались в безнадежность и аномию. Возникает феномен «неструктурированного времени», когда нет каких-либо конкретных дел: безработные, по наблюдениям ученых, плохо организуют свое время (РеакЬег & Вопс1, 1963), что и является причиной ухудшенного психологического здоровья (\\ГапЬег8еЫ., 1997).
    Безработные поздно встают, ничем не занимаются, смотрят телевизор и слоняются без дела. Мало кто из них берется за какие-нибудь новые виды проведения досуга. Но все же есть и исключения из правил; Фрайер и Пэйн (Ргуег & Раупе, 1984) описывают группу людей, ставших после потери работы более счастливыми, — они отыскали лучший способ проводить время, например вести дела в общественной организации или природном заповеднике, где они находят применение своим навыкам, имеют возможность независимой работы и приносят пользу.
    В Великобритании был проведен масштабный эксперимент: безработным молодым людям предоставлялись благоприятные условия для занятий спортом и возможность тренировок. Это повысило их интерес к спорту, а также подтолкнуло к другим сферам целенаправленной деятельности: работа добровольцем, учеба и политика (Кау, 1987; цит. по: С1ур115, 1989).
    Национальный центр волонтеров в Лондоне исследует благотворное влияние добровольческой деятельности на безработных и всячески способствует ему. Не менее 20% утративших работу молодых людей выполняют какого-либо рода добровольческую работу. Помимо непосредственного воздействия на моральное состояние волонтерская деятельность позволяет получить новые навыки, приобрести уверенность в себе. Некоторые из добровольцев потом начинают работать по схожей специальности (Сау, 1998). Когда волонтеров сравнивают с трудящимися за плату и выполняющими аналогичную работу, оказывается, что для них характерна более высокая удовлетворенность своим трудом (Реагсе, 1993).
    Проблемы безработных можно решить с помощью верного выбора форм досуга, что предполагает осуществляемую в сотрудничестве с другими людьми творческую деятельность — к примеру, занятия спортом и работу добровольцем. Это помогает справиться и еще с одной трудностью — потерей социальных контактов, что весьма пагубно влияет на личность, поскольку помимо утраты контактов с коллегами по работе безработные оказываются выброшенными из «нормального» общества.
    Существуют и другие способы решить связанные с безработицей проблем, но они не относятся к ведению психологии. Это следующие меры:
  • запрет сверхурочных работ, что позволит сохранить в Великобритании четверть миллиона рабочих мест;
  • укороченная рабочая неделя;
  • сокращение периода трудовой деятельности;
  • увеличение числа мест с режимом неполного рабочего дня.

    Выход на пенсию

    В настоящем разделе предметом нашего внимания является еще одна группа людей, прекративших работать, но совсем по иной причине, чем безработные. Ниже будет показано, что выход на пенсию влияет на людей по-разному. Рассмотрение этого вопроса очень важно в контексте взаимосвязи работы и счастья. Нужна ли вообще работа людям? Чем они занимаются, когда свободны от трудовых обязанностей и вольны делать все, что пожелают?
    Счастье
    В среднем пенсионеры счастливее работающих людей. Варр и Пэйн (^агг & Раупе, 1982) установили, что в Великобритании 36% вышедших на пенсию мужчин и 35% женщин «все время чувствуют себя весьма довольными своим прошлым», а среди занятых полный рабочий день таковых оказалось 23 и 17% соответственно. Кэмпбелл и соавторы (СатрЬеП е1 а!., 1976) провели исследование в США и выяснили, что по уровню субъективного благополучия показатели людей, чей возраст превысил пенсионный, были выше средних на четверть стандартного отклонения. Это, однако, справедливо не для всех. Люди, чья работа носит стрессовый характер или утомительна, счастливы, когда ее прекращают, а занятым очень интересной, приносящей удовольствие и хорошо оплачиваемой работой расставание с ней не приносит такой радости. Паркер (Рагкег, 1982) установил, что в Великобритании 31% пенсионеров ощущают нехватку своих товарищей по работе, 31% чувствует недостаток денег, 11% скучают по самой работе, а 10% не хватает ощущения, что они приносят кому-то пользу. Перечисленные выше показатели являются одними из наиболее существенных преимуществ работы и, соответственно, источников удовлетворенности ею.
    Психическое здоровье
    Выход на пенсию часто причисляют к категории стрессовых жизненных событий, хотя установлено, что это меньший стресс, чем вступление в брак (Но1тез & КаЬе, 1967). Большинству людей требуется несколько месяцев, чтобы освоиться в новой ситуации. Американские исследования не выявили никаких различий в состоянии психического здоровья людей до и после выхода на пенсию (Каз1,1980), и уж нет сомнений в том, что у пенсионеров психическое здоровье лучше, чем у безработных.
    Физическое здоровье
    Этот вопрос представляет собой проблему исследования, поскольку многие люди выходят на пенсию как раз из-за плохого состояния здоровья (50% из числа рано вышедших на пенсию). Но верна ли обратная причинная связь?
    В некоторых лонгитюдных исследованиях выявлено очень слабое влияние, хотя среди занятых на тяжелых неквалифицированных работах, которые вызывают значительный стресс и утомление, наблюдается некоторый рост продолжительности жизни. У трудившихся на хороших местах, наоборот, отмечается небольшое ее уменьшение (Каз1,1980). Однако недавно проведенный Россом и Мировски (Козз & 1Шго\У5ку, 1995) анализ показал, что прекращение работы (по любой причине) приводит к ухудшению здоровья в течение следующего года. Продолжительность жизни, по-видимому, зависит от того, когда человек прекращает работать: чем дольше трудится, тем дольше живет (ВееЬг, 1986). Сегодня это, возможно, уже не совсем так.
    Чем хорош выход на пенсию?
    Деньги
    Мы уже говорили о значимости этого фактора, хотя он и не столь важен, как потеря социальных контактов. Пенсионеры в основном менее обеспечены, хотя различие невелико. В 1985 г. в Великобритании среднедушевой расход семей, глава которых был на пенсии, составлял 58 фунтов в неделю, если же глава семьи работал, потребление составляло 68 фунтов.
    Досуг
    Мы видели, что безработные часто ничего не делают. Обследование канадских ученых показало, что пенсионеры лишние 65 минут в день проводят перед телевизором, 57 минут за чтением и 40 за разговорами с членами семьи или друзьями (ЕШо1 & ЕШоЪ, 1999). Установлено, что у них слабее ощущение контроля над событиями, потому что они реже решают проблемы, и социальное взаимодействие доставляет им меньше удовольствия (Ко55 & БгепСеа, 1998). Так бывает, однако, не всегда.
    Мак-Голдрик (МсСоЫпск, 1982) приводит результаты одного исследования, в котором приняло участие 1800 мужчин, рано вышедших на пенсию и тем не менее пребывавших в добром здравии и вполне обеспеченных. Они много времени уделяли активному досугу, в том числе серьезным хобби (37%), работе добровольцами (19%), более легкой работе или труду на неполный день (33%), участию в различных обществах и клубах (24%) и дополнительному образованию (9%). Ученые выяснили, что основными факторами удовлетворенности жизнью на пенсии являются количество социальных контактов и разнообразие используемых навыков (О'Впеп, 1986).
    Образование и социальный класс
    Несмотря на то что люди, принадлежащие к среднему классу, при выходе на пенсию оставляют более интересную работу, у них больше возможностей найти ей замену и более обширные интересы. Некоторые специалисты могут продолжать свою работу в ином качестве.
    Выводы
    Большинство людей счастливее и их психическое и физическое здоровье лучше, если у них есть работа. Работа полезна. Удовлетворенность ею включает несколько компонентов и сама по себе служит источником удовлетворенности жизнью, хотя влияние в противоположном направлении и сильнее. Оплата труда повышает удовлетворенность работой, но не слишком сильно; более значительную роль играет работа, обладающая такими характеристиками, как возможность применить свои навыки, их разнообразие и независимость. Характер трудовой деятельности в современном мире меняется, и она, например, приносит меньшее удовлетворение тем, кто работает на условиях временного найма или в са//-центрах. Социальные аспекты работы также способствуют удовлетворенности и сотрудничеству, хотя иногда возникает такое негативное явление, как ролевой конфликт. Удовлетворенность работой, кроме того, зависит от возраста человека и его личностных особенностей.
    Удовлетворенность работой оказывает определенное влияние на объем выполняемой работы; способствует кооперации и готовности помочь, снижает уровень абсентеизма и текучесть кадров.
    Работа может вызывать стресс и воздействовать на психическое здоровье, если она приводит к большим перегрузкам, переутомлению, опасна или имеет другие нежелательные характеристики. Воздействие профессиональных стрессов слабее на людей, обладающих определенными личностными особенностями; оно также смягчается социальной поддержкой, получаемой в коллективе. Затрагивается и состояние физического здоровья, например, у людей с низким профессиональным статусом и занятых на работах стрессового характера намного чаще случаются сердечные приступы.
    Безработица — важнейший источник несчастья и плохого психического и физического здоровья. Смягчить ее пагубное воздействие можно добровольческой работой, занятием спортом или каким-либо иными видами серьезного досуга. Хотя пенсионеры в среднем счастливее работающих индивидов, тем не менее продолжительность жизни больше у тех, кто продолжает трудовую деятельность.

    ГЛАВА 8. Досуг

    Что такое досуг и насколько он нам доступен?

    Досуг — это занятия, которым люди посвящают себя в свободное время, поскольку они хотят того — для самих себя, ради забавы, развлечения, самосовершенствования или каких-то иных целей, но не для материальной выгоды. Досуг не тождествен свободному времени; например, у некоторых людей в распоряжении масса не занятого ничем времени, но они не знают, на что его потратить, и не рассматривают это как досуг. Тем не менее свободное время необходимо, чтобы досуг вообще мог существовать.
    Исследования распределения времени разными людьми показывают, что у нас остается много свободного времени. Ниже представлены данные о том, сколько часов в день выпало на него (работа и путешествия, сон, необходимая работа по дому, уход за детьми и покупки сюда не входят) в 1992-1993 гг. в Великобритании:
    Будние дни | Выходные
    Работающие мужчины | 5,0 | 10,3
    Работающие женщины | 3,0 | 8,2
    Домохозяйки | 6,6 | 9,0
    Пенсионеры | 11,25 | 12,65
    Источник-.НехЛеу Сеп1ге, 1995.
    В ряде американских исследований респондентам задавался вопрос относительно общей удовлетворенности досугом. По шкале «восхитительно—ужасно» ответы распределились следующим образом:
  • 11% опрошенных получали истинное наслаждение от досуга;
  • 32,3% получали удовольствие;
  • 36,5% по большей части были довольны своим досугом;
  • 11,5% высказали смешанное отношение;
  • 8,5% не удовлетворены своим досугом;
  • 1% опрошенных оценил свой досуг как «ужасный» (Агккешез & ШгЬЬеу, 1976).
    Установлено также, что 19% работающих и 34% домохозяек досуг приносит больше удовольствия, чем работа. Еще 32% работающих мужчин и 36% женщин отметили, что труд и досуг удовлетворяют их в равной степени; среди домохозяек таковых оказалось 32% (УегоЯеС а1., 1981).
    Существует, однако, несколько групп, для которых досуг или его нехватка оказываются проблемой. У женщин меньше свободных часов, чем у мужчин, особенно если они заняты полный рабочий день и воспитывают детей. Женщины, даже ' работающие, выполняют основную часть дел по дому, и в каком-то смысле их работа никогда не бывает окончена.
    Представители рабочего класса обладают приблизительно тем же количеством свободного времени, что и среднего, но почти все способы проведения досуга (за исключением просмотра телевизора, что для них в особенности свойственно) менее популярны у первых. Причина кроется в том, что труд рабочих более утомителен, лишних денег у них меньше, да и приобрести какие-либо увлечения (например, в колледже) они едва ли могли.
    У безработных намного больше свободного времени, чем у работающих. Однако, как было показано в предыдущей главе, значительную его часть они отводят под просмотр телевизора, а остальными видами досуга пренебрегают. И обусловлено это экономически лишь отчасти, ведь многие виды досуга не требуют больших денежных затрат.
    У пенсионеров в распоряжении тоже много свободного времени. Некоторые из них предаются новым увлечениям, например, работают добровольцами, читают, занимаются своим образованием, посвящают себя каким-то хобби, посещают церковь. Однако для большинства из них это не характерно, и с возрастом наблюдается постоянное сокращение активных занятий спортом и физических тренировок, хотя активный досуг людей этой возрастной группы благотворен для ощущения счастья и состояния здоровья (Аг§у1е, 1996).
    Объем и характер досуга значительно изменился в ходе истории — от каменного века (когда досуга было предостаточно) до сегодняшнего дня. Начиная с 30-х гг. XIX в. непрерывно уменьшалась средняя продолжительность рабочего дня: на тот момент мужчины работали 72 часа в неделю, а в начале 1980-х гг. рабочая неделя сократилась до 36-38 часов (СегзЬипу, 1992). После этого средняя продолжительность рабочей недели опять возросла. Со второй мировой войны существенно увеличилось и количество работающих женщин. Последним величайшим изменением в характере досуга стало то, что в нашу жизнь пришло телевидение. Теперь оно отнимает у нас 3-4 часа в день — больше, чем любая другая форма проведения досуга.

    Влияние досуга на счастье и другие аспекты благополучия

    Позитивные эмоции
    Рассмотрим этот вопрос в первую очередь, потому что существует множество исследований, подтверждающих несомненное воздействие некоторых видов досуга на хорошее настроение. Выше уже отмечалось, что удовлетворенность свободным времяпрепровождением вызывается ощущением счастья, и, наоборот, первая ве-| дет ко второму. Однако эксперименты по созданию настроения — очевидный пример роли досуга в создании благополучия. Эксперимент строится следующим образом: до события и несколько раз после него испытуемые по заданной шкале оценивают свое настроение. Веселая музыка, успешное решение задачи, найденная монета, неоднократные просьбы описать, насколько они счастливы, — все это ободряет участников как минимум на 10-15 минут. Бодрая 10-минутная прогулка способна взбодрить человека на целых 2 часа, а более серьезные физические упражнения — на еще более длительное время, чуть ли не до следующего дня. Исследователи особое внимание уделяют вопросам влияния спорта и физической зарядки на благополучие; о полученных ими результатах будет сказано ниже.
    Левинсон и Граф (ЬехушзоЬп & Сгаг, 1973), разработавшие «терапию приятными занятиями», выяснили, какие из них сказываются на настроении человека в конце дня. Все они относятся к сфере досуга. Этот и иные подобные виды терапии рассматриваются в главе 13. Шерер и соавторы (5Ьегег еЬ а1., 1986) для своих наблюдений привлекли студентов из пяти стран Европы, интересуясь у них причинами радостных переживаний. Наиболее часто в ответах звучали: общение с друзьями, прием пищи, напитки, сексуальные отношения и переживание успеха. В других исследованиях показано, что занятия спортом и игры, а также культурные занятия — музыка и чтение — распространенные источники радости.
    Существует еще и метод «замера переживаний»: испытуемых просят в определенные моменты времени (выбранные случайно) отмечать в специальной анкете, чем они в данный момент заняты и каково их настроение. Этот метод используется, чтобы изучить влияние социальных занятий. Вся проведенная в данном направлении исследовательская работа не оставляет сомнений: разные виды досуга влияют на положительные эмоции.
    Счастье
    То, что досуг может сделать человека счастливым, важно, так как мы сами им распоряжаемся и меняем его формы — в отличие от взаимоотношений с другими людьми, работы или особенностей личности. В предыдущей главе мы видели, что безработные в свободное время по большей части ничем в особенности не занимаются, и это связано с ощущением несчастья. Исследователи выявили отрицательную зависимость между просмотром телепередач и счастьем. Мишра (МлзЬга, 1992) провел в Индии исследование, в котором участвовало 720 вышедших на пенсию мужчин, и обнаружил, что удовлетворенность жизнью выше у тех, кто занимается делами, связанными с их бывшей профессией, участвует в группах добровольцев и общается с друзьями. Лу и Аргайл (Ьи & Аг§у1е, 1994) выявили, что взрослые англичане, посвящающие досуг серьезным и ответственным занятиям, счастливее тех, у кого подобных увлечений нет, хотя они и считают эти занятия требующими напряжения и усилий.
    Тем не менее говорить о наличии причинно-следственной связи на основе этих данных затруднительно. Ряд ученых применили другой метод — моделирование с помощью множественной регрессии — и уточнили, что досуг является сильнейшим источником удовлетворенности жизнью (см., напр.: Ва1а1зку & О1епег, 1993).
    Проводились также эксперименты, когда, например, Райх и Заутра (Не1сЬ & 2аиг.га, 1981) просили студентов в течение месяца выделять время для приятных занятий, число которых фиксировалось: 2 или 12. В обеих группах отмечалось улучшение качества жизни и увеличение радостных ощущений по сравнению с контрольной. Активные виды досуга весьма полезны для безработных; полевые эксперименты, в которых не имеющим работы молодым людям предоставляли благоприятные возможности заниматься спортом, дали чрезвычайно позитивные результаты (Кау, 1987, цит. по: С1ур1л5, 1989). Без сомнения, досуг (особенно некоторые его виды) положительно влияет на ощущение счастья.
    Психическое здоровье
    Риддик и Стюарт (КЫсНск & 51е\уагг., 1994) обследовали 600 чернокожих и белых американок на пенсии и пришли к выводу, что психическое здоровье лучше у тех, кто более активен в сфере досуга, хотя подобная закономерность верна лишь относительно белых. Исо-Ахола и Парк (1во-АЬо1а & Рагк, 1996) заметили, что среди американцев, посещавших секцию тэйквондо, совместное проведение досуга смягчает жизненный стресс, не позволяя ему превратиться в депрессию. Возникшая благодаря совместному досугу дружба смягчает роль стресса (буферный эффект) в возникновении физических заболеваний. Общий досуг, по всей видимости, оказывает действительно мощнейшее воздействие на депрессию. Аналогичный вывод можно сделать относительно причастности к церкви (об этом будет сказано в главе 11).
    Ниже мы коротко остановимся на том, как влияют на психическое здоровье спорт и социальные формы досуга. По нашему мнению, наиболее сильное воздействие оказывают именно эти два аспекта.
    Физическое здоровье
    Спорт и физическая активность, разумеется, очень сильно сказываются на состоянии здоровья и долголетии, чему далее приводятся фактические подтверждения. Социальная поддержка, которая может исходить от групп по интересам, также влияет на здоровье (см. главу 6). Как физические упражнения, так и социальная поддержка обладают буферным эффектом, т. е. снижают влияние стресса.

    Польза определенных видов досуга

    В одной из моих книг (Аг§у1е, 1996) мною выделено 10 наиболее распространенных форм досуга: просмотр телевизионных программ, прослушивание музыки и радиопередач, чтение и учеба, хобби, социальная жизнь, активные занятия спортом и физические упражнения, увлеченность спортом в качестве болельщика, приверженность религии, волонтерская работа, туризм и отдых на природе. Перечень можно продолжить: мне предлагали включить в него шопинг и занятия сексом. Поскольку досуг — то, что люди делают, когда свободны выбирать себе занятие (и, судя по всему, избирают доставляющие им удовольствие), все перечисленные занятия имеют свои преимущества.
    В этом разделе рассматривается, в чем состоит их конкретная польза и насколько она велика. Другие главы посвящены вопросам социальной жизни и религии как способам организации досуга. Оба они дают значительный позитивный эффект.
    Социальная жизнь пронизывает все наше существование и подкрепляет преимущества, предоставляемые многими видами досуга, в том числе и религиозным. Некоторые способы проведения досуга, например спорт и физические упражнения, хорошо освещены в исследовательской литературе; выявлено их мощное воздействие на ощущение благополучия. Другие разновидности вообще изучались мало, часть их вряд ли оказывает существенное влияние: например, сомнительно, что прослушивание музыки сказывается на здоровье.
    Спорт и физическая активность Позитивные эмоции
    Согласно выводам Тэйера (ТЬауег, 1989), бодрая 10-минутная прогулка приводит к тому, что и 2 часа спустя человек испытывает меньшую усталость, меньшее напряжение и более энергичен. В других исследованиях показано, что после занятий физическими упражнениями (например, аэробикой) в течение часа люди ощущают меньше напряжения, подавленности, раздражения, утомления или смущения и больше энергии — в течение всего остального дня, а иногда и на следующий день (Магои1ак1з & 2егуаз, 1993). Регулярные упражнения (например, четыре раза в неделю в течение 10 недель) вызывают весьма устойчивые положительные состояния подобного же рода. Отчасти данный эффект обусловлен социальным взаимодействием с другими людьми, хотя Стептоу (ЗгерЬое, 1998) выявил аналогичное влияние занятий в одиночку.
    Хсайао и Тэйер (Нза1ао & ТЬауег, 1998) установили особенности мотивации занятий физическими упражнениями: начинающие называют главным образом причины, связанные со здоровьем и эстетикой, тогда как опытные люди отмечают в качестве побуждений получение удовольствия и улучшение настроения.
    Энергичные физические упражнения отражаются на настроении, вероятно, потому, что при продолжительных усилиях происходит выработка эндорфинов, а это, в свою очередь, вызывает определенного рода эйфорию, спортивный подъем. Свойства эндорфинов, подобные морфину, объясняют, почему занимающиеся спортом не чувствуют в этот момент боли от порезов и ушибов и почему у них может развиться привыкание к тренировкам. Вызванное выработкой указанного вида нейротрансмиттеров состояние выступает для них как значительное вознаграждение. Существуют и другие причины позитивного эмоционального настроя этих людей: приятное общение с другими, а также ощущение своего высокого мастерства при успешном выполнении заданий.
    Счастье и удовлетворенность
    Только что нами было показано, что регулярные тренировки создают продолжительное позитивное эмоциональное состояние, правда, мы не знаем, сколь долго оно сохраняется и в какой мере необходимо его поддерживать. Хиллс и Аргайл (НШз & Аг§у1е, 1998Ь) обнаружили: члены спортивных клубов демонстрируют более высокие показатели по Оксфордскому опроснику счастья, чем люди, не принадлежащие к подобным клубам. Принадлежность к церкви или пение в хоре, согласно результатам этого исследования, такого влияния не оказывают (табл. 8.1).
    Таблица 8.1 Средние показатели по Оксфордскому опроснику счастья для разных видов досуга
    Вид досуга Средние показатели
    по Оксфордскому опроснику счастья
    Участвующие | Не участвующие г
    Спорт | 44,0 | 40,0 | -3,58*
    Телевизор | 41,9 | 41,4 | -1,54
    Церковь | 41,8 | 41,5 | -0,23
    Музыка | 40,9 | 41,9 | 0,79
    Источник: НПЬ & Аг§у1е, 1998Ь; *р < 0,001.
    Физические упражнения и занятия спортом способствуют повышению самооценки и улучшению фигуры. Сонстрем и Поттс (5оп51гоет & РоШ, 1996) показали, что ощущение своего спортивного умения, хорошей физической формы, привлекательной фигуры, силы и общей физической формы — факторы высокой самооценки, равно как и положительных эмоций и (отсутствия) отрицательных.
    Основная причина указанного влияния тренировок на счастье состоит, вероятно, в их несомненном воздействии на настроение. Его улучшение вызывается выработкой эндорфинов, общительностью и успехом, а также снижением депрессии и напряжения.
    Психическое здоровье
    Такер (Тискег, 1990) провел исследование с участием 4032 взрослых и установил: находившиеся в лучшей физической форме обладают и более хорошим психическим здоровьем. Но что служит причиной, а что — следствием? Ученые провели эксперименты, сравнив физические упражнения с более традиционными формами лечения психических заболеваний. Кляйн с коллегами (К1еш е1 а1., 1985) назначили 74 страдающим от депрессии пациентам 12-недельный курс бега, групповой терапии или медитации. Девять месяцев спустя у всех испытуемых было обнаружено равное улучшение душевного здоровья. Проведя эксперимент, ученые обнаружили: более эффективно сочетание консультаций и бега, чем использование одних только консультаций.
    Ряд подобных опытов ясно показал: физические тренировки благотворно сказываются на ослаблении депрессии; результаты этого сохраняются в течение года и более; по своей действенности упражнения сравнимы с консультациями или психотерапией, по крайней мере, когда случай не самый серьезный (ВЫсПе & МиСпе, 1991). Известны также некоторые успешные попытки излечивать подобными методами тревогу, хотя результаты этого не столь очевидны.
    В итоге многие врачи и психиатры теперь прописывают своим пациентам физические упражнения — в особенности страдающим от депрессии. Правда, есть одна проблема: надо убедить их заняться спортом. Некоторые работодатели также вводят для своего персонала зарядку. Сообщается, что в результате реализации подобных программ у работников ослабевают тревожность, подавленность, напряжение, прежде всего в те дни, когда они выполняют упражнения; кроме того, растет производительность труда; сотрудники становятся добродушнее, у них в меньшей степени проявляются черты личностного типа Л (Ра1кепЬиг§, 1987).
    Обязательно ли физическая нагрузка должна быть изнурительной и подобной аэробике, чтобы заручиться положительным эффектом? Вероятно, нет. Моузес и соавторы (Мозе5 е1 а1., 1989) убедили группу из 94 добровольцев три раза в день на протяжении 10 недель заниматься тренировками высокой интенсивности (на уровне 70-75% от их максимального сердечного ритма) либо умеренной интенсивности или укрепляющими упражнениями. Только умеренная аэробика положительно повлияла на самооценку устойчивости к стрессам и благополучие. В других исследованиях сделан аналогичный вывод (В1оМ1е & Мипе, 1991).
    Чем же объяснить эти преимущества занятий спортом для психического здоровья? В нескольких исследованиях подчеркивается, что они способствуют менее острому реагированию на стресс. Крюс и Ландерс (Сге\те & Ьапс1ег5,1987) сообщают о результатах проведенного метаанализа 34 подобных работ. Эффект тренировок, вероятно, связан с тем, что лучшая физическая форма дает человеку больше физиологических возможностей бороться со стрессом, а также с тем, что чувство уверенности в своих умениях убеждает людей: совладать со стрессом в их силах.
    Физическое здоровье
    Нет ничего удивительного в том, что занятия спортом полезны для здоровья. Паф-фенбергер и соавторы (РайепЬаг§ег ег, а1., 1991) внимательно следили за состоянием 17 000 выпускников Гарварда на протяжении 16 лет. Исследователи обнаружили, что число сердечных приступов меньше среди тех, кто больше занимался физкультурой. Чтобы достичь максимальных результатов, оказалось достаточным заниматься по 30 минут в день. Среди тех, кто занимался спортом, случилось на 31% меньше смертельных исходов (рис. 8.1).
    Установлено, что бывшие спортсмены живут дольше остальных людей (5Ье-рЬеп!, 1997). Особенно поразительно влияние тренировок на вероятность сердечных приступов, но их эффект сказывается также на снижении риска раковых заболеваний, высокого кровяного давления, ожирения, диабета, остеохондроза, боли в спине и др. Ряд подробных исследований посвящен влиянию занятий аэробикой, плаванием или бегом трусцой на сердечно-сосудистую систему. Установлено, что оздоровительные программы на производстве улучшают здоровье, снижают вес, ослабляют напряжение, сокращают число пропусков работы и повышают производительность труда (Ре151; & Вгаппоп, 1988).
    Выявляя взаимосвязи между занятиями спортом и состоянием здоровья, ученые привлекли 3000 взрослых людей. В результате определены следующие коэффициенты регрессии, позволяющие предсказывать субъективное здоровье людей, занимающихся разного рода физическими упражнениями:
    • плавание 0,24;
    • танцы 0,19;
    • бег трусцой 0,13;
    • ходьба 0,11
    (КапзЬгс! & РаНз!, 1996).

    <500 500-999 1000-1999 2000-2999 3000-3999 4000+

    Индекс физической активности, ккал/нед.

    Рис. 8.1. Скорректированные по возрасту показатели частоты первых сердечных приступов и индекс физической активности в обследовании мужчин — выпускников Гарварда в течение 6-10 лет.

    Источник: РайепЬагдег е! а1., 1978
    Гораздо более сильное влияние физические упражнения оказывают на состояние здоровья пожилых людей: корреляция с занятиями плаванием составила 0,41 для пожилых и 0,16 — для молодых.
    Улучшение здоровья благодаря занятиям физкультурой связано, в частности, со смягчением пагубного воздействия стресса. Кобаса (КоЬаза, 1982) пришел к следующему выводу: стресс не сказывается на заболеваемости «стойких» индивидов (т. е. обладающих высоким внутренним контролем и другими аналогичными личностными особенностями), а также тех, кто активно занимается физкультурой. Усиленные занятия спортом способствуют большей активности иммунной системы (^аппатейЬее ег, а1., 1993).

    Кружки и клубы по интересам

    Радость
    В одном эксперименте несколько сотен членов групп по интересам в районе Оксфорда должны были оценить свое настроение по окончании обычной встречи в своем клубе. Полученные результаты отражены на рис. 8.2. О самой большой радости от встреч сообщили те, кто посещает танцевальные клубы, участвует в деятельности благотворительных организаций, занимается в музыкальных коллективах и является членом религиозных групп. Объяснить это нетрудно. В каждом из перечисленных случаев отмечаются некие благоприятные занятия, иногда они включают музыку и всегда — общение с друзьями. Каждый компонент и сам по себе вызывал бы радость, а их сочетание только умножает этот эффект.

    Группы
    Рис. 8.2. Радость, отмечаемая у членов различных групп. Источник: Агду1е, 1996
    Счастье и удовлетворенность
    Нами проведен анализ 39 видов досуга. Как видно из табл. 6.2, с помощью факторного анализа выделены четыре группы способов его проведения. Люди, чей досуг имел социальный характер, оказались более счастливыми и более экстравертиро-ванными, чем те, кто посвящал себя занятиям другого рода. Экстраверсия объясняет ощущение счастья. В главе 10 будет показано, что в этом кроется его причина.
    Хиллс, Аргайл и Ривс (НШз, Аг§у1е, & Кееуез, 2000) исследовали мотивацию досуга среди молодых людей. Для этого они привлекли 183 участника и проанализировали 36 видов досуга. Ниже указывается, что для четырех из шести выделенных групп занятий выявлена корреляция с социальной удовлетворенностью. Выше отмечалось, насколько совместное проведение досуга способно уменьшить влияние стресса на депрессию.
    Принадлежность к группам по интересам зачастую способствует лучшему развитию социальных навыков: лидерских качеств, ораторского искусства, умения выступать перед публикой, коллективно обсуждать проблемы. Некоторые социологи считают это одной из основных функций подобных групп. С точки зрения психологии, ценность социальных навыков заключается в том, что они служат источником хороших взаимоотношений с другими и счастья (Ьи & Аг§у]е, 1992а).
    Группы досуга, члены которых искренне разделяют общие интересы, создают для своих участников своеобразные миры досуга. Некоторые из них — целые мини-культуры со своими ценностями, традициями, умениями, одеяниями, знаниями и опытом, еженедельными и ежегодными собраниями и полным набором социальных отношений. Все это с полным правом можно отнести и к таким занятиям, как шотландские деревенские танцы, членство в церковных организациях, звонарское мастерство, парусный спорт, разведение голубей, полевая археология, планеризм и др. Верно это и в отношении некоторых основных видов досуга, например религиозного и спортивного. Все они мощные источники обретения счастья.
    Психическое здоровье
    Палинкас и соавторы (РаНпказ ег. а]., 1990), изучив большую совокупность людей старше 65 лет, пришли к выводу, что имевшие друзей или принадлежавшие к каким-либо организациям меньше страдали от депрессии. Никакого влияния брака при этом обнаружено не было. Исо-Ахола и Парк (1зо-АЬо1а & Рагк, 1996) установили, что совместное проведение досуга смягчало воздействие стресса на депрессивное состояние. Вероятно, так объясняются и несомненные преимущества занятий спортом. Совместный досуг бывает важнее, чем социальная поддержка. Тойтс (ТЬоНз, 1985) полагает, что важнейший фактор — это «регулярные непрерывные контакты с другими людьми, ощущение цели, контроль над собственным поведением и, возможно, ощущение доступности поддержки». Существует множество групп поддержки типа «Общества анонимных алкоголиков», где встречаются люди со схожими проблемами и обсуждают разные вопросы.
    Физическое здоровье
    Социальная поддержка и товарищеские отношения полезны и для физического здоровья. Например, Хаус и его коллеги (Ноше ег. а1., 1982) на выборке из 2754 взрослых человек показали, что мужчины дольше живут, если посещают какие-либо группы досуга, занимаются другими формами активного проведения свободного времени и состоят в браке. Женщины живут дольше, если ходят в церковь и мало смотрят телевизор. Как объяснялось в главе 6, это обусловлено базовыми физиологическими реакциями, благодаря которым тесные взаимоотношения стимулируют иммунную систему. Стресс в результате оказывает не столь значительное влияние на сердечный ритм, тревогу и другие аспекты возбуждения.
    Просмотр телевизионных программ Позитивные эмоции
    Кьюби и Чиксентмихайи (КиЬеу & С51к52еп1пппа1у1, 1990) с помощью электронных средств регистрировали настроение обследуемых индивидов при просмотре телевизора. Участники эксперимента были менее активны и бодры, чем до просмотра или после него, менее напряжены и сконцентрированы. Отмечалось ослабление положительных эмоций; люди пребывали в гораздо более расслабленном состоянии, а уровень их сознания характеризовался как «нечто между бодрствованием и сном». Однако телепрограммы способны вызывать и позитивный эмоциональный настрой, а также настроение другой окраски. Для этого телевидение часто применяется в лабораторных экспериментах. Его можно использовать для управления настроением. Так, Брайант и Циллман (Вгуапг. & 2Штап, 1984) установили: субъекты, у которых экспериментально вызывалось ощущение скуки, предпочитали смотреть захватывающий фильм, тогда как испытуемые, у которых вызвали состояние стресса, выбирали комедии. Самые популярные программы — это мелодраматические сериалы, комедии положений, игровые шоу и т. д. — все виды легких развлечений, которые, как можно ожидать, мало способствуют личностному развитию, но вызывают позитивный эмоциональный настрой.
    Счастье и удовлетворенность
    Поскольку в современном мире больше времени, чем на просмотр телепередач, тратится лишь на сон и работу, в целом подобное проведение досуга должно, видимо, того стоить. Но, как ни странно, данные, которые бы это подтверждали, найти непросто. Робинсон (КоЫшоп, 1977) отмечает, что из всех американцев только 17% считают, что просмотр телевизионных программ доставляет им огромное удовольствие. О работе по дому так сказали 25%, о спорте и играх — 26%, о религии — 34%, о детях — 79%.
    Исследователи в целом приходят к заключению, что люди, которые в больших количествах смотрят телевизор, менее счастливы, чем другие (см., напр.: Ьи & Аг§у1е, 1993). Это, однако, может быть связано и с тем, что такое времяпрепровождение характерно для одиноких или тех, кто не находит себе других занятий. На самом деле, людям, привязанным к дому или изолированным от общества, телевизор способен весьма помочь, и без него они могут даже ощущать себя менее счастливыми.
    Л у и Аргайл обнаружили: люди, не пропускающие «мыльных опер», счастливее смотрящих их мало (рис. 8.3). Это, вероятно, связано с тем, что постоянные зрители таких сериалов представляют, будто находятся в обществе «воображаемых друзей». Ливингстоун (Ьтп^опе, 1988, р. 70) утверждает, что 62% постоянных зрителей «мыльных опер» сходятся на том, что «через какое-то время персонажи становятся для нас реальными людьми, и их благополучие заботит нас точно так же, как благополучие наших друзей и коллег». Телевидение предоставляет и другие социальные преимущества, если все члены семьи смотрят телепередачи вместе (так было раньше, пока семьи не стали приобретать несколько телеприемников). Благодаря телепередачам у друзей возникают общие темы для обсуждения. Однако, сравнив большие группы жителей разных стран, имеющих и не имеющих телевизор, Робинсон (КоЫпзоп, 1990) пришел к выводу, что одно из основных занятий, приносимых в жертву телевизору, — общение с настоящими друзьями.

    Теле- «Мыльные
    передачи оперы»
    Рис. 8.3. Влияние телепередач и мелодраматических сериалов на ощущение счастья. Источник. Ш & Агду1е, 1993
    Психическое и физическое здоровье
    Нами уже упоминалось несколько исследований, в которых обнаружено явно негативное воздействие телевидения. Почти наверняка можно утверждать, что это обусловлено следующим фактором: люди, продолжительное время смотрящие телевизор, не принадлежат к клубам по интересам и в меньшей мере предпочитают активные формы досуга, благотворно влияющие на здоровье.
    Музыка Позитивные эмоции
    Музыка, безусловно, может вызывать позитивный эмоциональный настрой. Установлено, что это один из наиболее эффективных методов, позволяющих создать настроение в лабораторных условиях; для этого, например, используются концерт для трубы Гайдна или бранденбургский концерт Баха (С1агк, 1983). По наблюдениям Баршака (ВагзсЬак, 1951), музыку в качестве источника счастья часто называли девушки.
    Танцы, как мы видели, вызывают достаточно сильное ощущение радости, что, в частности, связано с музыкой. Музыкальные произведения создают настроение самой различных тональностей. Они вызывают возбуждение или воодушевление, например, на концертах популярной музыки (нередко благодаря только лишь громкости); агрессию, как при прослушивании революционной или военной музыки; одухотворенную радость — при восприятии религиозной музыки, т. е. любые тончайшие оттенки настроения. Вызываемые музыкой эмоции могут быть чрезвычайно сильными. Хиллс и Аргайл (НШз & Аг§у1е, 1998Ь) показали: эмоциональное состояние, которое испытывают поющие в хоре, сходно с тем, что чувствуют верующие; однако в первом случае эмоции сильнее, даже по меркам, которые обычно имеют отношение к религиозным переживаниям, — например, видение «проблеска иного мира» (табл. 8.2).
    Таблица 8.2
    Различия в средних показателях по стандартным пунктам шкал музыкальных и религиозных переживаний (у людей, являющихся членами музыкальных коллективов и религиозных групп)
    Шкала музыкальных переживаний | Шкала религиозных переживаний
    Среднее | Стандартное е отклонение | Среднее | Стандартное е отклонение
    Ощущение того, что купаешься в тепле и свете | 2,65 | 1,43 | 2,61 | 1,56 | 0,23
    Прекрасное самочувствие | 2,89 | 1,41 | 2,57 | 1,46 | 1,76
    Удовольствие от нахождения в компании других людей | 3,43 | 1,16 | 3,48 | 1,11 | -0,32
    Возбуждение | 3,52 | 1,27 | 2,57 | 1,41 | 4,80***
    Ощущение эмоционального подъема | 4,30 | 0,86 | 3,91 | 1,00 | 2,54
    Проблеск иного мира | 3,13 | 1,53 | 3,00 | 1,57 | 0,60
    Радость/восторг | 3,79 | 1,04 | 3,30 | 1,29 | 2,79**
    Чувство выхода за пределы своего Я | 3,02 | 1,39 | 2,41 | 1,47 | 3,62
    Позитивное ощущение жизни | 3,62 | 1,10 | 3,91 | 0,95 | -2,09*
    Участие в коллективном действе | 4,02 | 1,00 | 3,20 | 1,35 | 3,88***
    Потеря чувства времени | 2,63 | 1,50 | 2,59 | 1,53 | 0,20
    Источник. НПЬ & Аг§у1е, 1998а.
    Примечание: * р < 0,05; **р < 0,01; ***р < 0,001.
    Музыка может оказывать и успокаивающее действие. Конечни (Копесш, 1982) показал, что негромкое проигрывание незатейливых мелодий приводит к снижению агрессивности людей, которых оскорбили. *
    Многие люди собирают записи музыкальных произведений, по всей видимости, тех композиций, которые им по душе или вызывают желательное настроение. Они используют музыку, чтобы управлять собственным эмоциональным состоянием, и это действительно возможно делать с большой точностью.
    Почему музыка столь действенна в создании определенных эмоций? Главным образом потому, что она имитирует те или иные эмоциональные оттенки человеческого голоса. Шерер и Ошински (ЗсЬегег & ОзЫпзку, 1977) с помощью синтезатора «Муг» (Моо§) воспроизводили 188 видов звуков и просили испытуемых оценить, какие эмоции выражает услышанное ими. Звуки характеризовались как радостные, когда были высокого тона, чистого звучания, имели слабые восходящие модуляции и обладали четким ритмом. Высказывались также мнения, что плавная мелодия и мажорный лад позволяют говорить о радостной окраске звучания. Печальными представлялись звуки, которые характеризовались медленным темпом, производились в низком регистре, с понижающимся тоном и с малой громкостью.
    Счастье и удовлетворенность
    Люди довольно много слушают музыку — в среднем около 1 '/4 часа в день (правда, при этом они могут также заниматься чем-то еще). Подростки прослушивают музыкальные композиции в еще большем объеме. Очевидно, она способна вызывать положительные эмоции, однако нет никаких сведений относительно ее влияния на продолжительное ощущение счастья или удовлетворенность жизнью. Хиллс и Аргайл (НШз & Аг§у1е, 1998Б) не выявили никакой роли участия в музыкальных коллективах на степень счастья (а вот принадлежность к спортивным клубам обладала таким эффектом).
    Психическое здоровье
    Музыка — признанная форма лечения душевных недугов. Отчасти ее действие обусловлено успокаивающим влиянием некоторых композиций (ТЬаш;, 1989). Это тот вид терапии, которому люди весьма часто подвергают себя сами.

    Туризм и отдых на природе

    Позитивные эмоции
    Когда у людей выходной, они, разумеется, пребывают в хорошем настроении. Рубинштейн (КиЪеп51ет, 1980) опросил 10 000 читателей издания «Психология сегодня» и выяснил, каково их самочувствие (табл. 8.3). Во время отпуска они испытывали меньше усталости и раздражения. Единственным исключением оказались трудоголики, которым не терпелось поскорее вернуться в офис.
    Таблица 8.3
    Количество респондентов, отметивших у себя симптомы нездоровья во время отпуска и в течение прошлого года, %
    В течение отпуска | В течение прошлого года
    Усталость | 12 | 34
    Раздражительность | 8 | 30
    Запоры; беспокойство, тревога | 7 | 27
    Потеря интереса к сексу | 6 | 12
    Проблемы с пищеварением | 6 | 16
    Бессонница | 4 | И
    Головные боли | 3 | 21
    Источник: КиЬепзЬет, 1980.
    Исследования предпочтений относительно форм отдыха во время отпуска показывают, что наиболее распространенное желание — просто расслабиться. Отдых на море, солнечные ванны помогают снять напряжение. Столь же сильный эффект дают пребывание в деревенских ландшафтах, выезды на природу (как указывается в американских исследованиях, «дикая местность»). Установлено, что даже просмотр видеофильмов о дикой природе понижает кровяное давление. Отпуск может вызывать и другие позитивные ощущения: путешествия с приключениями, странствия в отдаленные уголки, увлекательные поездки и опасные виды спорта — все это будоражит эмоции; посещения же святых и исторически значимых мест превращаются в «духовные путешествия» (Реагсе, 1982).
    Счастье и удовлетворенность
    Благотворное воздействие отпуска длится в течение некоторого времени. Кроме того, человек способен предвкушать саму радость от предстоящего отпуска. Таким образом, отдых и вызванное им хорошее настроение являются неотъемлемой частью жизни. Установлено, что один из мотивов занятий туризмом — «самоактуализация» или самореализация, достижение внутреннего покоя и гармонии; они также повышают самооценку благодаря престижности и очарованию совершенных путешествий (Реагсе, 1982). Приносят они и образовательную пользу. Вернувшись из Китая, один из моих друзей сказал: «Ничто уже не будет мне казаться прежним».
    Психическое здоровье
    Релаксация полезна для психического здоровья, и обычный мотив уйти в отпуск — отдохнуть от напряженной или скучной жизни. Опрос отдыхающих на острове Брэмптон (около австралийского Барьерного Рифа) показывает, что к четвертому или пятому дню отпуска заметно уменьшается число симптомов, перечисленных в табл. 8.3 (Реагсе, 1982).
    Физическое здоровье
    Выше было показано, что находящиеся на отдыхе люди меньше страдают от запоров, проблем с пищеварением и головных болей. С другой стороны, тропические ^болезни, переизбыток солнца и опасные виды спорта могут сказаться на здоровье этдыхающих неблагоприятным образом.

    Религия

    |В главе 11 данная тема рассматривается подробно, здесь же мы наметим лишь ее основные моменты. Богослужения вызывают совершенно особого свойства положительные эмоции, сходные с чувствами, которые порождает классическая музыка. Влияние религии на обретение счастья сравнительно невелико (однако оно сильнее в случае с пожилыми людьми). Оно связано с поддержкой близких людей |в религиозных сообществах, общением с Богом и оптимистическим взглядом на [жизнь. У верующих лучше состояние психического здоровья, что обусловлено религиозными способами переживания неприятностей, а также социальной поддержкой. Да и в целом здоровье у людей, принадлежащих к церковным организациям, [несравнимо крепче, чем у остальных, отчасти благодаря принятому там здоровому [образу жизни.
    Волонтерская работа Позитивные эмоции
    I Как показано на рис. 8.2, работа волонтером и благотворительная деятельность являются весьма значимыми источниками радости: по этому показателю они лишь немного отстают от танцев и опережают большинство других способов проведения досуга.
    Счастье
    'Уиллер и соавторы ("\\^Ьее1ег е1 а1., 1998) проанализировали 37 исследований, посвященных вопросам работы пожилых людей в качестве волонтеров, и заключили: она содействует улучшению собственного благополучия. Не менее любопытна и другая цифра: 85% из тех, за кем эти добровольцы ухаживали, чувствовали себя лучше, чем клиенты молодых работников.
    Ученые установили, что степень удовлетворенности английских работников-добровольцев очень высока (табл. 8.4). Респонденты говорили, что для них крайне важно видеть результаты своей хорошей работы, и они с удовольствием обретают благодаря ей новых друзей. Из социальной психологии хорошо известно: помощь ближним — источник радости.
    Таблица 8.4 Преимущества волонтерской работы, %
    Очень | Достаточно | Не очень | Совсем
    важно | важно | важно | не важно
    Во время работы я общаюсь с людьми и приобретаю друзей | 48 | 37 | 11 | 4
    Для меня удовольствие — видеть результаты своей работы | 67 | 26 | 5 | 2
    Это дает мне возможность проявить себя в том, что у меня хорошо получается | 33 | 36 | 24 | 7
    Благодаря этому я ощущаю себя не таким эгоистичным человеком | 29 | 33 | 24 | 13
    Я получаю от этой работы настоящее удовольствие | 72 | 21 | 6 | 2
    Помогать людям — это часть моих религиозных убеждений или жизненной философии | 44 | 22 | 9 | 23
    Это расширяет мой жизненный опыт | 39 | 36 | 15 | 9
    Это придает мне ощущение личных достижений | 47 | 31 | 16 | 6
    Это дает мне возможность приобрести новые навыки | 25 | 22 | 29 | 23
    Это дает мне определенное положение в обществе | 12 | 16 | 33 | 38
    Это позволяет не замыкаться в себе | 35 | 30 | 19 | 15
    Это дает мне возможность получить признанную квалификацию | 3 | 7 | 15 | 74
    Источник: Ьупп & Зткп, 1991.
    Однако нет данных о возможном влиянии волонтерской работы на психическое или физическое здоровье.

    Общая польза досуга

    Главное преимущество досуга состоит в его непосредственном воздействии на позитивные эмоции. В случае просмотра телепередач и при прослушивании музыки этот плюс может быть единственным, а в отдыхе на природе — основным. Богослужения тоже производят подобный эффект.
    Влияние досуга на обретение счастья не столь значительно. Наиболее сильно оно выражено, если речь идет о принадлежности к социальным клубам; и другие его виды влияют на ощущение счастья также благодаря определенным социальным отношениям.
    Занятия спортом полезны для психического здоровья, ослабляют депрессию,— хотя данный эффект не всецело обусловлен их социальным аспектом. Похожее благотворное воздействие оказывают социальные клубы и религиозное последо-вание. Установлено, что занятия спортом и физкультурой, а также членство в клубах и религия положительно влияют на состояние здоровья. Это обусловлено и социальными аспектами указанных видов досуга, и более здоровым образом жизни, которые ведут выбирающие их.
    Чем объясняется польза досуга?
    Сначала коснемся положительных эмоций, психического и физического здоровья, а затем разберем аспекты, связанные со счастьем.
    Позитивные эмоции
    Некоторые из основных форм проведения досуга имеют непосредственный и преходящий характер, будучи сами по себе весьма значительными. Таковы, например, единственные преимущества прослушивания музыки и просмотра телепередач.
    Усиление положительных эмоций вызвано непосредственным физиологическим воздействием на эмоциональную сферу, которое во многом обусловлено врожденными реакциями. Энергичные физические упражнения и занятия спортом стимулируют выработку эндорфинов, что, в свою очередь, активирует определенные клетки мозга, вызывающие позитивные эмоциональные переживания. Музыка состоит из набора звуков, многие из которых походят на звучание человеческого голоса в разных эмоциональных состояниях. Мы это распознаем и реагируем с помощью врожденных механизмов.
    Основным источником радости служит социальное взаимодействие, которое находит свое отражение в улыбках и приветливых выражениях лиц, дружеском тоне голоса и иных социальных сигналах. Часто названные выше источники положительных эмоций сочетаются друг с другом: например, танцы — это и музыка, и физические упражнения, а порой и тесное социальное взаимодействие. В исследовании групп досуга, результаты которого показаны на рис. 8.2, танцы оказались важнейшим источником радости.
    Психическое здоровье
    Некоторые виды досуга оказывают на психическое здоровье, особенно на депрессию, значительное влияние. Выше подчеркивалось, что физкультура служит хорошим средством излечения некоторых форм депрессии, а также избавляет от тревоги и снимает напряжение. Это обусловлено позитивным эмоциональным состоянием и расслаблением, возникающими в процессе физических упражнений. Музыка тоже используется в качестве разновидности терапии, поскольку она способна успокоить пациентов.
    Для людей в состоянии стресса благотворны и другие формы досуга, позволяющие ослабить напряжение: например, просмотр телевизионных передач, чтение романов и др. Полезна и социальная поддержка, особенно совместное дружеское времяпрепровождение, которое смягчает воздействие стресса. Буферный эффект может быть связан как с положительными эмоциями, так и с когнитивными процессами — возникновением чувства уверенности в своих силах. Благотворна для душевного здоровья и религия, благодаря ей человек убежден, что не останется без помощи; она объясняет также негативные жизненные события и предлагает способы преодоления тягостных испытаний.
    Физическое здоровье
    Существенное влияние на физическое здоровье оказывает целый ряд форм досуга. Наиболее важное значение имеют занятия спортом и физические упражнения: последние тренируют сердце и другие органы и таким образом продлевают жизнь. Религиозная принадлежность также позволяет продлить жизнь на несколько лет, что, главным образом, обусловлено требованиями здорового образа жизни. Благотворно влияют и социальные аспекты религиозных и других групп. Это связано и с взаимной заботой, и с активацией иммунной системы. Здоровье укрепляется в период отпуска — в основном благодаря уменьшению напряжения. Возможно, что и другие виды расслабляющего досуга, например прослушивание музыки и просмотр телепрограмм, полезны для физического здоровья.
    Причины влияния досуга на счастье
    Социальная мотивация. Влияние способов проведения досуга на ощущение счастья обусловлено тем, что многие из них удовлетворяют различные социальные потребности. Существует целый ряд социальных потребностей, например в аффилиации (или в принадлежности к группе), в близких отношениях, в господстве и власти, в статусе и известности, в альтруизме, в конкуренции и сотрудничестве. Согласно индивидуальным особенностям человек выбирает такие формы досуга, которые способны удовлетворить наиболее выраженные у него социальные потребности. Драматическое искусство, политика, теннис или сквош, командные игры, религиозные сообщества — все это направлено на удовлетворение самых разных социальных нужд (Аг§у1е, 1996).
    Хиллс и соавторы (НШзеС а1., 2000) опросили 183 студента относительно удовольствия, которое они получают от 36 видов досуга. Исследователи интересовались также, насколько досуг удовлетворяет их социальную и иную мотивацию. Благодаря кластерному анализу оказалось возможным сжать 36 разновидностей до 6 кластеров: составляющие каждого из них обладают сходными мотивационными особенностями. Четыре из выделенных кластеров показали наличие корреляции между удовольствием, получаемым от досуга, и самооценкой, касающейся удовлетворения социальных потребностей. К названным кластерам относятся:
    1. Активный спорт, опасные виды спорта, рыбалка, игра на музыкальных инструментах (г =■ 0,27).
    2. Танцы, обеды в ресторанах/кафе, семейные занятия, вечеринки, пребывание в пабах, отпуск/путешествия, группы досуга, общение с друзьями, театры/ кино, увлеченность спортом в качестве болельщика (г = 0,45).
    3. Рукоделие, вечерние курсы, садоводство, медитация, физические упражнения, серьезное чтение, шитье (г= 0,46).
    4. Политическая деятельность, сбор средств на благотворительные цели, религиозная деятельность, волонтерская работа (г = 0,55).
    Приведенные показатели корреляции оказались достаточно высокими в 3 кластерах из 6, даже когда принимались в расчет другие источники мотивации, причем в одних корреляция была выше, чем в других (об этом свидетельствуют цифры в скобках). Некоторые виды досуга считались удовлетворяющими потребности, , социальный характер которых вовсе не очевиден (например, в серьезном чтении и [медитации). Это можно объяснить тем, что такие способы предполагают воображаемую социальную деятельность.
    Рассмотрение разных элементов субъективного благополучия позволило нам |заключить: положительные эмоции порождаются социальным взаимодействием — (особенно улыбками, приветливым выражением лиц, дружелюбным тоном голоса [и другими позитивными сигналами (вербальными и невербальными). На психическое и физическое здоровье сильное влияние оказывает социальная поддержка |со стороны семьи, друзей и таких групп, как религиозные сообщества. Это дополнительно подтверждает теорию социальной мотивации.
    Радость применения своих способностей. Бандура (Вапйига, 1977) предположил, что мотивация (например, побуждение прилагать усилия к занятиям спортом) [зависит от «самоэффективности», т. е. убежденности в том, что человек обладает [соответствующим мастерством. Такая уверенность может основываться на достигнутых успехах. Установлено, что самоэффективность позволяет спрогнозировать, [станут ли пациенты выполнять прописанные им программы тренировок, продолжать их и дальше следовать предписаниям.
    Хиллс и соавторы (НШз ег. а1., 2000) спрашивали респондентов о степени их 1мастерства в 36 различных областях деятельности («Насколько, по вашему мне-[нию, вы искусны в этом?»). Нужно ли делать что-либо очень хорошо, чтобы получать от этого удовольствие?
    Вряд ли подобное утверждение верно относительно большинства разновидностей досуга, например просмотра телепередач, чтения книг, прогулок. На самом деле, как показывают наши исследования, в любом случае самооценки получаемого наслаждения и собственных способностей в этой области коррелируют. Особенно высокий уровень корреляции показали 3-й (хобби) и 4-й (рукоделие и др.) кластеры, причем взаимосвязь оставалась таковой и при исключении других мотиваций.
    В кластере 6 (волонтерская работа и т. п.) указанная взаимосвязь исчезала, если учитывалась социальная мотивация, а вот относительно более пассивных занятий она была весьма сильной. Так, в случае приверженности занятиям активного спорта корреляция составила 0,27, хотя увлечение спортом в качестве болельщика давало более высокие показатели — 0,42, что удивительно. Либо неверна теория, либо нам не удалось адекватно измерить самоэффективность. Правда, в исследованиях Бандуры часто фигурируют весьма высокие уровни умений (например, в прыжках в воду спиной вперед), — возможно, теория применима исключительно к такого рода досугу.
    Назв иная теория позволяет объяснить выводы, полученные относительно самоэффект ,ности и самооценки. Однако досуг способствует идентичности и высокой самооценке и иным образом. Социологи утверждают: несмотря на то что для боль шинства людей основным источником идентичности выступает оплачиваемая работа, безработные, пенсионеры, домохозяйки, а также те, кому работа не приносит удовлетворения или не вызывает восхищения или одобрения со стороны других людей, этого лишены. Популярные виды досуга (исключая членство в спортивных командах) не дают человеку значительного ощущения идентичности. Сильнее роль таких форм активного проведения свободного времени, которые «затягивают» человека и имеют более узкий круг почитателей. К ним, например, относятся: непрофессиональная археология, увлечение драматическим театром, шотландские народные танцы и любительские, но на высоком уровне мастерства, занятия спортом или искусством (51еЬЫп5, 1979). Исследование, в котором участвовали пешие туристы, любители байдарочного спорта, гитаристы и др., показало, что для таких сообществ характерно отчетливое представление о своем имидже, а их члены стремятся удовлетворять сложившемуся образу группы (На§§агс1 & \УПНат5, 1992).
    Возможно, проявление значительных умений в сфере досуга приносит удовлетворение вследствие повышения самооценки. Это происходит благодаря достигнутым успехам или же простому участию в некотором действе. В последнем случае подразумевается переодевание, использование специального снаряжения, принадлежность к какой-нибудь особой группе, приобретение определенных навыков, постановка представлений, принадлежность к конкретному миру проведения досуга со свойственной ему мини-культурой (Ке11у, 1983): «Гончар обретает смысл, не только создав продукт своего труда и в опыте творения, но и в том, что он является гончаром, навыки которого находят применение» (р. 119).
    От многих форм проведения досуга люди получают удовольствие, не будучи большими умельцами (например, от большинства видов спортивных занятий), хотя обладание соответствующими навыками, по-видимому, усиливает обретаемое удовольствие. Выше было показано, что физкультура и спорт полезны для психического и физического здоровья, что обусловлено скорее физической активностью, нежели самоэффективностью. Однако если люди считают, будто у них дело не ладится, они, возможно, не станут упорствовать в этих занятиях.
    Внутренняя мотивация. Люди работают потому, что за это им платят деньги. Досугу же они уделяют время, не получая взамен ничего; дети готовы играть часами без какой-либо оплаты. В этом случае говорят, что имеет место внутренняя мотивация, досуг сам приносит какую-то выгоду. Каковы же эти преимущества?
    Действие внутренней мотивации оценивается с помощью опросов. Респондентов спрашивают, насколько велико их желание заниматься тем, чему они посвящают себя в свободное время, и сколь сильно им хотелось бы в это время делать что-то другое. Выявлена высокая корреляция между внутренней мотивацией и положительными эмоциями (см. напр.: Сгаег е1 а1., 1983); она более значительна в сфере досуга, чем работы.
    Маркланд и Харди (Магк1апс1 & Нагс1у, 1993) опросили 300 английских студентов, интересуясь, что же побуждает их заниматься физкультурой и спортом. Полученные ими ответы представлены в табл. 8.5. Вторым из наиболее частых ответов был — желание «наслаждаться физической активностью»: так сказали 51,3% опрошенных. Это и есть форма внутренней мотивации.
    Таблица 8.5 Причины занятий физкультурой и спортом, %
    Хорошая физическая форма | 56,6
    Наслаждение физической активностью | 51,3
    Общение и принадлежность к группе | 35,3
    Сохранение и укрепление здоровья | 30,3
    Борьба со стрессом или снятие напряжения | 29,0
    Контроль веса | 22,4
    Развитие индивидуальных способностей | 17,1
    Соревновательные мотивы | 7,9
    Источник: Магк1апс1 & Нага"у, 1993.
    Некоторые разновидности досуга являются источниками «телесных удовольствий», например плавание, танцы, бег и т. п. Другие телесные удовольствия — это, разумеется, прием пищи, напитков, сексуальные отношения. В данном случае внутренняя мотивация не требует дополнительного разъяснения.
    Установлено, что внутренняя мотивация обладает некоторыми обобщенными свойствами. Одно из них — ощущаемая человеком свобода от каких-либо ограничений (ЫеиНп§ег, 1981). Как указывалось выше, для удовлетворенности работой немалое значение имеет достаточный простор в действиях. Немалое свободное время, имеющееся в распоряжении многих людей, нельзя считать свободным, потому что у них существует ряд обязанностей по отношению к окружающим.
    Еще одна характеристика — «вызов». Чиксентмихайи (С51к5гепг.1шпагу1,1975), проинтервьюировав 173 человека, предпочитающих на досуге серьезные занятия (альпинистов, танцоров, композиторов, баскетболистов), попытался выяснить, в чем состоит их мотивация. Как выяснилось, респонденты испытывают глубокое удовлетворение, когда сталкиваются с трудностями, для преодоления которых они обладают достаточными навыками. Согласно его теории, если задачи требуют слишком большого напряжения, наступает тревожное состояние, а когда усилий излишне мало, человек скучает.
    Нами был проведен аналогичный опрос на выборке из 183 студентов, целью которого была проверка этой теории. Респонденты должны были оценить, насколько значительных испытаний требуют от них 36 разновидностей досуга и насколько высок уровень навыков, которыми они владеют. Когда испытание было чрезмерным или, наоборот, незначительным, удовольствие от таких занятий оказалось слабее. Если требовались усилия, которые ненамного меньше имеющихся навыков, удовольствие оказывалось сильнее, — почти таким, как предсказывала теория.
    Кроме того, мы выяснили, что при сравнении 36 способов проведения досуга требуемые усилия и навыки всегда оказываются в равновесии. Это свидетельствует, что люди избирают такие виды, для занятия которыми у них достаточно навыков, — и этот вывод соответствует проверяемой теории. Однако некоторые из полученных результатов в ее рамки не укладываются.
    Наиболее приятными оказались не те занятия, которые требуют самых больших усилий, а имеющие наиболее выраженный социальный характер. Объяснить такое положение помогает социальная теория. При этом опасные виды спорта оказались приносящими наибольшее удовольствие, хотя в данном случае испытания намного превышают умения, что объясняется теорией поиска острых ощущений. Еще одна странность касается просмотра телепередач; с ним не связаны ни трудные задачи, ни особые навыки, и тем не менее этот вид досуга очень популярен.
    Стремление снять напряжение и поиск острых ощущений. Оказывается, что, когда люди стремятся достичь целей и добиваются этого, они порой позволяют себе расслабиться, а иногда ищут острых ощущений. Какой же вид мотивации преобладает?
    Аптер (АрСег, 1982) предположил, что в разное время может превалировать либо одна, либо другая мотивация. Ориентируясь на цель, мы стремимся получить конкретный результат. Ориентируясь на процесс, ищем ярких переживаний. Таким образом, мы переключаемся с одного состояния на другое.
    Мы опросили 183 студента и исследовали способность данной теории объяснить преимущества досуга. Респондентов просили проранжировать 36 видов досуга, учитывая степень их целенаправленности. Одни из этих способов проведения времени показали положительную корреляцию удовольствия с целенаправленностью, а другие — отрицательную.
    Наиболее ориентированными на процесс (наименее целенаправленными) оказались компьютерные игры, посещение театра и кино, вечеринки, проведение времени в пабах, прослушивание музыки, общение с друзьями, рыбалка, обеды в ресторанах/кафе, отпуск и путешествия. В таких формах наиболее выражен социальный характер досуга.
    Наиболее ориентированными на результат, т. е. целенаправленными, оказались серьезное чтение, учеба, сбор средств на благотворительные цели, политическая, религиозная деятельность, волонтерская работа, рукоделие, садоводство, вечерние курсы. Эти формы больше походят на работу.
    Сравнив 10 наиболее целенаправленных и 10 наиболее ориентированных на процесс разновидностей досуга, мы пришли к выводу, что вторые рассматриваются респондентами как требующие меньшего количества навыков или не слишком большого напряжения. Они также расцениваются как удовлетворяющие социальные потребности и доставляющие удовольствие в большей степени, чем ориентированные на результат (т. е. целенаправленные). Значит ли, что серьезный досуг не приносит удовольствия? Вероятно, следует учесть еще один факт. Респонденты были молодыми людьми, студентами первого и второго курсов, и им еще, видимо, не довелось насладиться занятиями, сходными по своему характеру с трудовой деятельностью.
    В другом исследовании, о котором мы упоминали выше, нами установлено, что большая радость связана, по мнению респондентов, с работой волонтером и сбором средств на благотворительные цели и что люди, чьи занятия в свободное время требуют ответственного отношения к делу, счастливее других. Следовательно, можно заключить, что, скорее всего, существует два вида удовлетворения, получаемого от досуга.
    Некоторые виды ориентированных на процесс занятий предполагают стремление к сильным переживаниям или возбуждению. Интересным примером служат опасные виды спорта. Заниматься ими небезопасно, их приверженцы нередко получают повреждения или даже погибают. Почему же они их выбирают? Вероятно, такой досуг ориентирован на процесс, — люди ищут развлечений и острых ощущений. Поскольку к опасным видам спорта страсть питает лишь особый род людей, можно рассмотреть, какие личностные особенности тут задействованы.
    Цукерман (2искегтап, 1979) показал, что люди, занимающиеся спортом, который сопряжен со значительным риском, демонстрируют высокие показатели но Шкале поиска ощущений. Поиск ощущений коррелирует с экстраверсией и психотизмом. Человек, у которого такие личностные черты ярко выражены, стремится к сильному возбуждению, достигаемому с помощью занятий, предполагающих риск, высокие скорости и секс. Он сплавляется на плотах через пороги, ездит на мотоциклах, прыгает с парашютом и т. п.
    Айзенк и соавторы (Еузепск ег. а1., 1982) установили, что добившиеся успеха спортсмены обладают особыми качествами личности: у них в значительной степени выражены экстраверсия и психотизм. Особенно им удаются (и, вероятно, доставляют удовольствие) командные и жесткие виды спорта (например, хоккей на льду). Подобный факт объясняется, в частности, тем, что такие люди легко могут причинить боль другим.
    Выводы
    Досуг оказывает значительное влияние на все аспекты благополучия, особенно на позитивные эмоции, психическое и физическое здоровье, в меньшей степени — на счастье.
    Наибольшую пользу приносят занятия физкультурой и спортом, а также принадлежность к социальным группам по интересам. В главе 11 будут рассмотрены сходные преимущества религии.
    Позитивные эмоции обусловлены непосредственными физиологическими воздействиями, например, энергичные занятия спортом влияют на выработку эндорфинов. Психическое здоровье улучшается благодаря тому, что досуг отражается на положительных эмоциях и позволяет снять напряжение; улучшение физического здоровья связано с более здоровым образом жизни, релаксацией и воздействием социальной поддержки на иммунную систему.
    Положительное влияние досуга на ощущение счастья отчасти объясняется тем, что социальные потребности удовлетворяются с помощью разнообразия занятий, благодаря удовольствию, получаемому от успешного выполнения задач, преодоления трудностей посредством определенных навыков, а также различным преимуществам серьезных или иных занятий, которым люди посвящают себя сугубо из-за доставляемого ими удовольствия.

    ГЛАВА 9. Деньги, социальный статус и образование

    Введение
    Экономисты, интересующиеся вопросами человеческого благосостояния, часто заявляют, что счастье людей возможно измерить количеством денег, находящихся в их распоряжении. Действительно ли деньги приносят счастье? Если да, то какое количество денег необходимо для этого, к каким людям относится данное правило ч чем объясняется?
    Не только экономисты, но и все остальные люди, по-видимому, полагают, что деньги смогут их осчастливить: широкой популярностью пользуется британская национальная лотерея, а также футбольный тотализатор, а рекламные агенты обычно предлагают крупные призы в качестве стимула покупки. Правительства и политические партии главными своими целями видят повышение индивидуального и национального благосостояния. Дискуссии по условиям оплаты труда зачастую носят весьма ожесточенный характер, — работники порой даже теряют свое место, когда запрашивают слишком много. Если им предлагается соответствующее материальное стимулирование, они станут работать дольше и быстрее (РигпЬат & Аг§у1е, 1998).
    Однако исследователям не удалось всецело подтвердить свойственную общественному мнению озабоченность денежным вопросом. Кэмпбелл и соавторы (СатрЬеИ ег, а1., 1976) в работе «Качество американской жизни» показали, что среди 12 возможных источников удовлетворенности жизнью финансовое положение занимает 11-е, предпоследнее место. Кинг и Нала (Кт§ & Кара, 1998) пришли к выводу, что важность таких элементов благополучной жизни, как счастье и смысл, рассматриваются респондентами соответственно в 5 и 6 раз выше, чем деньги.
    Влияние дохода на ощущение счастье — существенный и не получивший однозначной трактовки вопрос. Некоторые из проводившихся ранее исследований показали низкую корреляцию между доходом и счастьем, другие — полное ее отсутствие. Когда во многих странах отмечался существенный рост благосостояния, практически не наблюдалось никакого повышения субъективного благополучия. Известно, что бывают несчастные миллионеры, а выигрыш в лотерее не всегда делает людей счастливыми; вместе с тем известно о «довольных жизнью бедняках».
    Если деньги и в самом деле никоим образом не влияют на субъективное благополучие, значит, многие люди и правительства глубоко заблуждаются. Дать точный ответ, вероятно, невозможно. Ниже мы рассмотрим, насколько деньги способны осчастливить людей, а затем попытаемся объяснить причины этого воздействия.

    Доход и счастье

    Позитивные эмоции
    Одной из первых работ, посвященных этой проблеме, стало исследование Брэдберна (ВгаоЪигп, 1969). Он выявил отчетливую корреляцию положительных эмоций от уровня дохода (для беднейшей группы на уровне 0,32, для богатейшей — 0,57); I вот с отрицательными эмоциями она оказалась существенно слабее. Динер и Бисзас-Динер (О1епег & В1з\уа5-В1епег, 2000) сообщают о результатах ряда более поздних исследований, проводившихся в различных странах. На их основе авторы пришли к выводу, что аффективный баланс и счастье теснее соотносятся с доходом, чем удовлетворенность, но и здесь корреляция невелика (от 0,15 до 0,18). Другими словами, 80% богатейшей части общества должны быть отнесены к сфере, показатели которой по аффективному балансу выше среднего, а среди представителей беднейших слоев таковых лишь 56%.
    Счастье и удовлетворенность
    ],инер и Оиши (О1епег & О15Ы, в печати) приводят данные о корреляции между до-кодом и удовлетворенностью по 40 странам. Средние показатели указаны в табл. 9.1. Такая взаимосвязь весьма умеренна, о чем свидетельствует разница показателей, полученных по шкале удовлетворенности, между самой богатой группой и группой с низшими доходами: она составляет 11%. Нет ничего удивительного, что финансовая удовлетворенность связана с доходом более тесно, чем удовлетворенность жизнью в целом.
    Таблица 9.1 Показатели корреляции между удовлетворенностью жизнью и доходом (по разным странам)
    Удовлетворенность жизнью | 0,13
    Удовлетворенность жизнью (студенты) | 0,10
    Финансовая удовлетворенность | 0,25
    Финансовая удовлетворенность (студенты) | 0,18
    Источник: Б1епег & СНзЫ, т рпп1.
    Взаимосвязь последнего показателя и дохода сильнее выражается среди той части населения, доходы которой ниже, что демонстрируют результаты американских исследований, проводившихся в период с 1981 по 1984 г. (рис. 9.1). Нищие, без сомнения, несчастны. В этом случае доход значительно сказывается на благополучии, аналогичные результаты наблюдаются и в других странах, такая зависимость не исчезает и в том случае, когда устраняется влияние образования и других переменных.
    Роль финансовой обеспеченности полностью не исчезает и в ситуации с богатейшими слоями населения. Однако исследования Динера и его коллег показывают: люди, отнесенные во Всемирном исследовании ценностей ( Ц^огШ Уа1ие 5итеу) к высшей категории доходов, практически не отличались по степени удовлетворенности от группы, стоящей ниже (7,69 и 7,63 соответственно); правда, у них отмечалась более высокая финансовая удовлетворенность. Динер и соавторы (О1епег е4 а1., 1985) также обследовали 49 богатых американцев, зарабатывающих свыше 10 млн. в год, и сравнили их с 62 случайным образом отобранными гражданами, проживающими в тех же районах. Живущие там должны были являться хорошо обеспеченными людьми, но не миллионерами.
    Согласно самооценке первых, они ощущают себя счастливыми 77% времени; значение аналогичного показателя у членов контрольной группы составило 62%. Данное исследование можно критиковать за то, что оно охватило довольно редко встречающуюся группу исключительно богатых людей, которые отличаются от остальных, по-видимому, не только своим доходом, но и по многим другим показателям. Разумеется, найти адекватную контрольную группу в этом случае крайне сложно.
    Счастливые люди существуют и среди тех, кто отнесен к нижней части доходной шкалы, это — «счастливые бедняки». Подобное объясняется тем, что они адаптировались к своему бедственному положению и свыклись с беззащитностью, поскольку в течение длительного времени ощущали свою неспособность изменить ситуацию (Окоп & 5сЬоЬег, 1993).
    В обследовании, результаты которого представлены в табл. 9.1, было выявлено, что корреляция между доходом и удовлетворенностью жизнью в некоторых странах гораздо выше средней: например, 0,52 в Словении, 0,50 в Южной Африке, 0,39 в Турции и 0,34 в Эстонии; во всех этих странах велика доля бедного населения. Венховен (УеепЬоуеп, 1994) приводит аналогичные данные для некоторых других бедных государств: Танзании (0,68) и Иордании (0,51). На рис. 9.2 представлено, как влияет доход на удовлетворенность жизнью в 9 беднейших и 9 богатейших из всех охваченных исследованиями стран. Полученные результаты перекликаются с тем, что в США и Великобритании наиболее сильная взаимосвязь изучаемых показателей характерна для беднейших слоев. Подобные же закономерности в самых бедных странах вполне возможно объяснить тем, что деньги там расходуются главным образом на удовлетворение базовых потребностей; кроме того, существует более значительное социальное неравенство.

    г з 4 5 б 7

    Семейный доход
    Рис. 9.2. Доход семьи и удовлетворенность финансовым положением и жизнью в целом в беднейших и богатейших странах.

    Источник: Оюпег &01зЫ, т ргезз
    Взаимосвязь благосостояния с удовлетворенностью сильнее, если привлекают-[ другие финансовые показатели. Маллис (МиШз, 1992) использовал экономиче-шй индекс, учитывающий финансовые активы и суммарный семейный доход, ги установил для США корреляцию, равную 0,23. Она оказалась больше, чем предполагаемая, хотя и незначительно. Взаимосвязь с ощущением счастья и удовлетворенностью также сильнее, если учитываются дополнительные социальные показатели, например здоровье и образование, о чем рассказано в главе 2. Эти соображения выводят нас за рамки денежного вопроса, хотя некоторые социальные индикаторы, например здоровье и образование, зависят от государственного и личного процветания.
    Если доход и счастье взаимосвязаны, можно ли установить соотношения причины и следствия? Один из возможных источников сведений об этом — данные о влиянии выигрыша в лотереях. Данной темы мы коснемся ниже, тогда и станет понятным: выигрыш — ненадежный источник счастья, что обусловлено, в основном, резким «сломом» привычного хода жизни. Возможно, счастье влияет на доход. Однако результаты лонгитюдных исследований показывают: оно оказывает весьма незначительное воздействие на уровень дохода в дальнейшем (О1епег & В15\уаз-О1епег, 2000).
    Итак, можно говорить, что при рассмотрении взаимосвязи между уровнем дохода и ощущением счастья причиной, в большинстве случаев, является именно доход.
    Негативные эмоции, психические расстройства
    По наблюдениям Брэдберна (ВгасИшгп, 1969), между доходом и отрицательными эмоциями наблюдается довольно слабая зависимость. Однако исследования, изучающие различные аспекты депрессии и других психических расстройств, выявили более сильную взаимосвязь. Кесслер (Кеззкг, 1982) проанализировал результаты 8 американских исследований, в которых участвовало 16 000 человек.

    Рис. 9.3. Спрогнозированные линии регрессии психологического благополучия в трех исследованиях.

    Источник: (лсптап & УУеауег, 1998
    Он установил, что для мужчин их доход, особенно заработанный лично ими, позволяет с большой вероятностью предсказать появления депрессии; а вот профессиональный статус сказывается не столь сильно. Для женщин наиболее сильным фактором оказалось образование.
    Вест, Рид и Гилденгорин С\Уез1, Кеео! & СНс1еп8огт, 1998) провели крупное исследование и показали, что депрессия намного реже случается у людей с высокими доходами. Это объясняется различиями в состоянии здоровья, трудоспособности и степени изоляции. У мужчин дополнительный доход свыше $75 000 уже не дает преимуществ в психическом здоровье, однако среди женщин самые богатые страдали от депрессии больше, чем представительницы более низкого по уровню доходов слоя. В трех крупных обследованиях Лэчмен и Уивер (ЬасЬтап & \Уеауег, 1998) выявили, что люди с относительно низкими доходами сильнее страдают от депрессии, чаще жалуются на недомогания и меньше удовлетворены жизнью. Полученные результаты показаны на рис. 9.3.
    В большинстве исследований, касающихся психического здоровья, за отдельную переменную принимался социальный класс, — данный аспект будет уточнен ниже. Следует, однако, отметить, что влияние принадлежности к определенному общественному классу на психическое здоровье объясняется и экономическими различиями. Рабочие испытывают больший стресс, так как ощущают нехватку средств, сталкиваются с денежными затруднениями и обладают меньшими финансовыми возможностями для решения других проблем (Аг§у1е, 1994). Отчасти это обусловлено еще одной причиной: рабочие нечасто чувствуют, что многое находится в их власти, в их руках.
    Здоровье
    Лэчмен и Уивер (ЬасЬтап & \Уеауег, 1998) установили, что более бедные люди оценивают состояние своего здоровья как неважное. Блэкстер (В1ахСег, 1990), проведя в Англии исследование, выявила объективные показатели состояния здоровья. Согласно ее наблюдениям, у бедняков состояние здоровья действительно на много хуже, чем у обеспеченных, в то же время среди очень богатых людей также наблюдается ухудшение здоровья. Последнее обстоятельство связано, по мнению исследовательницы, с чрезмерным употреблением ими алкоголя (рис. 9.4).

    Рис. 9.4. Доход и здоровье: стандартизованные по возрасту коэффициенты здоровья, заболеваемость и психосоциальное здоровье во взаимосвязи с недельным доходом, - влияние прироста семейного дохода на 50 фунтов у мужчин и женщин 40-59 лет (все люди одного возраста и пола приравнены к 100).

    Источник: В1ах1ег, 1990
    Как и в вопросе психического здоровья, при изучении физического учитывается роль принадлежности к тому или иному классу в социальной иерархии. Различия во влиянии последнего аспекта обусловлены, в частности, экономически. У менее обеспеченных людей хуже питание, отопление, атмосфера, среда проживания. Однако такое влияние продиктовано и другими факторами, мало связанными с денежным вопросом: например, образом жизни (Аг§у1е, 1994).
    Кросс-культурные сравнения
    Другой способ изучить роль дохода в ощущении счастья — исследовать взаимосвязь между средними доходами и общим уровнем счастья в масштабах целых стран. Существует несколько подобных исследований, охватывающих до 55 государств. Во всех выявлена сильная корреляция — около 0,60 (В1епег & В1зу/а5-О1е-пег, 2000).

    При сравнении наиболее богатых стран с самыми бедными установлены различия примерно по 7 из 30 блоков, составляющих Шкалу удовлетворенности жизнью (5М.5), т. е. по четвертой части всей шкалы.
    В некоторых исследованиях обнаружено выравнивание показателей удовлетворенности после определенного уровня дохода, однако в других научных работах данный эффект не установлен. Так, Динер и соавторы (Охепег е! а1., 1995) не нашли подтверждения тому, что показатели удовлетворенности, начиная с некоторой суммы, сглаживаются. Эти исследователи пришли к другому заключению; среднедушевой ВВП и средняя покупательная способность коррелируют с удовлетворенностью на уровне 0,33 и 0,37 соответственно (показатель удовлетворения базовых потребностей оставался неизменным).
    Как будет показано в главе 12, сравнение уровня счастья в разных культурах сопряжено с серьезными трудностями в обеспечении валидности. Представители одной культуры преувеличивают свое счастье, а другой утаивают его. Подобные детали поясняют, почему отмечаются различия в зависимости удовлетворенности от благосостояния. Так, осмелимся сказать: американцы склонны преувеличивать меру своего счастья, тогда как в Азии и Восточной Европе (все это бедные регионы) люди предпочитают его скрывать. Вместе с тем Венховен (УеепЬоуеп, 1993) установил, что разные языки и форматы представления информации не сказываются существенным образом на результатах исследований. Некоторые работы демонстрируют совпадение итогов при использовании разных критериев (В1епег ег. а1., 1995). И несмотря на некоторые труднообъяснимые показатели (например, низкое субъективное благополучие у жителей Европы), различия между основными географическими зонами имеют смысл (табл. 9.2). Вряд ли культурные расхождения в стиле ответов могут объяснить наличие корреляции, равной 0,60, или даже ее значительную часть.
    Таблица 9.2 Доля «очень счастливых» в разных частях света, %

    Очень довольны

    Уровнем жизни | Жилищными условиями | Семейной жизнью
    Северная Америка | 40 | 46 | 55 | 73
    Австралия 37 - — —
    Европа | 20 | 35 | 49 | 64
    Латинская Америка | 32 | 36 | 37 | 60
    Африка | 18 | 5 | 14 | 18
    Дальний Восток | 7 | 8 | 14 | 18
    Источник: Са11ир, 1976.
    Почему столь сильна взаимосвязь показателей в международных исследованиях и столь слаба в обследованиях людей в рамках одной страны? Отчасти это статистический артефакт. Основной же источник вариации в ощущениях счастья — это различия в личностных особенностях: экстраверсии и нейротизме. В международных же исследованиях данные величины усредняются и устраняется главный виновник «ошибки», поэтому возрастают получаемые коэффициенты взаимосвязи между счастьем и доходом.
    Это, однако, не все; видимо, еще имеет значение другой аспект: жизнь в богатых странах дает особые преимущества для ощущения счастья, которые намного превосходят пользу индивидуального процветания. Среди них общественные блага — здравоохранение, образование, безопасность, наличие зеленых зон, благоприятные условия для проведения досуга и т. д. Здесь играют роль и свойственное богатым странам относительное равенство доходов, демократия и политическая свобода, а также индивидуализм. Отдельно влияние каждой из этих характеристик рассматривается в главе 12.
    Влияние роста зарплаты и других выплат
    Еще один способ выяснить, является ли доход источником счастья и удовлетворенности, — рассмотреть особенности влияния финансовых изменений. Инглхарт (1п§1еЬагг., 1990) установил, что наиболее высокую степень удовлетворенности продемонстрировали 85% европейцев, считавших, что их финансовое положение в настоящее время стало «намного лучше», и только 57% из тех, кто отметил, что оно «намного ухудшилось». Кларк (С1агк, 1996) исследовал данные по 9000 взрослых англичан и пришел к следующему заключению: удовлетворенность работой выше у тех, у кого за последний год заработок повысился в наибольшей степени (61,3% из таких людей отметили наиболее высокий уровень удовлетворенности). Однако проанализированные данные свидетельствовали об увеличении удовлетворенности только на весьма непродолжительный период, — потом наступает своего рода привыкание. Наибольшим влияние повышения зарплаты оказалось в группах работников с низким уровнем оплаты труда, более низким образованием, а также в группе молодых людей. Понижение заработной платы отражается на удовлетворенности слабо.
    Другой вид экономической выгоды — выигрыш в лотерее. Брикман и соавторы (Впсктап ег. а1,1978) подсчитали, что средний показатель по шкале счастья у 22 победителей лотерей составляет 4,0, тогда как у членов контрольной группы — 3,82. Смит и Раззелл (5ппг.Ь & КаггеИ, 1975) опросили людей, выигравших крупные суммы на британском футбольном тотализаторе (191 человек). Многие из них отметили, что сейчас они немного счастливее, чем раньше, но возникла и масса серьезных проблем, связанных с нарушением привычного хода жизни. Из всех опрошенных 70% оставили работу, многие переехали на другую квартиру; таким образом, люди лишились прежнего коллектива, соседей, причем некоторые не встретили со стороны вновь приобретенных соседей радушного приема, а у части даже произошел разлад в семье.
    Множество интервью с победителями Британской национальной лотереи опубликованы в прессе; одно из них — с 24-летней женщиной, которая купила машину, не умея водить, приобрела много одежды, но вынуждена была хранить ее в шкафах, пошла в дорогой ресторан, но поняла, что больше любит рыбные палочки. Она так и осталась безработной, одинокой и несчастной женщиной. По всей видимости, внезапное получение крупной суммы денег не делает людей очень счастливыми.
    В некоторых исследованиях установлено, что рост дохода может стать причиной стресса. Группа американцев, которые начали получать более высокие выплаты по социальному обеспечению, подверглись более сильному стрессу (ТЬоЛз & Наппап, 1979); в другой группе с возросшими доходами увеличилось число разводов. Вероятно, подобные факты связаны с разногласиями относительно того, как потратить появившиеся дополнительные средства, что, в свою очередь, приводит к усилению конфликтов в семье. Играют здесь роль и завышенные материальные ожидания, из-за которых люди чувствуют меньшую удовлетворенность, чем прежде.
    Влияние экономических изменений в стране
    Во многих странах после Второй мировой войны отмечался существенный рост благосостояния и средних доходов. В США они возросли по сравнению с довоенным периодом в 4 раза, а в Японии еще значительнее (рис. 9.5). При этом ни в одной из этих стран не выявлено практически никакого роста удовлетворенности. Бленчфлауер и Освальд (В1апсЬЯо^ег & ОзтаЫ, 1997), опираясь на данные различных исследований, установили, что в США ощущение счастья несколько усилилось, особенно среди людей младше 30 лет. В 1972 году 16% молодых американцев считали себя «не слишком счастливыми», в 1990-м таких было лишь 9%. «Очень счастливыми» в 1972 г. называли себя 30% молодых американцев, в 1990-м — уже 33%. Сходные результаты получены в рамках обследований «Евробарометра» в странах Европы: в 12 из 13 стран отмечено небольшое увеличение числа людей, ощущающих себя счастливыми, особенно среди молодежи. Исключение составила Великобритания.

    1930 1940 1950 1960 1970 1980 1990

    Год Рис. 9.5. Удовлетворенность жизнью в европейских странах. Источник: Муеге, 1992

    Однако все авторы сходятся на том, что уровень счастья возрос крайне незначительно, а также почти не изменилась и его взаимосвязь с изменениями дохода. Соответствующая средняя корреляция, выявленная в 15 странах, по которым имеются данные неоднократных обследований, составила 0,007 (В[епет & О1зЫ, в печати). Среди этих 15 не было очень бедных. Известно, что в некоторых государствах с невысоким доходом соотношение между уровнем счастья и ростом благо-^ состояния выше: 0,09 в Индии, 0,09 в Португалии, 0,06 в Мексике и, возможно, [Л Бразилии и Корее, — впрочем, и эти значения крайне низки.
    Влияет ли на счастье падение национального дохода? Приведем показательный европейский пример — Бельгия: в период с 1978 по 1983 г. доля считавших себя «очень довольными» жизнью в целом упала с 45 до 20% (рис. 12.1). В этот период страна переживала экономический кризис. Ниже, в главе 12, мы коснемся вопроса значительных и необъяснимых различий в удовлетворенности жизнью у жителей европейских стран.
    В период 1980-1982 гг. общеевропейские показатели счастья зафиксировали снижение его уровня; сходное влияние экономического кризиса отмечалось в Бразилии, Ирландии и Японии (УеепЬоуеп, 1989). Возможно, люди не очень быстро приспосабливаются к падению дохода, снижая свои материальные ожидания.
    Освальд (ОзхуаЫ, 1997) проанализировал влияние экономических изменений на другие возможные показатели счастья. Он использовал Общий опросник здоровья (СН(У), позволяющий измерить психический дистресс и отрицательные эмоции. У работающих англичан ученый не выявил никакого влияния меры дохода на показатели Общего опросника здоровья, однако обнаружил, что очень сильно сказывается безработица как следствие низкого уровня экономического благосостояния. Данной проблемы мы касались в главе 7. Еще один показатель, использованный Освальдом, — удовлетворенность работой. В Великобритании в период с 1973 по 1983 г. наблюдалось некоторое его ухудшение (очень довольны своей работой были 42,7% в 1973 г. и 39% в 1983 г.). Тауссиг и Фенвик (Таи551§ & Решуюк, 1999) получили аналогичные результаты для США. Это обусловлено, главным образом, реорганизацией трудового процесса, в связи с чем повысились требования к работнику, а оплата труда снизилась.
    Наконец, Освальд обратился к анализу числа самоубийств. В Великобритании по сравнению с другими индустриально развитыми странами этот процент невелик и на протяжении всего века он сокращался. Таким образом, по мере того как страна богатела, коэффициент самоубийств в Великобритании снижался (ОзшаИ, 1997). Число самоубийств гораздо выше среди безработных.
    Некоторые из полученных выводов требуют объяснения. Почему крупный прирост среднего дохода столь мало влияет на степень удовлетворенности? Может быть, дело тут в адаптации: люди просто привыкают к определенному образу жизни и уровню потребления. Возможно, это связано с ожиданиями, которые растут быстрее, чем фактические доходы. Эстерлин (Ез1егНп, 2000) обнаружил взаимосвязь между доходом и «материальными стремлениями» — тем количеством благ, которым люди желают обладать; последние разрастаются по мере увеличения дохода. Желание повысить свой доход не насыщается. В 1987 г. американцам, чтобы исполнились их мечты, требовалось $50 000 в год, а в 1994-м они уже хотели иметь $102 000 (ЗсЬог, 1998). Еще одно объяснение основано на социальных сравнениях: люди удовлетворены, когда имеют больше других; поэтому если богатеют все вокруг, счастливее человек не становится. Эту тему мы затронем ниже.
    Однако между ростом доходов и мерой удовлетворенности все же обнаруживается некоторая корреляция (до 0,09), правда, лишь в бедных странах. Как было нами показано, доход сказывается на ощущении счастья только среди тех людей, место которых отражает нижняя часть шкалы богатства; это, вероятно, объясняется удовлетворением базовых потребностей.
    Почему же молодые люди в Европе и США стали счастливее? Бленчфлауэр и Освальд (В1апсЬЯо\уег & Оз\уаЫ, 1997) пришли к следующему выводу: так себя ощутили не состоящие в браке молодые люди, возможно, благодаря распространившимся любовным отношениям вне брака.
    Влияние сравнений уровня доходов
    В главе 4 отмечалось, что социальные сравнения по-разному влияют на ощущение счастья. Однако с доходами дело обстоит иначе. Кларк и Освальд (С1агк & ОзшаШ, 1996) проанализировали заработную плату 10 000 английских работников и вычислили средний заработок в группах людей, которые имели одинаковые профессии, возраст, образование, местожительство и т. д. Регрессионный анализ с множеством контрольных переменных показал: на удовлетворенность работой влияет не фактический, а ожидаемый доход. Это значит, когда переменная «реальный доход» удерживается на неизменном уровне, у людей с самыми слабыми ожиданиями обнаруживается наивысшая удовлетворенность работой (г = -0,26). В другом исследовании Кларка (С1агк, 1996) показано, что последний показатель ниже в том случае, когда супруг(а) или другие члены семьи зарабатывают больше.
    В случае с заработной платой люди обычно знают, сколько получают другие группы работников. Рансиман (Кипатап, 1966), обследовав группу английских квалифицированных рабочих, установил: 39% из занимавших хорошие рабочие места и не думали, что другая профессиональная группа получает больше. 56% считали свою зарплату в целом справедливой или не более чем на 10% отклоняющейся от такого уровня, и лишь 15% опрошенных работников физического труда неодобрительно отзывались об уровне оплаты представителей интеллектуальной сферы. Рабочие, очевидно, не знали, сколько платят юристам и директорам-распорядителям.
    Рансиман установил также, что рабочие, уровень зарплаты которых соответствовал верхней трети ее распределения в обществе, более удовлетворены ее уровнем, чем служащие, получавшие столько же. По его мнению, объяснить этот, на первый взгляд, странный факт возможно следующим: работники физического труда, получающие высокую зарплату, сравнивают себя с другими рабочими, тогда как «белые воротнички» думают о более состоятельных работниках интеллектуальной сферы.
    Люди хотят, чтобы их заработная плата соответствовала тому, что им кажется «справедливым». Берковиц и его коллеги (Вегко\\а{2 еС а1., 1987) провели исследование в штате Висконсин и обнаружили, что неравенство с очевидностью предсказывает (низкую) удовлетворенность оплатой труда. Вместе с тем людям нравится получать выше «справедливого уровня». Лейхт и Шеплэк (Ьекгп: & 5Ьер1ак, 1994) обследовали 4567 сотрудников американских фирм, определив: удовлетворенность заработком зависит от введения руководством гарантий справедливой оплаты; однако она увеличивается в случае переплаты. Слоэн и Уильяме (81оапе & 11996) провели аналогичное исследование в Великобритании и пришли к аналогичным выводам: удовлетворенность работой оказалась выше у тех, кому платили [несколько больше, чем он заслуживал, по его же оценке. Правда, это касалось только мужчин. В обоих случаях было выявлено, что низкая оплата — главный источник неудовлетворенности.
    Сила воздействия социальных сравнений, касающихся уровня заработной пла-|ты, показана Брауном (Вго\уп, 1978). Исследователь установил, что работники I промышленности предпочитали получать на 1 фунт в неделю больше, чем сотрудники предприятий другого департамента. Такое положение вещей устраивало их больше, чем ситуация, когда им платили на 2 фунта в неделю больше, но меньше, чем представителям другой отрасли. Случалось, что воздействие таких сравнений становилось причиной для закрытия завода или переноса его в другой регион, где | рабочая сила дешевле.
    Сравнивают ли люди свое нынешнее положение с прошлым? Чувствуют ли они I себя счастливее, когда улучшается их финансовое состояние? Эти изменения имеют непосредственный эффект, однако в долгосрочном плане влияние исчезает и, ] по-видимому, сравнения с прошлым никак в дальнейшем не сказываются.

    Чем объясняется влияние денег на счастье?

    Удовлетворение базовых потребностей
    Венховен (УеепЬоуеп, 1995) и другие ученые выдвигают идею, что деньги увеличивают степень счастья, когда способствуют удовлетворению всеобщих базовых потребностей — в еде, крове и одежде. Подобное утверждение соответствует установленной закономерности: зависимость между доходом и удовлетворенностью наблюдается в целом только у людей, чей достаток не выходит за пределы нижней части шкалы дохода (за исключением возможности его увеличить у очень богатых). Такая точка зрения не противоречит еще одной особенности: указанная зависимость сильнее в бедных странах и слабее в богатых.
    Чтобы объяснить выявленную зависимость, используется теория Маслоу (Маз-1о\у, 1954). По его мнению, после того как удовлетворены потребности низших уровней (сначала физиологические, а затем в безопасности), приобретают значение потребности высшего порядка — в социальном одобрении, самоуважении и, наконец, самореализации. Эта теория не нашла значительного подтверждения, но в нашем случае она способна объяснить полученные результаты: деньги удовлетворяют потребности низшего уровня тех людей и в тех обществах, которые не развились до ценностей высших потребностей. Однако данное объяснение нельзя применить к другому результату, а именно: в исследованиях, охватывающих множество стран, доход и удовлетворенность оказываются в определенной степени взаимосвязанными на всех отрезках шкалы доходов. Это объясняется влиянием национального дохода на возможности жителей страны, поскольку в этом случае улучшаются не только питание и жилищные условия, но также досуг, образование, здравоохранение, транспорт и окружающая среда.
    Еще в большей степени требует пояснений роль денег в оценке субъективного благополучия, которая оказывается весьма незначительной, когда анализируются данные в рамках одного государства или рассматривается влияние растущих доходов в перспективе. Это связано, в частности, с существованием других источников счастья, более важных, чем деньги, а они со временем не меняются. Люди тратятся на те вещи и занятия, которыми желают пользоваться и которые, как они думают, доставят им радость или удовлетворение. И действительно, некоторые товары и услуги выполняют подобную задачу: такова еда, удовлетворение других базовых потребностей, а также некоторые разновидности досуга.
    При этом существуют иные, более важные, источники счастья, но они не столь очевидны. Например, это работа, но люди ходят на нее, чтобы заработать деньги. Любовь и другие виды социальных отношений вообще более или менее бесплатны. Некоторые виды увлечений требуют немалых средств: путешествия за границу, парусный спорт, верховая езда, а другие — вовсе нет: занятия физкультурой, религиозное последование, работа добровольцем, чтение и учеба, просмотр телепрограмм. Иногда досуг даже может приносить доход, например садоводство. Да и за позитивный и оптимистичный взгляд на вещи, выбор жизненных целей тоже не надо платить.
    Удовлетворение потребностей небиологического порядка
    Из теории Маслоу следует, что в богатых странах (где деньги — менее значимый источник удовлетворения) важнее другие потребности (высшего порядка). Оиши и соавторы (СНзЫ еЬ а1., 1999) показали, что в этих государствах корреляция удовлетворенности с самооценкой и свободой достигает наибольших значений. Однако некоторые другие потребности, в том числе в самореализации, можно удовлетворить с помощью денег: так, определенные виды досуга предполагают дорогое оснащение и другие расходы, например парусный спорт и верховая езда. Некоторые приспособления и занятия, требующие финансовых вложений, способствуют увеличению продолжительности жизни, а другие (как алкоголь и наркотики) ее уменьшают и служат источниками несчастья.
    Вместе с тем люди, считающие, что владение имуществом играет большую роль, и судят о собственной успешности по этому критерию; в итоге, как показывают исследования, менее счастливы и часто, купив что-либо, испытывают разочарование. В действительности они ищут самореализации или счастья и понимают, что материальные вещи не способны удовлетворить эти стремления (БЛШаг, 1992), — такова причина их неудовлетворенности.
    Кассер и Райан (Каззег & Куап, 1993) пришли к аналогичному выводу. По их мнению, люди, придающие особенное значение финансовому успеху или высоко оценивающие свои шансы на его достижение, менее удачливы в самореализации, менее энергичны, сильнее страдают от депрессии и тревоги. Противоположными оказываются индивиды, ценящие самоуважение и общественную пользу. Чен и Джозеф (СЬап & ^зерЬ, 2000) установили, что степень счастья, измеряемого по Оксфордскому опроснику счастья (ОНТ), можно предсказать по уровню экстраверсии и нейротизма. Эти исследователи также продемонстрировали, что счастливее те люди, кого больше заботят проблемы общества, а несчастнее высоко ценящие финансовый успех. Это продиктовано следующим обстоятельством: озабоченность материальными вопросами отвлекает внимание человека от более важных предметов, которые могли бы доставить и большее удовлетворение. Инглхарт (1п§1еЬаг1;, 1971) полагал, что в современных процветающих обществах многие люди высоко ставят такие нематериальные цели, как свобода, участие в общественной жизни, качество жизни, окружающая среда. Установлено, что эти «постматериалистические» ценности особенно сильны в богатых обществах среди молодых представителей среднего класса.
    Символическая ценность денег
    Деньги ценятся еще и потому, что символизируют успех и высокий социальный статус. На это указывают такие составляющие «самопрезентации», как одежда, машины, дома и другое имущество, которые воздействуют на восприятие и реакции других людей. В своей книге «Теория праздного класса» Веблен (УеЫеп, 1899) описывает, как богатые люди демонстрируют свое благосостояние, например, надевая одежду, которая явно не подходит для работы, и выбирая дорогие, отнимаю-1щие массу времени виды досуга, — демонстрируя таким образом, что времени у них [предостаточно, а денег куры не клюют. По мнению Зиммеля (51тте1, 1904), высший класс является законодателем моды в обществе, все остальные подражают [введенному им стилю.
    Херлок (Нигюск, 1929) установил, что среди американцев 40% женщин и 20% муж-|чин хотели бы следовать моде в одежде, чтобы казаться равными людям с высоким {социальным статусом. Около половины респондентов отметили, что изменили бы свой стиль, если бы те, кто стоит на социальной лестнице ниже их, переняли их манеру одеваться. В настоящее время данные положения не совсем объясняют особенности мотивации в одежде, поскольку новые фасоны тиражируются массовым производством. Но тем не менее и по сей день новые тенденции просачиваются в низшие социальные слои. Это играет немалую роль в экономике, поскольку помогает убедить людей, будто им постоянно нужны все новые и новые вещи, иначе просто еще ниже упадет их социальный статус. Важную роль во внедрении товаров играет реклама. Она апеллирует к символической ценности новинок, в чем и состоит суть указанного процесса (РигпЬап & Аг§у1е, 1998).
    Особый интерес представляют очень состоятельные люди. Почему они хотят быть настолько богатыми? Какие возможные потребности стремятся удовлетворить?
    Это люди, которые ведут образ жизни, позволяющий им занимать в обществе позицию превосходства: у них больше слуг, больше домов, их жилища просторнее, отдых изысканнее, званые вечера устраиваются с невиданным размахом. Возможно, истинное преимущество всех этих роскошеств в том, что они позволяют богатым людям влиться в вышестоящую социальную группу. В Великобритании эта группа включает в себя тех, кто живет в огромных загородных домах, имеет в собственности землю, занимается спортом на природе, отправляет своих детей учиться в известные школы и колледжи, имеет титул. Тогда, конечно, стремящиеся к обогащению должны присоединиться к новой социальной группе, поскольку в прежнюю они уже не вписываются.
    В данном случае весь антураж оказывает на человека мощное символическое воздействие: примкнув к высшей социальной группе, можно смотреть на себя как на наделенного превосходством человека и встречать соответствующее обращение со стороны других людей. Все это обусловлено символической властью денег. Делает ли она людей счастливее? Как мы уже видели, не особенно.
    Человек стремится иметь больше денег, потому что думает, будто так он станет счастливым, или верит, что за деньги можно это счастье купить. Возможна и другая причина: процесс траты денег — источник кратковременного удовольствия; вероятно также, деньги усиливают ощущение человека, что многое в его власти ф1епег & В15\уа5-О1епег, 2000).
    Контроль над событиями
    В разделах настоящей книги указываются преимущества ощущения, будто все человеку подконтрольно. Особенно значимо это в трудовой деятельности. Такова и личностная черта, а также способ борьбы со стрессовыми событиями. Чувство контроля усиливается при владении ресурсами, а важнейший из них — деньги. С их помощью вы можете решить какую-то проблему (СатрЬеН е1 а1., 1976).
    Лэчмен и Уивер (ЬасЬтап & \Уеауег, 1998) установили, что у людей с высокими доходами сильнее вера в свои возможности. По наблюдениям ученых, люди, характеризующиеся этой убежденностью, в какую бы группу по уровню доходов они ни попадали, более удовлетворены жизнью, у них лучше состояние здоровья и они не столь сильно страдают от депрессии. Классовые различия в благополучии (в данном случае они определяются на основе уровня дохода) можно объяснить классовыми различиями в «контроле». Вскоре мы вернемся к этой теме, когда коснемся вопросов о различных социальных классах.

    Социальный класс и благополучие

    Иногда социальный класс оценивают по размерам дохода, но обычно все же иначе. В исследованиях английских ученых используется иерархия профессий, выделяемых по уровню требуемой квалификации. В работах американских исследователей рассматривается сочетание дохода, уровня образования и рода занятий. В рамках марксистского подхода профессии классифицируются на основе объема реализуемой власти. Благодаря нескольким экспериментам, проводившимся в Англии и США с применением разных критериев, выявлено нелинейное влияние классовой принадлежности на ощущение счастье. В табл. 9.3 указаны результаты одного из таких исследований — британского национального обследования, где в качестве характеристики класса выступал род занятий. Здесь, опять же, заметна нелинейная зависимость: уровень профессии оказывает большее влияние в нижней части шкалы.
    Херинг и соавторы (Напп§ е{ а1., 1984) проанализировали результаты ряда американских исследований и пришли к выводу, что принадлежность к определенному социальному классу коррелирует с удовлетворением на уровне 0,20 (т. е. больше, чем в случае с доходом или профессиональным статусом). Наибольшее влияние (как в Великобритании, так и в США) эта принадлежность оказывает на показатели положительных эмоций.
    Таблица 9.3 Социальные классы и уровень счастья в Великобритании
    Очень
    счастливы     		Положительные
    эмоции     		Отрицательные
    эмоции
    Доход
    Высокий | 44 | 3,2 | 1,2
    Средний | 42 | 2,7 | 1Д
    Низкий | 30 | 2,3 | 1,5
    Род занятий
    Специалисты, управленцы | 43 | 3,3 | 1,1
    Служащие | 34 | 2,8 | 1,0
    Квалифицированный физический труд | 40 | 2,8 | 0,9
    Неквалифицированный физический труд | 42 | 2,7 | 1,3
    Безработные | 27 | 2,1 | 1,6
    Пенсионеры | 28 | 2,2 | 1,2
    Образовательный уровень, лет
    Менее 15 | 35 | 2,4 | 1,3
    15 | 40 | 2,5 | 1,2
    16 | 40 | 2,7 | 1,3
    17-18 | 40 | 3,0 | 1,2
    19 и более | 36 | 3,0 | 1,1
    Источник: НагЛп^, 1985.
    Сильнее корреляция между классовой принадлежностью и благополучием в некоторых других странах, например в Израиле (0,55), Нигерии (0,52), Филиппинах (0,44), Индии (0,42) и Бразилии (0,38) (Сап1п1, 1965). Общей чертой указанных стран являются значительные различия между социальными группами, их большое неравенство; очевидно, что там наблюдается существенное неравенство как по уровню ощущаемого счастья, так и по другим показателям.
    Исследователи обнаружили заметное влияние принадлежности к социальному классу на степень благополучия. Мармот и соавторы (Магто1 ег. а!., 1984) подсчитали, что относительное число сердечных приступов с летальным исходом среди английских государственных служащих низшего ранга в 3,6 раза выше, чем среди служащих, занимающих высшие ступени (см. рис. 7.3). По мнению ученых, это объясняется, в частности, тем, что различны интенсивность курения, уровень кровяного давления, содержание в крови сахара и холестерина, отражающие различный образ жизни, который ведут представители разных социальных классов. Остальная дифференциация обусловлена, по всей видимости, разницей в социальном статусе и ее эмоциональными последствиями. Состояние здоровья зависит не только от индивидуальных обстоятельств, но и от особенностей региона. В бедных районах здоровье населения слабее, там скуднее и возможности здравоохранения (КоЪегг., 1998).
    Для представителей низших социальных классов характерно гораздо худшее психическое здоровье. Отчасти это связано с уже рассмотренными различиями в доходах. Только что было показано, что существует и профессиональная дифференциация, обусловленная спецификой труда. Рабочим менее свойственно чувство внутреннего контроля, в чем проявляется характер выполняемой ими работы; они длительное время ощущали свою неспособность что-либо контролировать; социализация их протекала в культуре безвластия (КоЬт & 5сЬоо1ег, 1982). Соответственно они менее способны преодолевать стресс, сталкиваются со значительными трудностями (в том числе и финансовыми), вызванными бедностью, безработицей, нездоровьем (МсЬеос! & Кезз1ег, 1990).
    В жизни рабочих некоторые важнейшие источники счастья оказывают менее значительное влияние. Браки изначально неблагополучны: все решается поспешно, когда девушка забеременела, причем молодые вынуждены поначалу жить вместе с родителями (Аг§у1е, 1994). Все виды досуга, за исключением просмотра телепередач, не находят распространения среди представителей рабочего класса; между тем времяпрепровождение перед телевизором доставляет наименьшее удовольствие. По всей видимости, возможности приобрести какие-либо увлечения, которые человек открывает для себя в колледже, у рабочих также ограничены (Аг§у1е, 1996).
    Влияние образования
    Благодаря множеству исследований, проведенных в США, установлено, что существует корреляция между счастьем и уровнем образования, оцениваемым по количеству лет обучения или по уровню наивысшей из полученных квалификаций. В Америке данная взаимосвязь со временем ослабевает. Так, в 1957 г. очень счастливыми считали себя 44% выпускников университетов и 23% из тех, кто не имел среднего образования; в 1978 г. соответствующие цифры составили 33 и 28% (СатрЬеП, 1981). Однако Кесслер (Кеззкг, 1982) на основе данных 8 исследований, в которых участвовали 16 000 человек, заключил, что для американских женщин образование выступает более сильным фактором хорошего психического здоровья, чем доход и род занятий. Для мужчин важнее полученный ими доход. Влияние образования незначительно также в Европе и Японии. В ряде других стран оно оказывает более сильное воздействие: например, в Южной Корее, Мексике, бывшей Югославии, Филиппинах и Нигерии (УеепЬоуеп, 1994). Это свидетельствует, что ключевой переменной является национальное благосостояние: влияние образования сильнее в бедных государствах.
    Если эффект образования все же отмечается, каков его механизм? Уиттер и соавторы (У/Шет е1 а!., 1984) показали, что оно влияет на субъективное благополучие благодаря тому, что сказывается на роде занятий, а не на доходе; в ином же роль образования незначительна, — впрочем, сфера занятий, в свою очередь, воздействует на уровень дохода. Росс и Ван Виллиген (Козз & Уап \МШ§еп, 1997) на американской выборке показали, что образование положительно сказывается на субъективном благополучии, психическом и физическом здоровье. Образованным людям легче найти приносящую удовлетворение работу, они сильнее верят в собственные возможности, браки и иные формы социальной поддержки для них доступнее.
    Ограничивается ли влияние образования на степень удовлетворенности тем, что оно сказывается на специфике работы и уровне дохода? Брэдбери (Вгас1Ьигп, 1969) показал, что доход и образование влияют на ощущение счастья автономно, что и показано в табл. 9.4.
    Таблица 9.4 Влияние дохода и образования на уровень счастья

    Образование

    Доход

    Менее $5000 $5000-7999 $8000 и более
    Ниже среднего

    0,35

    0,44

    0,52

    Выпускник средней школы

    0,47

    0,47

    0,56

    Вуз

    0,51

    0,53

    0,55

    Источник: ВгасШигп, 1969.
    В последних по времени исследованиях американских ученых установлено, что остаточное воздействие образования незначительно или вообще отсутствует. В то же время Кларк и Освальд (С1агк & Оз\уаЫ, 1993) утверждают: образование (при одинаковом уровне дохода и роде занятий) оказывает явно отрицательное воздействие на степень удовлетворенности. Эти исследователи приписывают указанный эффект повышенным ожиданиям, т. е. уровню сравнения. В работе Брэдберна, результаты которой приводятся в табл. 9.4, выявлено более сильное влияние образования. Аналогичный вывод сделан Кэмпбеллом (СатрЬеП, 1981), который приписывает это воздействию уровня образования на разнообразие досуга и богатое содержание «внутренней жизни».
    Выводы
    Влияние количества денег на ощущение счастья имеет несколько аспектов. В процветающих странах соответствующая корреляция незначительна, хотя для имеющих доход, уровень которого расположен в нижней части шкалы, она выражена сильнее. В бедных странах указанная зависимость намного значимее. Гораздо более высокая корреляция между ощущением счастья и средним национальным доходом выявлена в международных исследованиях, что связано с большей ролью обеспеченности общественными благами и средствами обслуживания. С ростом дохода счастье увеличивается незначительно, особенно это касается молодых, не состоящих в браке людей — вероятно, из-за привыкания и возрастающих ожиданий, гораздо заметнее роль экономического кризиса.
    Деньги удовлетворяют наши базовые потребности, но этим их влияние не ограничивается; они должны удовлетворять более широкий диапазон потребностей. Кроме того, они обладают символической ценностью и выступают в качестве ресурса, дающего определенную власть над событиями.
    Слабое воздействие денежного фактора в рамках одной страны также объясняется тем, что удовлетворенность зависит от социального сравнения, которое играет особенно большую роль для работников промышленности. На ощущении счастья сказывается и принадлежность к тому или иному социальному классу (вне зависимости от уровня дохода), что особенно заметно в странах с резкой социальной стратификацией.
    Социальный класс оказывает существенное влияние на физическое (вследствие различий в образе жизни) и психическое (благодаря методам преодоления стресса) здоровье. Образование незначительно воздействует на благополучие; последнее обусловлено, главным образом, влиянием образования на род занятий и доход. Более выражена роль образования в бедных странах.
    Разумеется, деньги не есть мера счастья, и в процветающих социальных группах и государствах они слабо связаны с субъективным благополучием. Мы покупаем на них то, чем хотим пользоваться и что, по нашему мнению, доставит нам удовольствие; поэтому и возникает иллюзия, будто деньги — источник счастья. Куда более важные его составляющие стоят недорого или вовсе бесплатны (любовь, большинство способов организовать досуг, позитивные установки, выбор целей в жизни), а некоторые даже приносят доход (работа).
    Безусловно, деньги удовлетворяют базовые потребности, но во многих странах большинство людей эту стадию удовлетворения потребностей уже прошли. Рост благосостояния государств или индивидов слабо отражается на уровне субъективного благополучия. Тем не менее неимущие, а также жители очень бедных стран, без сомнения, менее счастливы, чем обеспеченные.

    ГЛАВА 10. Личность, возраст и пол

    В последующих главах этой книги рассматриваются те источники счастья, которые носят внешний характер, т. е. связаны с окружающей средой. В этой же главе разберем устойчивые свойства личности, влияющие на ощущение счастья изнутри. Этот аспект счастья нельзя расценивать как неизменный, ведь человеческая личность развивается, претерпевая ряд изменений, например, под воздействием психотерапии или серьезных жизненных событий — радостных или трагических.

    Бывают ли счастливые люди?

    Всеми признано (и психологами, и неспециалистами), что существуют страдающие от депрессии — несчастные люди, пусть они и не все время пребывают в подавленном состоянии. Но есть ли счастливцы? Кто они? Связано ли их счастье с получением удовольствия от множества приятных занятий и событий? Или это вызвано иными, фундаментальными свойствами личности?
    Известно, что радость и другие аспекты благополучия зависят от целого ряда внешних факторов, в том числе социальных отношений, труда и досуга. Важно выяснить, в какой мере счастье укоренено в самом человеке, а насколько оно обусловлено ситуациями и событиями.
    Вся популярная литература, посвященная вопросам счастья, посвящена тому, что человеку надо сделать, дабы стать счастливее. В этих книгах и не упоминается о существовании другого важнейшего фактора, который, вероятно, гораздо сложнее изменить, — о личности.
    Выше приводились некоторые данные о счастливых людях (при рассмотрении в главе 2 аспектов благополучия). Было показано, что различные показатели благополучия, удовлетворенности, счастья и положительных эмоций весьма сильно коррелируют друг с другом и образуют единый общий фактор. Таким образом, счастье, или благополучие, напоминает определенную личностную черту, поскольку оно состоит из ряда взаимосвязанных элементов и демонстрирует устойчивость во времени и в разных ситуациях.
    В главе 3 продемонстрировано, как различные ситуации вызывают у людей радость, а в главе 13 будут описаны методы, применяемые для создания положительных и отрицательных эмоций в лабораторных условиях. Это означает, что одни и те же люди испытывают радость различной степени — в зависимости от обстоятельств. По-разному ими оценивается и уровень удовлетворенности жизнью в целом.
    Социальная психология утверждает, что источники эмоциональных состояний подразделяются на исходящие изнутри личности и зависящие от ситуации. Занимаясь изучением данной темы, Динер и Ларсон (В'гепет & Ьагзоп, 1984) показали, что позитивные и негативные эмоции в различных ситуациях, связанных с работой и досугом, сильнее обусловлены личностными особенностями (52%), нежели самими ситуациями (23%). Индивиды более устойчивы в проявлении отрицательных эмоций и удовлетворенности жизнью, менее — в эмоциях положительных.
    Свойства личности и специфика обстоятельств взаимодействуют друг с другом, влияя на обретение счастья. Ларсен и Кетелаар (Ьагзеп & КеЫааг, 1991) установили, что экстраверты сильнее интровертов реагируют на положительные стимулы — сочетание экстраверсии с приятными ситуациями вызывает значительные позитивные эмоции. Важно и то, что люди могут выбирать ситуации или избегать их. Человек предпочитает определенные обстоятельства, устраивающие его и соответствующие его личностным особенностям. Например, экстраверты больше времени посвящают занятиям, которые подразумевают общение, а также сопряжены с физической активностью. Люди, чей уровень тревожности высок, имеющие иные невротические признаки либо слабо развитые социальные навыки, избегают социальных ситуаций. Это подтвердило лонгитюдное исследование Хиди и Веринга (Неас1еу & ^еапп§, 1992). Аргайл и Лу (Аг§у1е & Ли, 1990) установили, что счастье экстравертов объясняется предпочтением, которое те оказывают приятным социальным ситуациям. В своих более ранних исследованиях Аргайл (Аг§у1е, 1994) показал, что индивиды с плохо развитыми социальными навыками избегают большинства соответствующих ситуаций, от которых другие люди получают удовольствие.
    В главе 2 отмечалось, что показатели счастья весьма устойчивы во времени. Вместе с коллегами мною проанализированы данные по Оксфордскому опроснику счастья. Выяснилось, что они более стабильны, чем показатели по довольно схожему с ним Опроснику депрессии Бека (Аг§у1е ег. а1., 1995). Другими исследователями обнаружено, что уровень ретестовой надежности1 в течение 6 и более лет превышает 0,50. Подобные показатели верны относительно оценок, производимых окружающими людьми, и самооценок благополучия. Вместе с тем столь сильная согласованность связана с тем, что обстоятельства жизни обследуемых субъектов к моменту второго замера изменились незначительно.
    Установлено, что ретестовая надежность других методов, измеряющих степень благополучия, снижается слабо, даже если существенно изменяется доход или прочие условия жизни (Бшпег & Ьисаз, 1999). Тем не менее ощущение счастья колеблется. В главе 6 подчеркивалось: влюбленность или другие благоприятные виды социальных отношений способны изменить уровень благополучия. Это же верно и в отношении такой личностной черты, как экстраверсия. Так, Хиди и соавторы (Неао!еу е1 а1., 1985) обнаружили, что продолжительные благоприятные взаимоотношения усиливают экстраверсию, а это, в свою очередь, способствует росту благополучия.
    1 Ретестовая надежность — характеристика надежности психодиагностической методики путем повторного обследования испытуемых с помощью одного и того же теста Надежность в этом случае измеряется по соответствию результатов первого и второго обследований и соответствует коэффициенту корреляции между ними — Примем науч ред
    Известно, что экстраверсия и некоторые другие личностные черты носят отчасти врожденный характер, как, впрочем, и самоощущение счастья. Крупнейшее исследование на эту тему принадлежит Ликкену и Теллегену (Ьуккеп & Те11е§еп, 1996). Они обследовали 1400 пар близнецов. Были вычислены показатели корреляции между уровнем счастья в разных парах. Полученные результаты приведены в табл. 10.1.
    Таблица 10.1 Корреляция показателей счастья в парах близнецов разных типов
    Однояйцевые | Двуяйцевые
    Воспитанные вместе | 0,44 | 0,08
    Воспитанные порознь | 0,52 | -0,02
    Источник: Ьуккеп & Те11е§еп, 1996.
    Явную значимость наследственного фактора продемонстрировало более сильное сходство однояйцевых близнецов в сравнении с разнояйцовыми. О том же свидетельствует и значительное сходство однояйцевых близнецов, которые воспитывались в разных семьях. Согласно оценке ученых, генетические факторы больше объясняют вариацию отрицательных эмоций (55%), чем благополучия (48%) и положительных эмоций (40%). Оказалось, что позитивная и негативная эмоциональность имеют разную генетическую основу: вторая сильнее обусловлена наследственным фактором, а вот первая зависит сильнее от семейной среды.
    В других исследованиях, где применялся аналогичный метод обследования близнецов, получены иные оценки того, насколько счастье — врожденная черта личности. Как мы увидели, выводы во многом зависят от применяемых критериев. Роль наследственности сказывается сильнее, если внешняя среда не слишком изменчива.
    Все исследователи, однако, сходятся во мнении, что наследственные факторы обусловливают определенную долю вариаций счастья. Этот вывод соответствует высокому уровню согласованности результатов во времени. Ниже будет показано, что ощущение счастья значительно коррелирует как с экстраверсией, так и с отсутствием нейротизма. Две эти черты, как известно, имеют сильную генетическую составляющую (около 50%); соответственно у и счастья возможна сходная основа.
    На то, станет ли человек счастливым, влияет и его опыт социализации, полученный в раннем детстве. Малетаста и соавторы (Ма1ег.азт.а е! а1., 1986) обнаружили: матери учат младенцев уже в возрасте 2,5 месяца выражать свои чувства подобающим с социальной точки зрения образом, что влияет на особенности переживания.
    Экстраверсия
    Исследователи достаточно часто выявляют корреляцию экстраверсии с благополучием, в особенности — с положительными эмоциями (СозСа & МсСгае, 1980). Зависимость столь сильна, что Коста и его коллеги (Со5г.а е!; а1., 1981) полагают' экстраверсия предсказывает наличие счастья даже 17 лет спустя после проведенного обследования. Если разделить это свойство личности на общительность и импульсивность, оказывается, что со счастьем в большей степени коррелирует первое. Шкала экстраверсии в Личностном опроснике Айзенка практически полностью касается вопросов общительности, и нами установлено, что баллы по данной шкале коррелируют со счастьем, измеренным с помощью Оксфордского опросника счастья (уровень связи — 0,50 и выше).
    Херрингер (Негпп§ег, 1998) воспользовался той частью Шкалы «Большая пятерка» (см. ниже), которая измеряет экстраверсию по 6 аспектам. Он обнаружил, что в наибольшей степени с удовлетворенностью жизнью коррелируют такие показатели, как уверенность в себе (особенно для мужчин), сердечность и общительность (особенно для женщин). Френсис (Ргапаз, 1999) обратился ко второй стороне зависимости. На выборке из 356 человек он показал, что большинство пунктов Оксфордского опросника счастья коррелирует с экстраверсией (а также с нейротизмом).
    Почему экстраверты счастливее интровертов? Грей (Сгау, 1982) предположил, что благодаря специфике их мозговой структуры первые более чутко реагируют на вознаграждения, а значит, и счастливее. Невротики же более чутки к наказанию, а потому несчастны. Только что упоминались результаты исследования Ларсена и Кетелаара (Ьагзеп & Ке1е1ааг, 1991), показавших: методы создания позитивного эмоционального настроя воздействуют сильнее именно на экстравертов. Относительно способов порождения негативного настроя различий выявлено не было.
    Согласно полученным нами результатам, счастье экстравертов обусловлено, в частности, радостью дружеского общения. Они получают от такого рода социального взаимодействия удовольствие, поскольку обладают превосходно развитыми социальными навыками. Аргайл и Лу (Аг§у1е & Ьи, 1990) спрашивали у людей, насколько часто они испытывают удовольствие и сколь активно занимаются 37 разновидностями досуга. Полученные данные обработаны с помощью факторного анализа. Как показано в табл. 6.2, мы вычленили несколько факторов. Частота занятий теми видами досуга, которые составляют фактор 4 (принадлежность к командам и клубам) и фактор 5 (посещение вечеринок и танцев), как выяснилось, коррелирует с уровнем счастья и экстраверсией. И среди интровертов встречаются счастливые люди, что объясняется их участием в подобных занятиях.
    Хиди с коллегами (Неас1у еЬ а1., 1985), проведя лонгитюдное исследование, определили: экстраверсия предрасполагает людей, особенно молодых, к тому, чтобы искать благоприятные жизненные события, особенно в сферах труда и досуга. Это стремление реализуется решением воссоздать для себя такое событие или же изменением сложившихся обстоятельств, что способствует большему благополучию, а также усилению экстраверсии.
    Почему же интроверты не прибегают к аналогичным способам? Вероятно, у них нет необходимых социальных навыков. По результатам лонгитюдного исследования Аргайл и Лу (Аг§у1е & Ьи, 1990) установили: экстраверсия предсказывает наличие счастья на 5 месяцев вперед, однако данная связь опосредована иным фактором — ассертивностью (рис. 10.1). Следует отметить, что последняя не равна агрессивности: это — умение оказывать влияние на других, оставаясь при этом с ними в хороших отношениях. Обследования людей, страдающих от депрессии (несчастных), демонстрируют, что таковыми оказываются одинокие, ведущие уединенный образ жизни и с трудом общающиеся с другими, — те, кому недостает социальных навыков (Аг§у1е, 1994).

    Рис. 10.1. Лонгитюдное исследование влияния экстраверсии на ощущение счастья. Источник: Агду1е & 1и, 1990

    Примечание: *р < 0,05, **р < 0,01, ***р < 0,001.
    В ряде исследований, когда опрашивались группы взрослых людей, Хиллс и Аргайл выявили сильную взаимосвязь между счастьем и экстраверсией (например, НШз & Аг§у1е, 2001). Однако даже если корреляция составляет 0,60, все же немало счастливых интровертов, пусть они и составляют меньшинство. Мы предположили, что, вероятно, у этих людей более насыщенная внутренняя жизнь или малочисленные, но более глубокие социальные отношения, чем у счастливых экстравертов или несчастливых интровертов. Однако гипотеза не подтвердилась.
    Ожидалось, что интроверты чаще смотрят телевизор, но выяснилось: так поступают экстраверты (например, предпочитающие «мыльные оперы»). Впрочем, ничего странного нет: когда две переменные коррелируют друг с другом, пусть даже и на довольно высоком уровне (как это наблюдается в случае счастья и экстраверсии), остается меньшинство, которое не укладывается в обобщенную модель. Счастливые интроверты демонстрировали выраженность других личностных характеристик. Теперь обратимся к некоторым из этих черт, и начнем с нейротизма.
    Нейротизм
    Нейротизм характеризуется устойчивой сильной взаимосвязью с ощущением счастья, но она отрицательная. ДеНеве и Купер (Бе№уе & Соорег, 1998) проанализировали 74 исследования, в которых измеренный разными методами уровень нейротизма сопоставлялся с показателями благополучия и счастья. В целом установлено, что корреляция нейротизма со счастьем составляет -0,22. Это максимальный показатель для всех составляющих «Большой пятерки». Однако в этих исследованиях применялись различные критерии счастья. Из всех компонентов благополучия нейротизм сильнее всего коррелирует с негативными эмоциями (Со51а & МсСгаг, 1980). Уотсон и Кларк (\\^ат.зоп & С1агк, 1984) подчеркивают: подобная взаимосвязь столь сильна, что эти переменные можно рассматривать как равнозначные. Нами установлено, что корреляция нейротизма со счастьем составляет -0,67 (табл. 10.2).
    Таблица 10.2
    Частные коэффициенты корреляции счастья с отдельными шкалами (переменные «пол» и «возраст» контролировались)
    Оксфордский опросник счастья

    1

    2

    Экстраверсия 0,61*** -
    Нейротизм | -0,67*** | - 0,63***
    Психотизм | - 0,27*** | - 0,28***
    Шкала лжи | 0,21*** | 0,23***
    Тяга к одиночеству | -0,18** | 0,09
    Жизненная ориентация | 0,75*** | 0,69***
    Склонность к тесному общению | 0,51*** | 0,06
    Индекс осмысленности жизни | 0,85*** | 0,82***
    Склонность к эмпатии | 0,92 | -0,14*
    Самооценка | 0,78*** | 0,71***
    Примечание: *р < 0,05, **р < 0,01, ***р < 0,001.
    ' Когда устранено влияние пола, возраста и экстраверсии.
    Источник: НШз & Аг^ук, 2001.
    В главе 12 отмечается, что экстраверсия — возможный критерий счастья в международных сравнениях, поскольку применявшиеся параметры, основанные на единственном вопросе, признаны неудовлетворительными. В главе же 2 показано, что отсутствие таких негативных эмоциональных состояний, как тревога и депрессия, — одно из главных элементов счастья или благополучия.
    Людям с выраженным нейротизмом свойственна тревожность, а страдающим от депрессии, естественно, — подавленное состояние. Уровень счастья психотиков, вероятно, вообще нельзя измерить, однако шкала психотизма в Личностном опроснике Айзенка (ЕРО) (измеряющая трезвость ума) демонстрирует умеренную отрицательную корреляцию со счастьем (табл. 10.2). Как же объяснить, что люди с маниакальным синдромом часто кажутся счастливыми, едва ли даже не слишком счастливыми? По сути дела, их эмоциональный настрой — это проявление возбуждения, сильного волнения, а не счастья, и нередко они довольно раздражительны. Их можно охарактеризовать следующим образом:
    Маниакальный синдром характеризуется эйфорией, самоуверенностью и повышенной энергичностью... Обладающие им хорошо, эффектно одеваются, но одежде их свойствен кричащий оттенок; они превосходно выглядят и весьма довольны собой, улыбчивы и стремительны, обладают громким уверенным голосом, отличающимся силой и звучностью. Они беспрерывно говорят и, как правило, контролируют ход беседы, пересыпая речь уморительными шутками и безумными историями, но легко отвлекаются и перескакивают с одной мысли на другую. Их возбуждение и веселость заразительны, и эти люди прекрасно исполняют роль «души компании». [Но] обманчивая компетентность, непрерывное говорение и склонность к эксцентричным поступкам могут привести к тому, что их поведение будет расцениваться как нарушение общественного порядка(Аг§у1е, 1994, р. 218-219).
    «Большая пятерка»
    Европейские ученые, исследуя психологические характеристики личности, часто используют Личностный опросник Айзенка, имеющий три измерения — экстраверсию, нейротизм и психотизм. В аналогичных американских работах задействуется «Большая пятерка», включающая шкалы экстраверсии, дружелюбия, сознательности, нейротизма и открытости опыту.
    В многочисленных исследованиях предпринимались попытки проследить взаимосвязь указанных показателей с благополучием; ДеНеве и Купер (Ве№уе & Соорег, 1998) провели метаанализ 148 таких работ. Обобщенные показатели корреляции отмеченных характеристик с удовлетворенностью жизнью и другими критериями счастья приводятся в табл. 10.3. Данные, полученные с использованием Личностного опросника Айзенка, коррелируют с уровнем счастья в меньшей степени (это касается и нейротизма, и экстраверсии). Вероятно, подобное обстоятельство продиктовано тем, что «Большая пятерка» состоит из обобщенного рода шкал и не улавливает более конкретных личностных аспектов, связанных со счастьем.
    Таблица 10.3 Счастье и шкалы «Большой пятерки»
    Обобщенный коэффициент корреляции Количество исследований
    Экстраверсия

    0,17

    82

    Дружелюбие

    0,17

    59

    Сознательность

    0,21

    115

    Нейротизм

    -0,22

    74

    Открытость опыту

    0,11

    41

    Источник: БеЫеуе & Соорег, 1998.
    Третья разновидность личностных характеристик, которые наиболее уместны в разговоре о счастье, — это, вероятно, сознательность. Показатель ее корреляции с ощущением счастья, которую установили ДеНеве и Купер (БеЫеуе & Соорег, 1998), оказался чуть ниже уровня нейротизма и больше — экстраверсии. Фернхем и Ченг (РигпЬат & СЬеп§, 1997) в своей работе использовали Оксфордский опросник счастья и методику «Большой пятерки». Они пришли к следующему выводу: наиболее сильная корреляция со счастьем характерна для нейротизма (-0,44), экстраверсии (0,39) и сознательности (0,31). Последняя представляет собой не столь известную и изученную личностную черту, но ее можно сравнить с внутренним контролем, о котором будет сказано ниже.
    В методику «Большой пятерки» не входят некоторые личностные измерения, которые устойчиво соотносятся со счастьем. Рассмотрим их более подробно. Речь идет о когнитивных аспектах личности, вероятно, в меньшей степени связанных с биологическими факторами.

    «Когнитивные» аспекты личности

    Изучая вопросы счастья интровертов, Хиллс и Аргайл (НШя & Аг§у1е, 2001) вычислили коэффициенты корреляции счастья с некоторыми характеристиками когнитивного свойства. В табл. 10.2 приведены показатели соотношения этих особенностей с результатами по Оксфордскому опроснику счастья (до и после того, как было устранено влияние экстраверсии). В данном случае речь идет о таких когнитивных измерениях личности, как самооценка, оптимизм и наличие цели в жизни. Четвертое измерение, не учтенное нами в упомянутом исследовании, — контроль, или внутренний контроль (он тоже взаимосвязан со счастьем).
    Показатели корреляции между уровнем счастья и указанными четырьмя переменными зачастую столь высоки, что некоторые исследователи трактуют последние как составляющие счастья. Такого взгляда, например, придерживается Рифф (Куй, 1989), которая выделила 6 аспектов благополучия; среди них — внутренняя гармония, цель в жизни и независимость.
    Мы используем другие критерии благополучия и потому будем считать эти когнитивные переменные отдельными аспектами личности, которые могут выступать в качестве источников счастья или иметь независимое происхождение; они, вероятно, регулируются с помощью специальных методов, повышающих уровень счастья. Эти характеристики мы называем когнитивными аспектами личности, поскольку они описывают стиль мышления, хотя предполагают и эмоциональные реакции.
    Самооценка
    Многими учеными установлено: самооценка взаимосвязана со счастьем — корреляция составляет 0,50 и выше (УеепЬоуеп, 1994). Часто самооценку измеряют по Шкале Розенберга (КозепЬег§, 1965), выстраиваемой по утверждениям типа «В целом, я доволен собой». Гроуб и соавторы (СгоЪ е1 а1., 1996) подсчитали: корреляция самооценки и позитивного отношения к жизни равняется 0,82. В американском обследовании было выяснено, что удовлетворенность собой связана с общей удовлетворенностью сильнее, чем какой-либо другой из учтенных аспектов, — на уровне 0,55 (СатрЪеН, 1981).
    Хиллс и Аргайл (НШз & Аг§у1е, 1998Ь), проведя исследование на выборке англичан, рассчитали: корреляция самооценки со счастьем составляет 0,78 (см. табл. 10.2) — это один из самых высоких показателей, касающихся всех личностных черт. Самооценка чаще, чем прочие когнитивные переменные, рассматривается в качестве компонента благополучия. Примечательно, что она, как обнаружили Хиллс и Аргайл, коррелирует с уровнем благополучия сильнее, чем экстраверсия. Исследовав удовлетворенность работой 1775 работников, Арринделл и соавторы (Агппс1е11 е<; а1., 1997) пришли к выводу о том, что самооценка коррелирует с удовлетворенностью жизнью на уровне 0,45, а нейротизм и экстраверсия — лишь 0,30 и 0,10 соответственно.
    Розенберг и соавторы (КозепЬег§ еХ. а1., 1995) сравнили влияние самооценки в целом и самооценки академической успеваемости на счастье, изучив суждения 2213 десятиклассников. Оказалось, что первая намного сильнее связана с ощущением счастья (0,50) и отрицательными эмоциями (-0,43), а вот вторая — со школьными отметками. С помощью метода статистического моделирования показано, что самооценка академической успеваемости и школьные баллы влияют друг на друга; воздействие же общей самооценки на школьные отметки сильнее, чем наоборот.
    Хотя в США, Великобритании и других западных культурах указанное соотношение достаточно сильное, в коллективистских культурах оно значительно слабее (Б1епег & О1епег, 1995). Во вторых (например, в Китае) представление личности о себе не базируется на таких индивидуальных характеристиках, как интеллект или внешняя привлекательность; более существенную роль здесь играют особенности семьи и других социальных групп. Соответственно, и самооценка в большей мере зависит от успеха этих сообществ (Магкш & КЛауата, 1991).
    Контроль
    Первоначально термин «интернальный (внутренний) контроль» введен Роттером (КоНег, 1966), который полагал, что индивиды обладают «обобщенными ожиданиями» относительно того, находятся ли события в их власти или же они зависят от других людей, судьбы или простого везения. Роттер является автором широко распространенного метода измерения интернального контроля1. Во многих научных изысканиях установлена высокая степень корреляции между выраженностью внутреннего контроля и субъективным благополучием. Эта характеристика не учитывается в методике «Большой пятерки», однако она близка к понятию сознательности, поскольку обязательность, установка на достижение цели, старательность, самодисциплина и осмотрительность выражают стремление контролировать события (РигпЬат, 1997). Большинство исследователей согласны, что внутренний контроль является фактором счастья.
    Лу и соавторы (Ьи е{ а1., 1997) провели в Тайване исследование на выборке из 494 взрослых человек и определили: внутренний контроль коррелирует с уровнем счастья (использовался китайский вариант Оксфордского опросника счастья). Более того, взаимосвязь сохранялась и в том случае, когда принимались в расчет экстраверсия, нейротизм, демографические переменные и пережитые людьми негативные жизненные события.
    Все это обратная сторона теории «выученной беспомощности»2, которая позволяет объяснить особый взгляд на вещи, присущий страдающим от депрессии людям. Они, по утверждению сторонников упомянутой теории, понимают, что не могут достичь желаемых целей или предотвратить наступление нежелательных событий, и причина того скрыта в них самих. Страдающим от депрессии свойствен вполне определенный способ «приписывать» неблагоприятные события: они думают, будто сами явились причиной происшествий и такое положение вещей сохранится в будущем, а также и в других сферах жизни (АЬгатзоп е1 а1., 1978).
    Часто в научной психологической литературе используют как синонимы такие термины — «локус контроля», «субъективный контроль». — Примеч. ред.
    ' Психологам известен синдром выученной беспомощности: когда человек долго решает одну и ту же проблему и ему это никак не удается, то в определенный момент он смиряется с неудачей и не предпринимает больше никаких усилий. Его охватывает чувство собственной ничтожности, никчемности, мир кажется чужим, злым и абсолютно непредсказуемым Но жизнь не хороша и не плоха сама по себе, она такая, какой мы ее видим, поэтому и беспомощность называется выученной, т. е. усвоенной в результате нескольких безуспешных попыток. — Примеч. ред.
    Мы не знаем, выступают ли негативные установки причиной отрицательных эмоций или все наоборот. Тем не менее воздействие на негативные когнитивные свойства — часть соответствующей терапии по избавлению от депрессии. Нами установлено, что для счастливых людей характерны сходные, но позитивные реакции на радостные события: они убеждены, будто сами вызвали их и подобное повторится в дальнейшем и в других сферах (Аг§у1е е{ а1„ 1989).
    Гроуб и соавторы (СгоЬ еС а1., 1996) провели исследование, в котором участвовали 3844 подростка из 14 стран. Было обнаружено, что «контрольные ожидания» на уровне 0,35 коррелируют с позитивным отношением к жизни, причем во всех 14 странах. Такие ожидания значимо коррелируют с самооценкой (0,82), о чем еще будет сказано ниже.
    Обследовав 3485 взрослых, Лэчмен и Уивер (ЬасЬтап & Шеауег, 1998) уточнили: показатели по шкале «веры в собственные силы» сильно взаимосвязаны с удовлетворенностью жизнью, а также с депрессией (отрицательным образом) и состоянием здоровья. Ощущаемые «ограничения» оказывают противоположное влияние, причем оно сильнее, если доходы низкие. Невысокий уровень благополучия у людей, принадлежащих к нижним слоям общества, отчасти объясняется их слабой уверенностью в своих силах и значительными ограничениями, которые они ощущают (см. рис. 9.3). Данные различия в принадлежности к социальным классам обусловлены еще и тем, что у рабочих часто наблюдается недостаток контроля над обстоятельствами их жизни (КоЬп & 5сЬоо1ег, 1982).
    Изучение удовлетворенности работой позволило утверждать: важный ее источник — чувство независимости, способность выполнять трудовую деятельность так, как считает нужным сам работник. Шелдон и соавторы (ЗЬеЫоп е1 а1., 1996) проанализировали дневниковые записи 60 человек. Они обнаружили, что «хорошим днем» считался тот, когда люди чувствовали себя независимыми и компетентными в своих повседневных занятиях.
    Оптимизм
    Принцип Полианны характеризует тех, кто оптимистичен. Они жизнерадостно смотрят в будущее, из прошлого вспоминают только наилучшее, хорошо относятся к другим людям и в тестах на свободные ассоциации формируют позитивные образы. Они испытывают множество приятных моментов, и большинство вещей кажутся им приятными (МаШп & Са\угоп, 1979). Это согласуется с результатами, касающимися взаимосвязи эмоциональной и когнитивной сфер. Например, человек помнит в первую очередь то, что ассоциируется с его настроением в данный момент, поэтому, чувствуя себя счастливым, он скорее припоминает счастливые события (ТеазсЫе & КиззеН, 1983). В этом отношении счастливые люди представляют противоположность страдающим от депрессии, поскольку последние мрачны и пессимистично смотрят на вещи, извлекая из памяти печальные происшествия.
    Для большинства людей характерно позитивное отношение к миру, однако у одних оно более выражено, чем у других. Шайер и Карвер (5сЬе1ег & Сагуег, 1985) понимают оптимизм как обобщенное ожидание, что будущие события окажутся позитивными. Для его измерения они создали Тест жизненных ориентации (Ы/е ОпепШСюп Тез( — ЬОТ). Установлено, что показатели по этому тесту коррелируют со счастьем. Хиллс и Аргайл (Ю1Ь & Аг§у1е, 2001) вычислили уровень корреляции — 0,75 (см. табл. 10.2). Исследования также демонстрируют, что оптимизм связан с сохранением благополучия в условиях стресса. В данном случае речь может идти о некотором самообмане (Тау1ог & Вго\уп, 1988). Этот вопрос рассматривался нами в главе 4. Тогда и отмечалось, что позитивные иллюзии — весьма распространенное явление, и в целом они благоприятно влияют на счастье.
    По-видимому, оптимизм — часть субъективного благополучия, которая сильно ^влияет на состояние физического и психического здоровья. Свитмен и соавторы |(5\уее1:тап еЬ а1., 1993) на выборке юристов показали, что в этой группе оптимизм [выступает важнейшим фактором общего благополучия, более существенным, чем («стойкость» или «способ атрибуции». Лей и Вонг (Ьа1 & \Уоп§, 1998), проведя (исследование в Гонконге, выяснили: для безработных характерны более высокие (показатели по измеряющему психическое нездоровье ОНО, хотя исключение составляют люди с очень высоким уровнем оптимизма. Сегерстром с коллегами (5е§егз(;гот ег. а1., 1998) изучили выборку студентов юридических специальностей и обнаружили, что те из них, у кого при первом обследовании выявлена значительная степень оптимизма, при втором продемонстрировали более высокую активность иммунной системы, чем остальные. Авторы эксперимента установили, что данный феномен обусловлен замечательным настроением оптимистов, а также тем, что они испытывают меньше стрессов и им не свойствен такой способ борьбы с тягостными обстоятельствами, как избегание.
    Ряд ученых полагает: оптимизм складывается из двух достаточно автономных факторов — оптимизма и пессимизма. Оба коррелируют с иными аспектами благополучия, причем пессимизм — сильнее (отрицательным образом). Робинсон-Уилер и соавторы (КоЫшоп-ШЬее1ег е4 а1., 1997) утверждают: только оптимизм позволяет предсказывать психологическое и физическое здоровье. Ченг с соавторами (СЬап§ е1 а1., 1997) выяснили также, что пессимизм лишь отчасти коррелирует с показателями, получаемыми по Опроснику депрессии Бека.
    Позитивное мышление проявляется по-разному. Один способ — размышления позитивного содержания, приписывание благоприятных, а не плохих событий своим личным заслугам. Как показали Аргайл и и его коллеги (Аг§у1е еС а1., 1989), именно такой образ мыслей присущ счастливым людям. Еще одна разновидность позитивного мышления — обладание прекрасным чувством юмора, что позволяет человеку видеть комическую сторону вещей, смотреть на жизнь иронически. Благодаря этому неблагоприятные события предстают в совершенно ином свете.
    Наличие цели в жизни
    Цель в жизни (ригрозе т Н/е — Р1Ь) как показатель измерения тесно взаимосвязана с ощущением счастья. В следующей главе показано: ее обусловливает религия, которая, однако, — не единственный источник появлений жизненных целей. Ту же функцию могут выполнять, например, работа и карьера, стремление заработать больше денег, забота о семье, участие в деятельности политических партий, труд добровольца и др.
    Ощущение осмысленности жизни возникает у человека, когда у него появляются долгосрочные планы или цели. Известно, как выжил в концентрационном лагере Виктор Франкл (РгапЫ, 1959). Он помогал и другим заключенным остаться в живых. Франкл находил цель, которая спасала от гибели. Это могла быть забота о ближнем, написание книги или выполнение иного задания. Позже он разработал на этой основе своеобразную «логотерапию», суть которой — помочь людям найти возможные цели и достичь их, что придаст жизни человека смысл1.
    Ощущение смысла и цели — весьма расплывчатое и неопределенное понятие. Фридмен (Ргеейтап, 1978) сообщил о результатах опроса, проводившегося изданием «Психология сегодня»: люди более счастливы, когда ощущают, что их жизнь имеет смысл, идет в определенном направлении, и когда уверены в своих базовых ценностях. Вот что сказал один из респондентов:
    В последние несколько лет моя жизнь приобрела особый размах: много денег, женщин, друзей, всевозможные занятия и путешествия. У меня хорошая работа, и я с ней прекрасно справляюсь. У меня и будущее замечательное: вероятно, в этом году я получу повышение по службе и буду зарабатывать гораздо больше, к тому же получу свободу делать что захочу. Впрочем, все это ничего не значит. Куда ведет меня жизнь, почему я делаю то, что делаю? У меня такое чувство, будто плыву по течению, я никогда не принимаю никаких реальных решений, не знаю своих целей. Это похоже на то, когда едешь по дороге, и все вроде идет гладко, но ты не понимаешь, почему избрал именно этот путь дорогу и куда он ведет (Аг^у1е, 1987, р. 123, цит. по: Ргеео'тап, 1978, р. 195-196).
    Батиста и Алмонд (ВагИзг-а & А1шопс1,1973) создали метод измерения жизненных целей — Опросник отношения к жизни (Ы/е Ке§агс1 ЫюепСогу), позволяющий определить не только существование таких ориентиров, но и то, насколько они уже достигнуты человеком. Метод этот получил широкое распространение. Более поздний вариант Опросника использовали Ван Ранет и Маркоэн (Уап Капз!: & Маг-соеп, 1997).
    Оценка целей производится с помощью высказываний типа «Я нашел в своей жизни по-настоящему значимый смысл»; достижение намеченного определяется по утверждениям, подобным следующему: «В моей жизни есть настоящее страстное увлечение». Ученые обследовали с помощью этого теста большую группу молодых людей и группу взрослых, по преимуществу состоящих (или состоявших) в браке и являющихся квалифицированными специалистами. У респондентов второй группы обнаружены более высокие показатели по обоим показателям, чем у молодых людей. Другие авторы выявили, что у проблемных бангладешских студентов баллы по этим шкалам гораздо ниже (60), чем у остальных (88) (КаЬтап & КЬа1ёцие, 1996). В следующей главе изложена разработанная Палутцианом и Эл-лисоном Шкала экзистенциального благополучия {Ехг$1епйа1 \Уе11-Вет§ зса1е). Этот опросник содержит сходные пункты (например, «Я ощущаю, что в моей жизни есть истинная цель»).
    Созданная Франклом теория логотерапии и экзи' унциального анализа представляет собой сложную систему философских, психологических и м^ ощинских воззрений на природу человека, механизмы нормального и патологического развитие личности. — Примеч. ред.
    Кантор и Сандерсо! чСап1ог & Запскгзоп, 1999) утверждают, что для благополучия важно «участвовать в имеющих высокую ценность занятиях и действовать в направлении личных целей». Под последними авторы понимают и «имеющие ценность занятия». Они повышают уровень благополучия в нескольких аспектах:
    1. Формируют ощущение личного участия в деятельности и своей цели, поскольку выполняется ценные и требующие приложения усилий задачи (ощущение, которое отсутствует у людей, страдающих от депрессии).
    2. Придают повседневной жизни структурированность и осмысленность.
    3. Помогают справляться с ежедневными проблемами и несчастьями (это восстанавливает волю к жизни).
    4. Укрепляют социальные связи и способствуют более активному участию в социальной жизни.
    Роль такого фактора в обретении благополучия сильнее, когда человек выбирает сферу занятий свободно, когда цели реалистичные, взаимосочетаемые и соответствующим занятиям удается уделять много времени.
    Мак-Грегор и Литтл (МсСге§ог & 1ли1е, 1998) описывают способ изучения ;, целей, состоящий в перечислении «личных проектов» и ранжировании их по определенным шкалам. В двух исследованиях приняло участие 327 человек. Они должны были по 35 шкалам оценить 10 личных проектов. В итоге выяснилось: ощущение счастья коррелирует с фактором эффективности, который включает в себя такие показатели, как отсутствие трудностей, стресса или дефицита времени, а также положительные результаты и контроль.
    Шелдон и Эллиот (ЗЬеЫоп & ЕШсЛ, 1999) предположили, что большое значение имеет «гармония целей и личности». Под этим исследователи понимают убежденность в важности целей и их выбор ради удовольствия (в противоположность навязанным или достижению их для избежания вины или тревоги). Авторы доказали адекватность модели причинно-следственных связей, в которой гармония целей и личности приводит к большим усилиям, достижению целей и повышает уровень благополучия (рис. 10.2).

    Рис. 10.2. Структурная модель: теоретически главные пути связи и оценки параметров. Источник: Эммонс & ЕШо1,1999

    При рассмотрении вопроса о жизненных целях возникает следующая проблема: разрыв между ними и их достижением бывает слишком велик, и тогда, как мы видели выше, у человека появляется чувство неудовлетворенности. Эммонс (Еттоп5, 1986) попросил 40 респондентов проранжировать по 16 шкалам 15 видов личных проектов. Он установил, что удовлетворенность жизнью выше, а отрицательные эмоции слабее, когда человек полагает вероятным будущий успех. Желательно, чтобы цели носили реалистичный характер, хотя прежде всего надо их определить и выбрать значимые занятия. Это важно, потому что все они входят в представление человека о себе и способствуют повышению его самооценки.
    Ресурсы
    Благодаря наличию тех или иных ресурсов некоторые вещи становятся более возможными, а достижение целей облегчается. Под ресурсами понимаются деньги, социальная поддержка, социальные навыки и власть. Выше мы рассматривали пользу социальных отношений — их ценность, например, в качестве ресурсов, обеспечивающих социальную поддержку.
    Как ресурсы следует рассматривать и личностные качества. Исследование Кэмпбелла с соавторами (СатрЬеП е1 а1., 1976) показало, что интеллект в некоторой степени коррелирует со счастьем (на уровне 0,13), и это, вероятно, обусловлено влиянием принадлежности к социальному классу или родом занятий. Физическая привлекательность в этом смысле более значима (по крайней мере, среди молодых женщин): она способствует большей популярности у противоположного пола — у преподавателей и работодателей, что содействует карьерному росту (Аг§у1е, 1994).
    Очень большое значение имеют социальные навыки. Аргайл и Лу (Аг§у1е & Ьи, 1990) обнаружили, что экстраверты счастливее благодаря уверенности в себе, а позже было установлено: счастье связано с готовностью к сотрудничеству, лидерскими качествами и гетеросексуальными навыками (Аг§у1е е1 а1., 1995). Они позволяют вступать в предпочитаемые нами отношения с другими людьми. Индивиды, испытывающие в общении трудности или недостаток социальных навыков, часто живут в социальной изоляции и одиночестве.
    Однако Динер и Фуджита (О1епег & Рщ'ка, 1995) считают: ресурсы влияют на благополучие лишь в том случае, когда они соответствуют целям индивида. Например, деньги способствуют ощущению благополучия тех индивидов, кто стремится к обогащению.

    Влияние возраста

    Инициаторы ряда масштабных интернациональных исследований, проводившихся во многих странах и охвативших свыше 100 000 человек, выявили, что удовлетворенность жизнью увеличивается с возрастом (см., напр., Сап1п1,1965), причем среди мужчин наблюдается более сильный эффект, чем среди женщин (\УогЫ УаЬез 5ик1у Сгоир, 1994). Та же закономерность установлена относительно положительных эмоций. Сходным образом с возрастом повышается и удовлетворенность работой (Ка11еЬег§ & Ьозсоссо, 1983). Все эти возрастные изменения могут быть связаны с историческими факторами, т. е. со сменой поколений, и объясняться тем, что жизнь во всем мире становится хуже, приносит меньше удовлетворения. Таким образом, пожилые люди продолжают оставаться более счастливыми. Уладить споры вокруг данного вопроса призваны лонгитюдные исследования, в рамках которых производятся наблюдения за одними и теми же людьми на протяжении длительного периода времени. Существует несколько подобных работ по рассматриваемой теме. Так, Хелсон и Лонен (НеЬоп & ЬоЬпеп, 1998) анализировали положительные эмоции. В обследовании приняли участие 80 женщин и 20 их супругов. Субъекты обследовались, начиная с 27-летнего возраста до достижения 52 лет. Ученые воспользовались Тестом на индивидуальность (АсЦесНуе Скеск Ьгз(). Как видно из рис. 10.3, в период между 27 и 43 годами наблюдается определенный рост положительных и уменьшение отрицательных эмоций. У мужчин выявлена та же закономерность. Данное исследование является уникальной демонстрацией того, насколько возраст влияет на положительные эмоции.

    Рис. 10.3. Средние уровни положительной эмоциональности, отрицательной эмоциональности и ощущаемых ограничений у женщин (Л/ = 80) в разном возрасте. Источник: Не1зоп & 1огтеп, 1998

    В нескольких экспериментальных работах выявлено, что положительные эмоции и удовлетворенность жизнью усиливаются лишь у мужчин, в то время как у женщин наблюдается обратное. Мрожек и Коланц (Мгосгак & Ко1апг, 1998), проанализировав масштабную выборку американцев, изучили влияние возраста на эмоциональные показатели, причем прочие переменные удерживались на неизменном уровне. Оказалось, рост позитивной эмоциональности отмечается при таком методе измерения только у мужчин-интровертов. Уменьшение негативных эмоций наблюдалось только среди замужних женщин.
    В ряде исследований оценивались также степень удовлетворенности разными сферами жизни и ее взаимосвязь с возрастом. Например — работа Батта и Бейсера (Вии & Ве1зег, 1987), в которой участвовало 13 858 человек из 13 стран.
  • Доход, равно как и удовлетворенность им, с возрастом увеличивается; объем свободных денежных средств повышается, когда дети становятся взрослыми, однако уменьшается у большинства людей после выхода на пенсию.
  • Здоровье с возрастом ухудшается, особенно это заметно в глубокой старости.
  • Социальные отношения. Удовлетворенность этой сферой у жителей большинства стран с возрастом растет, однако удовлетворенность браком у многих, наоборот, понижается, если отмечаются два негативных момента: когда дети еще очень малы и когда они вступают в подростковый возраст.
  • Удовлетворенность работой достигает наивысших значений в группах людей среднего возраста, — к такому выводу пришли Батт и Бейсер.
    Другие исследования, однако, показывают повышение этого показателя с возрастом (Ка11еЬег§ & Ьозсоссо, 1983). Выход на пенсию, естественно, приводит у большинства людей к утрате удовлетворенности, получаемой от работы.
  • Досуг. С возрастом люди меньше занимаются физкультурой и многими другими видами активного досуга. Пожилые реже ходят на вечеринки, менее популярны у них и другие формы приятного времяпрепровождения на людях. Среди представителей старшего возраста основной разновидностью физических упражнений являются прогулки. Они больше смотрят телевизор и читают.
  • Физическая привлекательность имеет для благополучия умеренное значение, правда, для женщин этот фактор достаточно важен. Однако с возрастом роль внешней привлекательности неизбежно ослабевает.
  • Религия оказывает относительно небольшое влияние на благополучие. Более важна она для пожилых людей, и с возрастом растет удовлетворенность этой сферой жизни.
  • Страх старости с возрастом усиливается, и этот фактор служит причиной низкого субъективного благополучия (Иеттаск & КоЯ, 1984). Отчасти это боязнь ухудшения здоровья и потери привлекательности, страх одиночества и смерти.
    Чем объяснить эти возрастные изменения? Для начала следует отметить, что исследования (подобные тому, результаты которого приведены на рис. 10.3) показывают: именно возраст, а не исторические или культурные изменения в обществе оказывает существенное влияние на жизнь человека. Раньше считалось, будто с возрастом эмоциональность снижается. Выше же отмечается: положительные эмоции с возрастом усиливаются, тогда как отрицательные — уменьшаются. Если с возрастом, по утверждениям некоторых исследователей, повышается удовлетворенность жизнью, это вызвано, очевидно, уменьшением разрыва между желаниями человека и его достижениями. К такому выводу, касающемуся желательных жилищных условий и соседского окружения, пришли Кэмпбелл и соавторы (Сатр-Ье11 е1 а1., 1976).
    Обусловлены ли полученные результаты истинными различиями в условиях жизни, которые отмечаются в разном возрасте? Исследователи показали, что у людей старшего возраста качество жизни хуже по нескольким аспектам: у некоторых снижается уровень финансовой обеспеченности (хотя с возрастом снижаются и требования к благосостоянию), хуже здоровье, часто это овдовевшие или разведенные люди. И при этом с возрастом повышается удовлетворенность — даже материальными условиями жизни и взаимоотношениями с другими людьми (Вии & Ве1зег, 1987).
    Вероятно, с возрастом люди каким-то образом адаптируются или «прилаживаются» к своему положению. Это происходит благодаря способности регулировать собственные приятные переживания, выбирая людей и ситуации, которые вызывают позитивный эмоциональный настрой (В1епег & 5иЬ, 1997Ь; Мгосгаск & Ко1апг, 1998). Выше нами была рассмотрена такого рода взаимосвязь между личностными особенностями и ситуациями.

    Гендерные различия

    Вопросу гендерных различий в ощущении счастья посвящено множество работ. Вуд и соавторы (\УЪоо! еС а1., 1989) провели мета-анализ 93 исследований, в основном проводившихся в США. Ученые обнаружили, что в среднем женщины несколько счастливее мужчин (ненамного: 7% стандартного отклонения), испытывают чуть больше положительных эмоций (тоже 7%) и более удовлетворены жизнью (3%). Однако в ряде изысканий на тему «общей оценки» самые позитивные установки выказали, наоборот, мужчины. Несколько сильнее проявлялся этот в целом незначительный положительный эффект у людей, состоящих в браке (8%). Как было показано выше, с возрастом мужчины становятся счастливее женщин.
    Гораздо сильнее оказывается влияние половой принадлежности на депрессию, тревогу и отрицательные эмоции в целом. У женщин вероятность возникновения депрессии вдвое выше, чем у мужчин; на 50% чаще они страдают от тревоги или невроза, испытывают больше негативных эмоций в повседневной жизни. Эти различия тендерного плана не столь заметны у представителей этнических и традиционных культур (Мо1еп-Ноекзета & Кл151дп§, 1999). Указанная дифференциация не противоречит в целом показателям более высокого уровня счастья у женщин, так как страдающие от депрессии в ее клинической форме составляют от общего числа лишь незначительную долю.
    Женщины испытывают более сильные, чем мужчины, эмоции — как положительные, так и отрицательные. Динер и соавторы (О1епег е4 а1., 1985) установили: средняя интенсивность эмоций по шкале от 1 до 6 составляет 4,34 балла у женщин и 3,88 — у мужчин. Это можно объяснить тем, что социализация учит первых активнее выражать свои чувства. Вероятно также, что женщины более вовлечены в социальные отношения.
    Немало внимания уделяется и тому, почему у женщин наблюдается повышенная депрессивность. Выдвигается следующее предположение: это обусловлено сексуальной и физиологической жестокостью по отношению к женщинам или же свойственным им высоким уровнем эмпатии, что заставляет их быть более отзывчивыми на горе других людей. Еще одно возможное толкование базируется на присущем женщинам стиле преодоления стресса: они, как выяснила Нолен-Хоуксема (Ыо1еп-Ноекзета, 1991), предпочитают размышлять о негативных событиях. Исследователь задавала респондентам следующий вопрос: «Что вы делаете, когда чувствуете себя подавленно?» Женщины чаще всего в такой ситуации предпочитают выплакаться или излить душу друзьям, — это так называемое «пережевывание» проблем, способ копинга (преодоления стресса), который лишь усугубляет тяжелое положение. Подобное наблюдение противоречит традиционной теории, согласно которой катарсис в терапевтических целях благотворно влияет на людей.
    Мужчины в состоянии депрессии чаще прибегают к физической активности, например, бегают или играют в сквош. Эти занятия отвлекают от неурядиц и весьма полезны: физкультура заряжает хорошим настроением. Другой способ решить проблему — выпить с приятелями.
    У людей разного пола и разные источники счастья. Большее значение для мужчин имеет работа и экономическая удовлетворенность, для них также важно быть довольными собой. Для женщин значимы дети и здоровье членов семьи, они также самокритичнее. Для мужчин высокий рост — хорошо; для женщин это вовсе не так, даже если их рост не слишком отклоняется от среднего (5 футов 8 дюймов1). Для женщин чрезвычайно важна внешняя привлекательность и огромной проблемой является излишний вес. Перешагнув возраст в 45, они рассматриваются часто как уже не столь привлекательные, что служит для многих из них источником неудовлетворенности.
    Примерно 1 м 70 см. — Примеч. ред.
    Степень тендерных различий неодинакова в разных культурах. В Тайване счастье мужчины зависит, главным образом, от его удовлетворенности работой, тогда как счастье женщины — от удовлетворенности семейной жизнью и счастья членов семьи (Ьи, 2000).
    Выводы
    Мы можем говорить о существовании счастливых людей в том смысле, что показатели счастья весьма устойчивы во времени, а различные аспекты субъективного благополучия взаимосвязаны. Исследования с привлечением близнецов свидетельствуют и о существовании генетической основы этих свойств. Счастье, и особенно позитивные эмоции, сильно коррелирует с экстраверсией, а негативные эмоции — с нейротизмом. Это обусловлено тем, что экстраверты чутче реагируют на вознаграждения, а невротики чувствительнее к наказанию. Одни стремятся пережить какую-то ситуацию, а вторые склонны избегать ее. Положительные эмоции менее стабильны, чем негативные, на них сильнее воздействуют ситуационные факторы.
    Наблюдается корреляция благополучия с разнообразными когнитивными аспектами личности. Их следует рассматривать как составляющие первого, понимаемого широко. В этом специфика подхода Риффа. Сильная взаимосвязь обнаружена между счастьем и внутренним контролем, самооценкой, оптимизмом и наличием цели в жизни. Последнее характеризуется неуклонным стремлением к целям, которые носят реалистичный характер и для достижения которых человек обладает нужными ресурсами.
    Некоторые исследователи считают, что личностные особенности в большей степени определяют уровень счастья, чем принадлежность к расе, социальному классу, денежный фактор, социальные отношения, работа, досуг, религия и прочие переменные внешней среды (Б1епег е! а1., 1999). Мы изучили основную часть этих переменных ранее и пришли к выводу, что некоторые из них оказывают достаточно сильное влияние на ощущение счастья.
    Личностные особенности сказываются на ощущении счастья вместе с внешними факторами. Личность взаимодействует с ситуацией в том смысле, что определенный тип людей больше реагирует на приятные обстоятельства, а счастье достигается благодаря самостоятельному выбору и регулированию ситуаций и отношений. Известно также, что отличающиеся социальной тревожностью или недостаточно развитыми социальными навыками избегают многих ситуаций, которые другие люди находят доставляющими удовольствие.
    С возрастом удовлетворенность и положительные эмоции несколько усиливаются, а отрицательные — сглаживаются (в обоих случаях это более выражено у мужчин). Такие изменения наблюдаются, несмотря на снижение дохода и ухудшение состояния здоровья у пожилых людей. Вероятно, подобный феномен обусловлен их умением приспособиться к своему положению.
    Тендерные различия в уровне счастья незначительны, хотя женщины все же несколько счастливее мужчин, даже при том, что чаще страдают от депрессии. Они переживают более сильные эмоции.

    ГЛАВА 11. Религия

    Введение
    В этой главе рассматривается, насколько сильно религия влияет на ощущение счастья и какие ее составляющие создают данный эффект. Также интересно проследить, какие группы людей в наибольшей мере пользуются предоставляемыми ею преимуществами и с какими факторами благополучия она связана.

    Общие исследования проблемы счастья

    Исследования общего плана показывают, что религия вполне определенно, хотя и достаточно слабо влияет на ощущение счастья. Считается, что направленность воздействия именно такова, — нет причин ожидать, что счастливые люди обратятся к религии. Инглхарт (1п§1еЬаг1,1990), используя результаты ряда исследований «Евробарометра», которые охватили 14 европейских стран (совокупный объем выборки составил 163 000 человек), установил, что 85% из посещающих церковь раз или более в неделю «очень довольны жизнью»; среди бывающих в церкви лишь время от времени таковых оказалось 82%, а среди тех, кто туда вообще не ходит, — 77%.
    Уиттер и соавторы (\У1г.1ег еС а1., 1985) провели метаанализ 56 американских исследований и выявили сходные позитивные (хотя и достаточно умеренные) показатели. Корреляция между мерой религиозных верований и степенью благополучия составила в целом 0,16, хотя с возрастом их влияние возрастает. Вместе с тем следует сказать, что в исторической перспективе роль религии ослабляется. Ученые также установили, что значимость религии в обретении счастья сильнее, если речь идет о религиозной деятельности, нежели о каких-либо иных аспектах религиозности.
    В ряде других американских исследований, проводившихся на больших по объему выборках, замеры производились повторно — через определенный промежуток времени, а также контролировались такие демографические переменные, как образование, возраст и род занятий. Если последние удерживаются на одном уровне, влияние религии на ощущение счастья и благополучия сохраняется, хотя оно весьма незначительное. Далее будет показано, что данное влияние сильнее сказывается на состоянии здоровья и радостном настрое.
    Венховен (УеепЬоуеп, 1994) обобщил результаты научной работы, проводившейся по всему миру. Он заметил, что американские исследования демонстрируют более весомое воздействие религиозных верований на обретение благополучия, |чем европейские. Кроме того, оно еще сильнее в группах пожилых людей, чернокожих, женщин и протестантов.
    Ниже указывается, что религиозность отражается, главным образом, на состоянии социально изолированных людей. Церковное сообщество — это сплоченная эуппа, которая является мощным источником поддержки. Следовательно, благотворная роль религии обусловлена, в частности, социальным подкреплением, которое получает человек со стороны других верующих. Однако это не все. Поллнер |(Ро11пег, 1989) отмечает: при постоянной социальной поддержке с переживанием :частья взаимосвязано ощущение близости к Богу. Также возможно указать еще эдин фактор — наличие неколебимых убеждений. Эллисон (ЕШзоп, 1991) установил его влияние на степень обретения счастья, даже когда социальная поддержка [ обряды не влияют на человека. Проведя другое исследование, Эллисон и соавторы (ЕШзоп ег. а1., 1989) пришли к выводу, что на ощущение благополучия также оказывают влияние молитвы, творимые в одиночестве, и посещение церкви, но это воздействие осуществляется не прямо, а через убеждения.
    Теперь рассмотрим эти три аспекта религиозности в отдельности, чтобы понять, насколько сильно они влияют на ощущение благополучия и какие его стороны затрагивают.
    Ученые интересуются еще одной переменной религиозного опыта — «духовным благополучием». Полутциан и Эллисон (РаЬиЫап & ЕШзоп, 1982) разработали метод измерения этого показателя, который состоит из двух компонентов. «Религиозное благополучие» связано с приносящими удовлетворение отношениями с Богом; «экзистенциальное благополучие» касается удовлетворенности жизнью и цели существования. Таким образом, первый компонент — наше отношение к Богу, второй — наличие целей в жизни. Примеры используемых утверждений приведены в табл. 11.1. Джениа (Сеша, 1996) определил, что духовное благополучие (и в особенности его религиозная составляющая) сильно коррелирует с внутренним религиозным чувством — искренней верой, восприятием религии как самоценности.
    Таблица 11.1 Шкалы религиозного и духовного благополучия
    Религиозное | Я верю, что Бог любит меня и заботится обо мне | Я ощущаю наиболее полное удовлетворение, когда приближаюсь к Богу
    Духовное | Я верю, что в моей жизни существуют некоторые истинные цели | Жизнь не доставляет мне большого удовлетворения
    Источник: РаЬиЫап & ЕШзоп, 1982.
    Показатели жизненных целей (Р1Ь, ригрозе гп Н/е) значимо коррелируют с переживанием счастья, а религия и позволяет обрести такие цели. Строгие к своим последователям церкви — например, евангелическая — устанавливают для человека набор жестких принципов, которых ему следует придерживаться, помогая тем самым ориентироваться в жизни. Этим и объясняется, вероятно, их привлекательность. В настоящее время данные церковные объединения находят все больше адептов в разных странах мира (Аг§у1е, 2000).
    Эммонс (Еттопз, 1999) утверждает: духовные цели — те, что связаны с обретением благополучия; они считаются имеющими наивысшую ценность; кроме того, они достижимы, инструментальны и гармоничны. Ученый использовал особый метод оценки религиозной преданности: субъектов спрашивали об имеющихся у них целях, затем последние кодировались по характеру содержания (Еттопз, 1986). В результате удалось измерить религиозные верования. По мнению Эммонса, они порождены трансцендентальными устремлениями двух типов — желанием достичь цели, которые находятся вне границ человеческого Я, и поиском тесного общения с высшими силами. Эти характеристики коррелируют с ощущением благополучия. Данный вопрос рассматривается ниже в разделе «Отношения с Богом», хотя там потребуется указать еще один компонент.
    Посещение церкви
    Как уже отмечалось, метаанализ ряда исследований, который провели Уиттер и соавторы (У/Шег ег. а1., 1985), выявил высокий уровень корреляции между частотой посещения церкви и различными аспектами счастья и благополучия. Не так давно Полома и Пендлтон (РоЬша & Репс11ег.оп, 1991) обследовали выборку из 627 человек в Дейтоне, штат Огайо. В результате исследователи обнаружили, что посещение церковных служб сильнее связано с удовлетворенностью жизнью, ощущением счастья, экзистенциальным благополучием, нежели другие, отражающие религиозный опыт, переменные (скажем, молитвы и сами верования). Однако корреляция была слабее, чем в случае с «религиозной удовлетворенностью». Ниже отмечается, что частота посещений церкви позволяет предсказать состояние здоровья.
    Более сильно религия влияет на степень удовлетворенности пожилых людей. В табл. 11.2 указан ряд результатов исследования, выполненного Мобергом и Тейв-сом (МоЬег§ & Тауез, 1965). Научное обследование проводилось в штате Миннесота и охватило 1343 человека в возрасте 65 лет и старше. Примененный авторами «Индекс приспособления» — это одна из шкал, позволяющих измерить переживание счастья. Благотворное влияние глубокой вовлеченности в жизнь церковного сообщества заметно в группах одиноких, пенсионеров, престарелых, а также имеющих неудовлетворительное здоровье. Это свидетельствует о том, что важность участия в религиозных делах обусловлена социальной поддержкой, предоставляемой самой принадлежностью к религиозному сообществу. Между членами таких групп складываются очень тесные взаимоотношения.
    В обследовании австралийцев, посещавших регулярно церковь, было установлено: у 24% из них самые близкие друзья входили в то же самое религиозное общество; у 46% оказалось несколько ближайших друзей из верующих (КаЫог, 1994). Показатели были выше у последователей Пентекосталиса и членов других небольших протестантских групп.
    Другие исследователи — Эллисон и Джордж (ЕШзоп & Сеог§е, 1994) — выявили сильную корреляцию между частым посещением церкви и числом социальных связей, возникающих вне пределов семьи, регулярностью этих контактов и величиной получаемой извне поддержки. Особенное влияние оказывали такие виды подкрепления, как подарки, деловые или финансовые советы, содержание в исправности домашнего хозяйства или ремонт, покупки.
    Таблица 11.2 Значения индекса приспособления и принадлежность к церкви
    Лидеры церковного сообщества Обычные прихожане Не принадлежащие к церкви е
    Состоящие в браке

    15

    15

    12

    Овдовевшие

    15

    И

    7

    Одинокие

    12

    8

    5

    Возраст, лет

    65-70

    18

    14

    10

    71-79

    15

    12

    7

    80 и старше

    13

    8

    6

    Полная занятость

    18

    18

    17

    Частичная занятость

    16

    16

    13

    На пенсии и не работает

    15

    12

    7

    Здоровье (самооценка)

    Прекрасное

    17

    14

    13

    Хорошее

    15

    14

    11

    Среднее

    17

    6

    8

    Более активно участвуют
    в деятельности религиозной организации,
    чем в 1950-е гг.

    16

    13

    9

    Менее активно

    14

    11

    7

    Источник: МоЬег§ & Тауез, 1965.
    В одной из работ (Аг§у1е, 2000) мною подчеркивалось, что определенные аспекты религии позволяют говорить о ней как о явлении социальном. Между членами религиозных групп формируются самые тесные взаимосвязи — возможно, благодаря общности в вере, а возможно, из-за единых обрядов. Кроме того, религиозные переживания включают мощный просоциальный1 компонент. Соблюдение общих обрядов, по выражению Тернера (Тигпег, 1969), следует рассматривать как состояние соттитШз2, идентифицированное им в некоторых примитивных ритуалах. Это совершенное, экстатическое состояние любви, гармонии, равенства и социального единения всех, кто участвует в ритуальном действе. Отношение к Богу — еще один социальный аспект в религиозных переживаниях.
    1. Просоциальное поведение — поведение человека, ориентированное на благо социальных групп. Это гуманные, альтруистические действия, направленные ?т достижение другими людьми благополучия, на оказание им помощи, не ожидая получить взамен вознаграждение. Это поведение, преследующее целью сохранить, защитить, облегчить функционирование и развитие социальной общности, другого человека, культурной нормы. — Примеч. перев.
    2. Общность, община (лат.). — Примеч. перев.

    Отношение к Богу

    Выше указывалось, что одним посещением церковной службы и социальной поддержкой благотворное влияние религиозности на степень удовлетворенности не исчерпывается. Поллнер (РоПпег, 1989) установил, что оцениваемая верующими их «близость к Богу» коррелирует с ощущением счастья и удовлетворенностью жизни (переменная «посещение церкви» контролировалась) на уровне 0,16. Эллисон и соавторы(Е111зоп ег. а!., 1989) обнаружили: сила веры (постоянные молитвы и чувство близости к Богу) — самый сильный из всех связанных с религиозным опытом показатель, предсказывающий удовлетворенность жизнью. Как установили Полома и Пендлтон (Ро1ота & РепсИегхт, 1991), «возвышенные переживания» и молитвы — важнейшие факторы благополучия, особенно экзистенциального. В ряде других исследований показано, что из всех аспектов субъективного благополучия экзистенциальный (смысл и цель) более подвержен влиянию со стороны религиозного опыта (см., напр.: СЬатЬегЫп & 2дка, 1988). Кирпатрик (Клграгткк, 1992) предположил, что отношение к Богу, воплощенное в молитвах, религиозных обрядах и переживаниях, ощущается так же, как и взаимосвязи с людьми, — оно сказывается столь же благотворно на человеке.
    Установлено, что частота творимой в одиночестве молитвы является наиболее весомой предпосылкой благополучия. Молтби и соавторы (МаШэу ег. а1., 1999) обратились к выборке из 474 английских студентов, воспользовавшись различными критериями, чтобы исследовать меру их религиозности. Ученые пришли к выводу, что она позволяет предсказать отсутствие депрессии или тревожности (или их невысокие уровни), а также высокую самооценку.
    Очень сильно религиозный опыт сказывается на субъективном благополучии афроамериканцев: в группе чернокожих мужчин этот фактор благополучия оказался основным (коэффициент регрессии составил 0,41). Намного слабее влияние религиозности среди бедных и необразованных людей, — оказалось, что приверженность ей не в столь значительной, как можно было бы думать, степени обусловлена лишениями, которые они претерпевают. Для таких людей вера — это важнейших элемент их образа жизни (51. Сеог§е & Мс№тага, 1984).
    Убеждения
    Религиозный опыт сказывается на ощущении благополучия еще и благодаря убеждениям. Эллисон (ЕШзоп, 1991) обнаружил, что наличие у человека твердых убеждений (это иногда называют экзистенциальной уверенностью) коррелирует с удовлетворенностью жизнью (независимо от того, участвует ли человек в церковных службах и как часто совершает обряды). В другом исследовании (ЕШзоп е(; а1., 1989) уточнено: посещение церкви и неукоснительное исполнение обрядов влияет на убеждения опосредованным образом. Твердость веры благотворна, это источник экзистенциального благополучия. Данным обстоятельством можно объяснить тот факт, что в США и ряде других стран популярны церковные сообщества, требующие от адептов неукоснительного следования соответствующим правилам. Сравнив американскую статистику, отражающую членство в религиозных группах с очень строгими и более либеральными правилами (общества принадлежали одной конфессии), Келли (Ке11у, 1972) обнаружил, что повсеместно растет число групп, которые отличаются суровостью требований, и сокращается количество групп с большей степенью свободы.
    На благополучии сказывается и такой фактор, как вера в загробную жизнь. Это прежде всего касается людей, которые могут в самом скором времени умереть: старых, больных, подвергающихся постоянной опасности во время войны. Однако религиозные убеждения — нечто большее, чем простое согласие с определенными Мыслями (например: «Вы верите в Бога?»). Помимо этого, существуют и скрытые элементы — эмоциональная отдача и соответствующий религиозным принципам образ жизни (Аг§у1е, 2000). Они сходны с показателями «смысла и цели», которые введены исследователями, изучающими счастье. Примером служит Опросник отношения к жизни (Ы/е Ке§агс11пьеп1огу), разработанный Баттистой и Алмондом (ВаШз1а & А1топс1, 1973). Выявляемый им фактор наиболее тесно связан с религиозными переживаниями, которые, в свою очередь, характеризуются показателями экзистенциального благополучия (методы их определения похожи).
    Эллисон и соавторы (ЕШзоп е1 а1., 1989) установили, что убеждения — важнейший источник ощущения счастья, поскольку и посещение церкви, и отношение к Богу сказываются на том, что человек становится счастливее, не прямо, а посредством убеждений. Как предположили Далл и Скокан (БиП & 5кокап, 1995), последние влияют на чувство контроля, расширение границ Я и оптимистический настрой, что и отражается, по наблюдениям исследователей (ТаНог & Вгошп, 1988), на обретении благополучия. Кроме того, убеждения делают события осмысленными — например, благодаря им человек понимает, что все происходящее с ним вовсе не случайно, а также и то, что после негативных событий возможен личностный рост.
    Выводы о роли религиозного опыта в ощущении счастья
    В целом влияние религиозности на ощущение счастья умеренно; оно более значительно среди пожилых людей и адептов церковных сообществ, придерживающихся строжайших правил предписанного церковью поведения. Религиозный опыт в основном сказывается на экзистенциальном благополучии. Наиболее же мощно воздействует такой фактор, как сила веры, чувство близости к Богу. Играет свою роль и участие в церковных службах, а также твердость убеждений.

    Влияние религии на состояние здоровья

    Тысячелетиями одной из главных целей религиозных переживаний провозглашалось исцеление. Окун и соавторы (Окип е!; а1,1984) провели исследование, пытаясь уяснить взаимосвязь здоровья и счастья. Ученые установили, что в среднем коэффициент корреляции равняется 0,32. Более высокий уровень взаимосвязи наблюдается в том случае, когда речь идет о женщинах, и при использовании субъективных критериев оценки здоровья. Однако это не позволяет нам судить, что же является причиной, а что — следствием. Далее станет понятным: субъективная оценка вовсе не обязательно совпадает с объективными показателями состояния здоровья.
    Например, уровень смертности является одним из самых объективных критериев. Комсток и Партридж (СопЫоск & Раг1пс1§е, 1972) выявили его зависимость от ряда причин, обследовав людей, как часто, так и редко посещающих церковь (табл. 11.3). Из таблицы видно, что в первой группе показатели смертности от всех перечисленных болезней ниже. Вызвано ли это тем, что немощные люди не могут добраться до церкви? Конечно же, нет. Это подтверждается и сходными результатами, полученными относительно религиозного участия студентов, а также активности в жизни церковных организаций жителей различных регионов.
    Таблица 11.3
    Показатели смертности среди групп людей, регулярно посещающих церковь, и прочих (число смертей на 1000 человек; как правило, в течение 5 лет)
    Ходят в церковь раз в неделю и чаще Ходят в церковь реже одного раза в неделю
    Сердечные заболевания

    38

    89

    Эмфизема (за 3 года)

    18

    52

    Цирроз (за 3 года)

    5

    25

    Рак шейки матки

    13

    17

    Самоубийство (за 6 лет)

    11

    29

    Источник: СопЫоск & РагЫс^е, 1972.
    Разрешить проблему поможет помимо прочего учет продолжительности жизни людей, которые являются последовательными участниками церковной жизни, и тех, кто далек от религиозного опыта. Хаммер и соавторы (Ншптег еС а1., 1999) рассмотрели данные, полученные благодаря Американскому национальному обследованию здоровья населения (Ыайопа! НеакН ЫЬегьгехю Зигъеу — ЫШ5). Был проведен опрос, в котором принимали участие 22 800 человек на протяжении 8 лет. За это время из всей обследованной совокупности умерли 2016 респондентов. Выяснилось: у часто посещавших церковь в возрасте 20 лет ожидаемая продолжительность жизни на 7 лет больше, чем у остальных групп людей. Аналогичная разница среди афроамериканцев составила 14 лет. Во всей обследованной выборке прогнозируемая продолжительность жизни у ходивших в церковь реже одного раза в неделю и тех, кто вообще не имел религиозного опыта, различалась в 4,4 года. Преимущество первых обусловлено, в частности, их более здоровым образом жизни и предпочтительной социальной поддержкой. «Религиозность, как и социально-экономический статус, вероятно, лучше всего понимать как фундаментальное основание, объясняющее уровень смертности, поскольку она обеспечивает доступ к важным ресурсам» (Ниттег ег. а1., 1999).
    В указанном исследовании не учитывались различия между конфессиями и церквями. Но в работах, осуществленных ранее, показано: наиболее сильно религиозный опыт сказывается на состоянии здоровья адвентистов седьмого дня, мормонов и ортодоксальных евреев. Это обусловлено, судя по всему, большей требовательностью перечисленных церковных сообществ к ведению здорового образа жизни Уатз & №)г1псог.С, 1987; Ьеуш, 1994).
    Самое простое объяснение указанных феноменов состоит в том, что среди членов церковных объединений меньше пьют, курят и т. д. Как показывают цифры, приведенные в табл. 11.3, люди, регулярно бывающие в церкви, реже умирают от цирроза печени (он вызван чрезмерным употреблением алкоголя), эмфиземы легких (следствие пагубной привычки много курить), рака шейки матки (что случается, когда женщина ведет беспорядочную половую жизнь) и сердечных заболеваний (к чему приводит курение и нездоровое питание). В тех религиозных группах, члены которых отличаются наибольшей продолжительностью жизни, приняты очень жесткие правила поведения.
    Однако все сказанное не объясняет сполна благотворную роль религии в сохранении здоровья. Необходимо понять, почему важной в этом отношении оказывается принадлежность к традиционным конфессиям, которые не предъявляют верующим столь жесткие требования к образу жизни. Кроме того, следует принять во внимание и социальную поддержку — очень сильную, как мы уже видели, в церковных сообществах и положительным образом сказывающуюся на самочувствии людей. Беркман и Сайм (Вегктап & 5уте, 1979) показали, что она оказывает некоторое влияние на уровень смертности, а одной из наиболее действенных форм подкрепления и является принадлежность к религиозным объединениям.
    Вместе с тем нельзя не отметить еще один феномен: если переменные «образ жизни» и «социальная поддержка» остаются неизменными, благотворное воздействие религиозного опыта на состояние здоровья не прекращается. Это продемонстрировали исследования Хаммера и его коллег (Ниттег е! а1., 1999). Нам известно, что стресс ослабляет иммунную систему, а позитивный настрой и близкие отношения с другими людьми ее укрепляют. Религиозные переживания позитивно влияют на иммунитет, потому что приводят к умиротворению, снимают напряжение. Сказываются также общение с Богом и положительные эмоции, вызываемыми церковными службами (Ои\\ & Зкокап, 1995; МсРао'а'еп & Ьеут, 1996).
    Нередко людей пытаются излечить от различных телесных заболеваний, прибегая к помощи исцеляющих служб. Многие заявляют, что они могут избавить других людей от болезни или что сами выздоровели подобным способом. Действительно ли это так? Отыскать ответ на данный вопрос пытался ряд ученых, проводивших тщательные исследования. Например, Глик (СНк, 1986) опросил 176 человек, посещавших собрания, где обещано было исцеление, и сравнил результаты с ответами 137 людей, регулярно получавшими медицинскую помощь. Первая группа опрошенных указывала на лучшее самочувствие, чем вторая; они показывали более здоровый образ жизни, и степень их благополучия в целом оказалась выше. Но вот в объективной симптоматике, наблюдаемой у респондентов, никаких различий выявлено не было.
    Идлер (1с11ег, 1995) обследовал 286 заболевших людей, многие из которых потеряли трудоспособность. Часть из них в поисках помощи обратились к религии и нашли ее. Более высокий уровень их хорошего субъективного самочувствия связан с внутренним, духовным Я и не имеет отношения к телу. Это Я означает эмоциональное благополучие, взаимоотношения с окружающими; будучи «нематериальным», оно отличается прекрасным самочувствием, даже если тело болеет. Реальное же физическое состояние указывавших на улучшения людей никак не менялось. Вместе с тем ряд исследований продемонстрировал, что субъективное здоровье позволяет прогнозировать снижение уровня смертности — и тогда, когда показатели физического здоровья не изменяются (Ы1ег & Вепуапнш, 1997).
    Огромное благо — молитва. Она оказывает позитивное влияние на состояние здоровья верующего и других людей. Полома и Пендлтон (РоЬта & РепсШоп, 1991) обнаружили, что из всех обследованных ими жителей штата Огайо 73% верят в целительную силу молитвы, а 34% утверждают, что испытали это на себе. Влияние молитвы мы рассмотрим в следующем разделе, когда будем говорить о воздействие религиозного переживания на психическое здоровье. Впрочем, вызываемые религиозностью внутренняя гармония личности и позитивное мировоззрение могут отражаться и на физическом самочувствии человека.

    Влияние религиозного опыта на психическое здоровье

    В научной литературе, посвященной этой теме, сообщается как о положительных, так и отрицательных эффектах. Бетсон и соавторы (Ва&оп е1 а1., 1993) проанализировали 115 американских работ, в которых использовались результаты самооценки, касающейся депрессии и иных аспектов психического здоровья. Использовалось и несколько критериев религиозности. В большинстве проведенных исследований выявлена положительная корреляция между внутренней верой и психическим здоровьем, а вот внешняя религиозность коррелировала с психическим здоровьем отрицательным образом (в данном случае имеется в виду посещение церкви ради достижения некоторой цели: обрести друзей, получить какую-либо иную пользу). Осуществив более масштабные изыскания, когда выборка респондентов оказывалась достаточно емкой, и применив усовершенствованные методики, ученые пришли к аналогичным выводам. Например, Идлер (1о!1ег, 1987) опросил 2811 пожилых людей в городе Нью-Хейвен и обнаружил более низкий уровень депрессии у тех, кто посещал церковь или же соблюдал как-то иначе обряды и таинства.
    Религиозные переживания способны смягчить воздействие стресса. Парк и соавторы (Рагк е1 а1., 1990) установили: студенты, внутренняя вера которых была сильной, не ощущали депрессии, тревоги, у них не снижалась самооценка, если вдруг возникали негативные события. Среди протестантов аналогичное наблюдалось даже в том случае, когда жизнь принимала неожиданный поворот, становилась неконтролируемой; среди же католиков — только тогда, когда она все же поддавалась контролю. Поразительно, что протестанты ощущали менее выраженную депрессию, чем до того, как эти события свершились.
    Вероятно, одной из причин того, почему религиозные переживания оказываются столь благотворными, служит социальная поддержка, оказываемая человеку со стороны религиозного братства. Выше уже отмечалось, что церковь — это важнейший источник социальной поддержки. Как продемонстрировано множеством исследований, наличие такого рода социальной поддержки позитивно сказывается на психическом здоровье.
    Вряд ли приверженность церкви способна предотвратить серьезное (психотическое) заболевание. Заметим, что у многих пациентов психические нарушения связаны с религиозными моментами: например, больные думают, будто они пророки. Рокич (КокеасЬ, 1981) обследовал трех пациентов, каждый из которых даже считал себя Иисусом.
    Фигуры религиозных лидеров, особенно гуру, возглавляющих новые движения, озадачивают. Часто, перед тем как поведать миру о своем прозрении, они проходят через состояние, близкое к безумию, или даже через настоящее умопомешательство. Если это привлекает их потенциальных последователей и удовлетворяет их потребности, гуру достигают успеха (51огг, 1996). Немалое число религиозных лидеров демонстрировали некоторые признаки сумасшествия, но этих людей нельзя путать с обычными психическими больными. Гуру хватает здравомыслия, чтобы повести за собой большие группы последователей, и их идеи притягательно действуют на значительное число других людей — обладают ценностью не только для них самих.
    Как считает Дюркгейм (Оигкпе^т, 1897), более высокий по сравнению с католиками уровень самоубийств у протестантов объясняется их большей разобщенностью. Следует, однако, заметить, что это наблюдение указывалось лишь в самых ранних европейских исследованиях. Ныне различия уже стерлись. Религиозная вера, конечно, в целом связана с низкими показателями самоубийств. Комсток и Партридж (Сот5г,оск & Рагг.пс1§е, 1972; см. также табл. 11.3 в настоящей книге) установили: среди посещающих церковь один раз в неделю и чаще коэффициент самоубийств составил 0,45 на 1000, а среди не бывающих в ней — 2,1. Вероятно, это объясняется социальной сплоченностью: более низкие показатели суицида наблюдаются среди членов тех церквей и общин, в которых крепче социальные связи и меньше число разводов (ВеН-НаПаЬпп & Аг§у1е, 1997).
    Нельзя не обратить внимание и на представителей различных сект. Эти люди могут казаться безумцами, в то же время принадлежность к таким группам подчас благотворно влияет на психическое здоровье человека, поскольку он получает убежище от мирских горестей, мощное социальное подкрепление, от него требуют жесткой дисциплины. Когда в секту вступают молодые люди, опустившиеся на дно, пристрастившиеся к наркотикам, состояние их улучшается.
    Принадлежность к секте влечет за собой и ряд издержек: разлучение с семьей и друзьями, прекращение карьеры (по крайней мере, на некоторое время), иногда — отказ от сексуальной жизни или заключение брака по чужому указанию, подчинение жесткой; порой драконовской дисциплине и необходимость выполнять лакейскую работу (например, продавать цветы). Проблемы возникают и для семьи сектанта: родственники могут не понимать, что с ним произошло; да и визиты в семью часто запрещаются.

    Супружеское счастье

    В большинстве религий (в том числе и в христианстве) признается высшая ценность брака и семьи. Способствует ли это обретению большего счастья в супружеских отношениях? Можно утверждать, что хотя бы на Западе данное убеждение приводит к уменьшению числа разводов. Хитон и Гудман (Неа1;оп & Соойтап, 1985) обобщили результаты нескольких американских исследований, чтобы проанализировать влияние вероисповедования и посещений церкви на разводы (табл. 11.4). Количество распавшихся браков было меньше у тех, кто чаще ходил в церковь (этот результат подтвердился для представителей всех конфессий). Самый низкий уровень разводов отмечался у католиков и мормонов.
    Таблица 11.4 Процент разводов в зависимости от вероисповедания и активности посещения церкви
    Католики Протестанты с либеральными принципами Протестанты консервативного толка Мормоны
    Посещение
    Частое

    13,3

    24,0

    20,3

    12,7

    Редкое

    30,4

    32,3

    37,4

    23,9

    Источник: НеаСоп & Соос1тап, 1985.
    Колл и Хитон (Са11 & Неа1оп, 1997) определили, сколько пар из 4587 разошлись в течение 5 лет. Наиболее точным был прогноз, останутся ли супруги вместе, если принималась во внимание регулярность их совместного участия в церковной жизни. В другом же исследовании было выявлено, что стабильность брака позволяет предсказать сила веры — та внутренне переживаемая религиозность, о которой сказано выше.
    Вместе с тем установлено, что ситуация осложняется, когда муж и жена являются сторонниками различных церквей. Так, если один из супругов католик, а другой — протестант, разводы случаются в 2 раза чаще, чем среди пар протестантов или католиков. Еще более высока вероятность того, что брак распадется, когда кто-то из супругов мормон, а второй — католик. Поскольку всем верующим свойственно почитать ценность брачных уз и неодобрительно относиться к разводам, необходимо искать иную причину, объясняющую, почему же пары, в которых муж и жена одного вероисповедания, крепче.
    Благополучие в браке определяется, в частности, успешным совместным проведением досуга, а также сильное воздействие оказывает на него и принадлежность к одной конфессии. Судя по всему, это вызвано тем, что церковные сообщества отличаются особой сплоченностью и предоставляют своим членам максимальную поддержку: у них одно вероисповедание и общие обряды. Кроме того, супруги, придерживающиеся одинаковых религиозных убеждений, принадлежат к сплоченной группе и получают от нее мощную социальную поддержку.
    Однако возникает новый вопрос: влияет ли религиозный опыт на супружеское счастье? Некоторые исследователи обнаружили более высокую сексуальную удовлетворенность у пар, где муж и жена верующие. Очевидно, в данном случае не было запретов на сексуальную активность (Ноос! еС а1., 1996). Другие авторы указывают на взаимосвязь религии и половой жизни. Общность вероисповедования, вероятно, создает дополнительную эмоциональную близость между супругами. Однако все эти изыскания касались выявления одномоментной корреляции.
    Бут и соавторы (ВооЛ е1 а!., 1997) провели тщательное лонгитюдное исследование, в котором участвовало 1005 состоящих в браке человек. Как установили авторы, за 12 лет рост религиозной активности не привел к усилению супружеского счастья или уменьшению конфликтов в семье, хотя и способствовал тому, что супруги не столь часто хотели развестись. Установлено также: более крепкое счастье супругов побуждает их чаще бывать в церкви. Если трактовать полученный результат более широко, следует сказать следующее: церковный опыт позволяет сохранить брак, но не всегда потому, что делает мужа и жену счастливее.
    Позитивные эмоции
    Богослужения и другие церковные обряды вызывают достаточно сильные позитивные эмоции, которые могут как отражаться, так и не отражаться на общих показателях счастья. Исследовав возникновение эмоций при различных способах проведения свободного времени, нами было показано, что радость, порождаемая религиозными переживаниями, очень сильная. Степень ее меньше, чем той, которая вызывается танцами, но примерно равна получаемой от прослушивания музыки (Аг§у1е, 1996). Изучалась нами и природа позитивных эмоций, испытываемых человеком в церкви.
    Аргайл и Хиллс (Аг§у1е & НШз, 2000) протестировали 300 взрослых жителей графства Оксфордшир и вычленили три фактора (табл. 11.5). Они представляют собой «классические» свойства религиозных переживаний. Это — трансцендентальный опыт (фактор 1), мистические или имманентные переживания (фактор 3). Выделен также и мощный социальный фактор (2). Каждый фактор включает радость или иные элементы благополучия.
    Таблица 11.5 Факторный анализ шкалы религиозных переживаний
    Пункт | Название | Фактор 1" | Фактор 2 Фактор 3
    С19 | Общение с Богом | 0,82
    С25 | Ощущение гармонии пребывания с Богом | 0,80
    С12 | Ощущение помощи и поддержки | 0,74
    С11 | Духовный подъем | 0,72
    С13 | Чувство, что тебя любят | 0,72 | 0,46
    си | Чувство, что это твой дом | 0,72
    С0З | Восстановление сил | 0,68
    С07 | Наставление на путь | 0,66
    С09 | Радость/приподнятое настроение | 0,65
    С05 | Позитивное ощущение жизни | 0,65
    С20 | Спокойствие | 0,62 | 0,48
    С16 | Возбуждение | 0,59
    С04 | Умиротворение | 0,57 | 0,52
    С18 | Удовольствие от пребывания в кругу людей | 0,81
    С22 | Чувство единения с другими | 0,78
    С23 | Ощущение себя частью семьи | 0,75
    С06 | Возможность помочь другим | 0,61
    С02 | Участие в коллективном действе | 0,61
    С17 | Удовольствие от соблюдения известных ритуалов | 0,57
    Источник: Аг§у1е & Ш1Ь, 2000.
    Примечание: Показаны все факторные нагрузки > 0,45.
    •' Факторные обозначения: Фактор 1 — трансцендентальный опыт; Фактор 2 — социальный фактор; Фактор 3 — имманентные переживания.
    У членов церковных объединений, вошедших в изучаемую выборку, не отмечалось более высоких, чем у прочих людей, показателей по Оксфордскому опроснику счастья. У тех же, кто посещал спортивные клубы, эти показатели были выше. Вероятно, подобный феномен объясняется тем, что ходящие на церковные службы делают это раз в неделю, в то время как члены спортивных клубов могут заниматься каждый день. Частота испытываемых положительных эмоций — более важный источник счастья, чем их сила, — к такому выводу пришли Динер с коллегами (Б1епег ег. а1., 1985).
    Изучение сильных религиозных переживаний, которые возникают нечасто и, главным образом, в уединении, позволило заметить, что позитивные эмоциональные ощущения проистекают от них. Хей (Нау, 1990) опросил взрослых жителей города Ноттингем и установил: 61% описывают свое состояние как «умиротворение или возрождение, счастье/ликование, духовный подъем/благоговение». Грили (Сгее1еу, 1975) определил, что люди, которые пережили «классические» мистические состояния, называемые ими «погружением в свет», испытывали сильнейший эмоциональный подъем. Панке (РаЬпке, 1966) попытался вызвать у испытуемых религиозные переживания с помощью наркотиков. Он выяснил, что последние порождают позитивный взгляд на жизнь, и этот эффект наблюдается и 6 месяцев спустя; состояние участников эксперимента характеризовалось как «радость, блаженство и покой».
    Мы уже видели, что молитва делает человека счастливее и усиливает экзистенциальное благополучие. Полома и Пендлтон (РоЬта & РепсПегхт, 1991) подчеркивают: наибольшее влияние религиозные ощущения оказывают во время молитвы, особенно — самоуглубленной. Вместе с тем яркие позитивные эмоции могут возникать и при обращении человека в ту или иную веру. Если они внезапны, то, по мнению ученых, человек может испытывать вину, депрессию или стресс, быть недовольным собой, утратить смысл жизни, переживать «экзистенциальный кризис» (1Л1тап, 1982). Установлено также, что после обращения у человека усиливается ощущение смысла и цели (РаЬиЫап, 1981): он начинает смотреть на себя как на заново родившегося, совсем другую личность; воспринимает себя членом новой группы, оказавшей ему чрезвычайно радушный прием.
    Пункт | Название | Фактор 1" | Фактор 2 | Фактор 3
    С15 | Объединяющее людей мировоззрение | 0,49 | 0,49
    С01 | Ощущение причастности к вечности | 0,78
    С08 | Выход за пределы своего Я | 0,66
    С21 | Физическое благополучие | 0,56
    С24 | Погружение в тепло и свет | 0,49 | 0,56
    СЮ | Проблески иного мира | 0,54
    Коэффициент «альфа» Кронбаха | 0,95 | 0,95 | 0,79
    Доля | объясненной вариации | 49,6% | 7,0% | 6,1%
    Обращение к религии происходит в момент экстатического подъема, однако это может и негативно влиять на человека. У некоторых людей отмечаются эмоциональные сбои, приводящие к психическим отклонениям. Когда в Новой Англии в XIX в. произошло всеобщее смятение, вызванное предсказанием Миллера о скором втором пришествии Христа, примерно четверть всех помещенных в местные психиатрические лечебницы страдали от «религиозного возбуждения» (5г.опе, 1934). Подобный же эффект отмечается в развивающихся странах, где поведение верующих отличается порой настоящим неистовством. Эмоции могут быть позитивными, но волнение настолько сильно, что психика некоторых людей не выдерживает напряжения.
    В Иерусалиме у части прибывших туда паломников случаются эмоциональные нарушения, которые вызываются переживаниями причастности к святым местам и насыщенными религиозным символизмом впечатлениями, так что некоторые из посетивших древний город попадают в палату, где находятся страдающие «иерусалимским синдромом».

    Негативные эмоции

    Страх смерти
    Существует несколько разновидностей отрицательных эмоций, которые религиозный опыт может нейтрализовать. Страх смерти (/еаг о/с1еа1к — РОВ) — тот аспект, который антропологи признают причиной обращения к религии. Способна ли вера в жизнь после смерти уменьшить этот страх?
    Было проведено немало исследований, посвященных данному вопросу, и действительно удалось установить следующее: сила веры отрицательно коррелирует со страхом смерти; если же религиозность чисто внешняя, тогда он сильнее. Вместе с тем это не доказывает, что благодаря религиозному опыту страх смерти устраняется.
    Ученые провели ряд впечатляющих экспериментов, в которых такой страх вызывался искусственно: людям показывали слайды с изображением трупов, давали слушать похоронную музыку, рассказывали об опасности умереть от несчастного случая или болезни. Исследователи пришли к выводу, что у верующих людей этот опыт лишь укрепил их убежденность в существовании загробной жизни и снизил страх умереть. У тех же, кто не верил в потусторонний мир, никаких изменений не отмечалось (ОзагсЬик & Та1е, 1973). Такого рода эксперименты в настоящее время расцениваются как неэтичные и больше не проводятся. К сожалению, смягченные варианты подобных исследований не были плодотворными.
    В лучшую жизнь верит очень много людей. Согласно одному из опросов, 100% людей старше 90 лет верят в рай. Ученые выяснили: неколебимые религиозные адепты, оказавшиеся в преклонном возрасте, мечтают о смерти; они говорят, что после нее «будет чудесно» (Зтепзоп, 1961).
    Чувство вины
    Основой христианского образа жизни является идея спасения от грехов. Если чувство вины рассматривать как субъективную оценку греховности, оно означает и освобождение от такого чувства. Среди протестантов строгие ревнители веры придают особое значение избавлению от грехов и перерождению. Удается ли им более не ощущать вины? Полученные исследователями результаты приводят в замешательство. С одной стороны, у таких верующих чувство вины очень сильное; они также пережили больше жизненных травм — например, подверглись суровому наказанию или жестокому обращению в детстве (5г.го21ег, 1994). Кроме того, к переживанию своей виновности людей понуждают при обращении в веру. Верующие испытывают ужас от самой мысли о возможности оказаться в аду.
    Вместе с тем для неукоснительных религиозных последователей характерны выраженный оптимизм и высокий уровень других показателей благополучия, что, по-видимому, связано с твердостью убеждений (5еШ & 5еН§тап, 1993). После свойственного рассматриваемой группе верующих внезапного обращения в веру новые адепты действительно чувствуют себя намного лучше и полагают, что все их проблемы оставлены в прошлом.
    Депривация
    Фрейд и Маркс придерживались той точки зрения, что религия — своего рода проективная реакция на лишения, которые человек претерпевает в жизни. Создано несколько вариантов данной трактовки. Немало результатов, полученных в исследованиях по психологии религиозного опыта, согласуются с подобным представлением. Религиозной активностью отличаются прежде всего бедные, необразованные люди, представители этнических меньшинств, а также не состоящие в браке, престарелые, больные, голодающие и угнетенные (Век-На11аппи & Аг§у1е, 1997). Тысячелетние религиозные движения, которые предсказывают конец света, находят массу сторонников из числа жителей развивающихся стран, страдающих от голода и лишений. Подчас формой спасения становится избавление от колониального угнетения. Разумеется, это не доказывает, что религия спасает людей от всех этих невзгод, однако она способна изменить отношение человека к миру — научить терпимости.
    Основное возражение, высказываемое относительно описанной теории, заключается в том, что существует множество процветающих людей, которые не испытывают никаких лишений, но они религиозны. Кроме того, выделяемые группы во многом повторяются; вычленение их необходимо осуществлять на основе их религиозности. Так, например, в некоторых исследованиях более сильная вера женщин объясняется их принадлежностью к группе, которая подвержена депривации.
    Стресс
    Религиозность может устранить пагубное воздействие стресса. Особенно это касается не поддающихся контролю жизненных событий, с которыми человек не может совладать. Мак-Интош с коллегами (Мс1пг.озЬ еЬ а1., 1993) обследовали 124 человека, у которых умерли дети. Люди, регулярно посещавшие церковь, имели мощную социальную поддержку и говорили, что их горе не бессмысленно. Если человек мыслит религиозно, через 18 месяцев после несчастья он не испытывает уже столь сильной боли.
    Исследователи обнаружили: хотя тяжелая утрата приводит к сильной депрессии (особенно у мужчин), она легче переживается вдовцами, которые принадлежат к какому-либо церковному братству, ходят в храм (51е§е1 & КепсЫ1, 1990). Иногда даже отмечается «вызванное горем личностное совершенствование», когда горечь утраты требует позитивно переосмыслить события, смириться, найти эмоциональную поддержку со стороны других людей, в религиозном опыте преодолеть несчастье. Это совершенствование личности, вызванное переживанием стресса, чаще отмечается у людей, вера которых крепка (Рагк ег. а1., 1996).
    Копинг — это образ мысли и стратегии поведения, которые позволяют снизить уровень переживаемого стресса, а религиозный копинг — использование религиозных мыслей и способов поведения для аналогичных целей. Было рассмотрено 130 различных работ, в которых затрагивались аспекты религиозного копинга, и установлено: в 34% сообщается о достижении положительных результатов (Раг-§атеп1;, 1997). Наиболее действенные формы религиозного копинга таковы: ощущение, что Бог помогает и направляет; «сопричастность» (Бог становится для человека Тем, кто подсказывает принятие решений); «благожелательная перестройка» (негативные события видятся в позитивном свете, воспринимаются как воля Господа); стремление найти поддержку со стороны духовенства или церковного сообщества.
    Выводы
    Религиозный опыт положительно влияет на субъективное благополучие, особенно — экзистенциальное. Воздействует он и на ощущение счастья в целом, состояние психического и физического здоровья (причем на последнее более сильно). Это происходит во многом потому, что оказывается мощная социальная поддержка со стороны религиозного сообщества, предоставляющего эмоциональную и практическую помощь. Твердость убеждений, «экзистенциальная уверенность» — другой аспект, сказывающийся не только на вере в жизнь после смерти, но и наделяющий человека ощущением смысла жизни и цели существования. Отношение к Богу, рождающееся во время молитвы и в религиозных переживаниях, становится для верующего мощной поддержкой.
    Благотворная роль религиозного опыта в укреплении физического здоровья и снижении показателей смертности обусловлена еще одним фактором — тем, что верующие ведут более здоровый образ жизни. У этих людей, как и у посещающих службы для исцеления, отмечается лучшее самочувствие. Укреплению психического здоровья способствуют различные способы копинга, способствующие обусловленному стрессовой ситуацией личностному росту.
    Богослужения порождают сильные положительные эмоции — верующие слушают музыку и внемлют божественным текстам, разделяя друг с другом общий трепетный настрой. Церковные обряды вызывают просоциальные чувства и ощущение единения со всеми окружающими людьми. В этом — одно из проявлений социального аспекта религиозного опыта. Особенно мощное позитивное влияние он оказывает на благополучие людей, которые наиболее полно ему отдаются, а также пожилых и неукоснительных ревнителей веры.

    ГЛАВА 12. Национальные различия в ощущении счастья

    Интернациональные социальные исследования показывают заметные различия среднестатистических показателей счастья и удовлетворенности у жителей разных стран. Подлинность выявленной дифференциации подтверждается, в частности, тем, с какими переменными коррелирует ощущение счастья, которые, вероятно, могут оказаться его причинами, например средний доход, индивидуализм и социальное равенство. Результаты подобных исследований имеют огромную практическую значимость, поскольку подсказывают, как можно сделать счастливее целые страны.
    Мы коснемся и другого возможного объяснения указанных различий: речь идет о существовании неодинаковых социальных норм относительно открытого выражения счастья, которые влияют на ответы респондентов. Обратимся и к объективным показателям национального благополучия. Кроме того, уточним этнические различия в рамках отдельных стран, а также показатели субъективного благополучия в некоторых государствах. Наконец, мы зададимся вопросом о том, менялся ли уровень человеческого счастья в ходе истории.

    Интернациональные исследования счастья

    Хорошим примером является исследование счастья в рамках проекта «Всемирное исследование ценностей» (1994), проведенное в 41 стране. Удовлетворенность жизнью измерялась по 10-балльной шкале с помощью одного вопроса. Положительные и отрицательные эмоции оценивались по ответам на 5 вопросов. «Гедонистический баланс» рассчитывался как разница между положительными {розШье а//ес() и отрицательными эмоциями {пе&айье а//ес().
    В каждой стране было опрошено около 1000 человек (табл. 12.1). Нетрудно заметить, что разброс в показателях удовлетворенности жизнью достаточно большой: от 5,03 в Болгарии до 8,39 в Швейцарии. Наибольшее значение показателя позитивных эмоций отмечено в Швеции (3,63), а самое низкое — в Японии (1,12). Ниже всего показатель негативных эмоций — в Швейцарии (0,24), самый высокий — в Турции (2,50). Трудно определить какую-либо последовательность в распределении стран по различным критериям. Так, в Швейцарии — наивысшая удовлетворенность жизнью, но довольно низкое значение показателя положительных эмоций; в Турции и Нигерии значения последних высоки, а вот степень удовлетворенности низкая.
    Таблица 12.1 Оценки субъективного благополучия в разных странах
    Страна Удовлетворенность жизнью Гедонистический баланс Положительны эмоции е Отрицательные эмоции
    Болгария

    5,03

    0,91

    1,93

    1,01

    Россия

    5,37

    0,29

    1,69

    1,41

    Белоруссия

    5,52

    0,77

    2,12

    1,35

    Латвия

    5,70

    0,92

    2,00

    1,08

    Румыния

    5,88

    0,71

    2,34

    1,63

    Эстония

    6,00

    0,76

    2,05

    1,28

    Литва

    6,01

    0,60

    1,86

    1,26

    Венгрия

    6,03

    0,85

    1,96

    1,11

    Индия

    6,21

    0,33

    1,41

    1,09

    Южная Африка

    6,22

    1,15

    2,59

    1,44

    Словения

    6,29

    1,53

    2,33

    0,80

    Чехия

    6,30

    0,76

    1,84

    1,08

    Нигерия

    6,40

    1,56

    2,92

    1,36

    Турция

    6,41

    0,59

    3,09

    2,50

    Япония

    6,53

    0,39

    1,12

    0,72

    Польша

    6,64

    1,24

    2,45

    1,21

    Южная Корея

    6,69

    -

    -

    -

    Восточная Германия

    6,72

    1,25

    3,05

    1,80

    Франция

    6,76

    1,33

    2,34

    1,01

    Китай

    7,05

    1,26

    2,34

    1,08

    Португалия

    7,10

    1,33

    2,27

    0,94

    Испания

    7,13

    0,70

    1,59

    0,89

    Западная Германия

    7,22

    1,43

    3,23

    1,79

    Италия

    7,24

    1,21

    2,04

    0,84

    Аргентина

    7,25

    1,26

    2,45

    1,19

    Бразилия

    7,39

    1,18

    2,85

    1,68

    Мексика

    7,41

    1,38

    2,68

    1,30

    Великобритания

    7,48

    1,64

    2,89

    1,25

    Чили

    7,55

    1,03

    2,78

    1,75

    Бельгия

    7,67

    1,54

    2,46

    0,93

    Финляндия

    7,68

    1,18

    2,33

    1,15

    Норвегия

    7,68

    1,59

    2,54

    0,95

    Соединенные Штаты

    7,71

    2,21

    3,49

    1,27

    Австрия

    7,74

    1,77

    2,90

    1,13

    Нидерланды

    7,84

    1,81

    2,91

    1,10

    Ирландия

    7,87

    1,99

    2,89

    0,90

    Канада

    7,88

    2,31

    3,47

    1,15

    Швеция

    7,97

    2,90

    3,63

    0,73

    Исландия

    8,02

    2,50

    3,29

    0,78

    Дания

    8,16

    1,90

    2,83

    0,93

    Швейцария

    8,3?

    1,14

    1,39

    0,24

    Источник: У/оМ Уа1иез 5(;ис!у Сгоир, 1994.
    Примечание: Для получения более надежных выборок по разным странам полученные первоначальные оценки уточнялись (данные, содержащие явные ошибки, были отброшены и при анализе не учитывались).
    Агентство исследований рынков и общественного мнения (Магке( Оржоп апй КезеагсН 1п(егпа1юпа1 — МОКГ) провело обследование в 54 странах. Счастье оценивалось по ответам респондентов на один заданный вопрос (\Уогсе51ег, 1998). В итоге получился ранжированный список стран, и он оказался схож с указанным выше (табл. 12.1).
    Страны, где уровень счастья самый высокий, — Исландия, Швеция, Нидерланды, Дания, Австралия, Ирландия и Швейцария. Самый низкий уровень счастья был выявлен в Болгарии и республиках бывшего СССР. Великобритания в этом исследовании на 9-м месте среди 54 стран (по итогам Всемирного обследования ценностей, она занимает 14-е место из 41 по удовлетворенности жизнью и 11-е — по положительным эмоциям).
    Ежегодные обзоры проводились «Евробарометром» в странах Европы. Результаты, которые были получены за период с 1974 по 1983 г., характеризующие число совершенно довольных жизнью и счастливых людей, показаны на рис. 12.1. Можно заметить, что жители Голландии и Дании считали себя гораздо более счастливыми и удовлетворенными жизнью, чем население Италии, Франции и Германии. За указанный период существенное падение удовлетворенности наблюдалось в Бельгии: там отмечался экономический спад. Великобритания находится чуть ниже среднего уровня: 25% ее жителей считали себя очень счастливыми, 35% были весьма довольны жизнью. Рассмотренные нами данные отличаются от аналогичных результатов других исследований: они показывают существенный разрыв между странами.
    Однако некоторые выводы интернациональных исследований удивляют. Почему исландцы столь счастливы? Почему скандинавские страны всегда на первых местах по уровню счастья и удовлетворенности, а Италия, Франция и Германия остаются далеко позади? Обследование «Евробарометра» показало: 45% голландцев считают себя совершенно счастливыми, однако среди итальянцев таковых лишь 5%; 55% датчан очень довольны своей жизнью в целом, а среди итальянцев и французов таковых лишь 10 и 15% соответственно. Поверить в эти цифры трудно; они дают веский повод сомневаться в их валидности.
    В других областях психологии не принято измерять какой-либо показатель, используя всего один, заданный напрямую вопрос. Обычно используются непрямые вопросы, чтобы респонденты не знали, какой ответ является «правильным»; к тому же привлекается несколько вопросов, которые формируют единый фактор, и ответы тогда касаются разных проявлений общего оцениваемого свойства. Например, мы не стали бы исследовать расовые предрассудки, заручившись ответами на единственный вопрос: «Вы ненавидите чернокожих?»

    Рис.12.1. Доля (в %) «очень довольных» жизнью (а) и «совершенно счастливых» (б) Источник. 1пд1е(1аП & ВаЫег, 1986

    Существует психологический инструментарий, состоящий из множества вопросов, причем счастье среди них даже не упоминается, и тем не менее показатели по этому опроснику достаточно сильно коррелируют с ощущением счастья. Это Личностный опросник Айзенка (Еувепск, 1976), задействованный в обследованиях студенческих выборок из разных стран. Некоторые результаты такой работы представлены в табл. 12.4. Так, нейротизм тесно связан с тревожностью и может рассматриваться как показатель отрицательных эмоций. Экстраверсия коррелирует со счастьем и соответственно может выступать его показателем. Более того, эти шкалы состоят из множества вопросов, среди которых нет вопроса непосредственно о счастье, поэтому их следует считать хорошими косвенными методами его измерения. Благодаря этому ответы, по-видимому, менее подвержены искажениям, связанным с самовыражением или с бытующими в данной культуре нормами, касающимися особенностям выражения счастья.
    Экстраверсия сильно выражена у жителей США и несколько меньше — у населения Австралии, Канады, а также Великобритании и других европейских стран. Однако в Нигерии, Индии и Израиле ее уровень еще выше. У жителей Китая она, напротив, проявляется весьма незначительно, что подтверждается многими исследованиями.
    Уровень нейротизма высок во всех индустриально развитых странах, правда, несколько ниже в Германии и Канаде (еще ниже в Израиле и Нигерии). Этим цифрам можно было бы доверять, если бы они соответствовали эмпирически наблюдаемым закономерностям. Линн (Ьупп, 1981) произвел проверку нескольких теорий, поясняющих, почему особенности личности вызваны национальными различиями (источники несхожести искались среди социальных переменных). Он установил, что уровень нейротизма (который мы рассматриваем как показатель отрицательных эмоций) наиболее высок во всех арабских странах Ближнего Востока. Ученый приписывает это стремительным социальным изменениям и ломке традиционного образа жизни. Нейротизм оказался также достаточно сильным во всех странах Латинской Америки (за исключением Бразилии), что Линн объясняет политическими конфликтами и революциями. Кроме того, он обнаружил, что в странах, потерпевших поражение во Второй мировой войне, повышенный уровень нейротизма наблюдался вплоть до 1965 г., затем показатель вновь нормализовался (рис. 12.2). Экстраверсия, рассматриваемая нами в качестве меры счастья, оказалась на высоком уровне в США, Австралии и Канаде, что Линн объясняет процессом отбора (экстраверты склонны к эмиграции), а также тем, что она сильнее выражена у жителей самых богатых стран.

    1935 1950 1955 1960 1965 1970

    Рис. 12.2. Подъем и спад уровня нейротизма в странах, потерпевших поражение во Второй мировой войне.

    Источник: Ьупп, 1981
    Показатели эмиграции могут послужить характеристикой поведения, которая не зависит от субъективных самоотчетов, — мерой относительного счастья жителей разных стран (основанной на предположении, что людям известно, в каких странах живут самые счастливые люди). Правда, эмигранты переезжают в другое место еще и потому, что там их не будут преследовать и они найдут работу.

    Доход и благосостояние

    Исследования показывают корреляцию дохода со средним уровнем удовлетворенности. О подобных работах сказано в главе 9: средняя степень удовлетворенности нации связана со средним доходом на уровне 0,70, что намного выше тех коэффициентов корреляции, которые были установлены исследованиями, проведенными в рамках отдельных стран.
    Причина такой разницы в воздействии дохода на удовлетворенность жизнью заключается в том, что, когда в расчет принимается лишь одна страна, преобладающую роль играют индивидуальные различия (например, особенности личности). Вместе с тем различия между странами обусловлены, в частности, неодинаковой обеспеченностью общественными благами — такими, как здравоохранение, образование и организация досуга.
    Динер и соавторы (В1епеге1 а1., 1995) проанализировали данные по 41 стране, которые были охвачены Всемирным исследованием ценностей. Оказалось, что средняя покупательная способность коррелирует с удовлетворенностью жизнью на уровне 0,69, с положительными и отрицательными эмоциями — 0,29 и -0,41 соответственно. В богатых странах (Швейцарии, Канаде и США) степень удовлетворенности жизнью очень высока, а в бедных (Болгарии, России, Китае и др.) — низкая. В некоторых работах установлено, что при доходе выше среднего он не влияет на меру удовлетворенности, хотя другие исследователи не обнаруживают подобного выравнивания.
    Как мы уже говорили, доход позволяет предсказывать меру удовлетворенности жизнью, что объясняется возможностями реализовать базовые потребности (в пище, крове, одежде и т. п.). Вместе с тем эта мера увеличивается с ростом доходов, даже если отмеченные потребности уже удовлетворены.
    Динер (О1епег, 1995) объединил 14 объективных индикаторов, характеризующих разные аспекты благополучия. Как видно из рис. 12.3, если растет доход, то увеличивается и значение обобщающего показателя, однако такой эффект наблюдается, лишь пока среднедушевой доход не превысит $3000 (в американских ценах 1981 г.), после чего показатель благополучия выравнивается. В этот обобщенный индекс включено намного больше составляющих, чем удовлетворение лишь материальных потребностей; следовательно, деньги играют и иную роль, но когда уровень получаемого дохода относительно невысок. Эти результаты аналогичны тем выводам, что касаются взаимосвязи, обнаруженной между величиной индивидуального дохода и ощущением счастья в рамках отдельных стран.

    20 40 60 80 100 120

    Покупательная способность (для США принята за 100)
    Рис.12.3. Доход и базовые переменные жизни. Источник О|епег, 1995

    Большое количество денег означает наличие других благ — таких, как здравоохранение, образование и благоприятные возможности для проведения всевозможных видов досуга. Э. Динер и М. Динер (О1епег & О1епег, 1995) также обнаружили, что в богатых странах люди живут дольше, а показатели детской смертности и уровня преступности ниже, вода чище и запасов пищи больше. Однако с ростом покупательной способности уровень субъективного благополучия, как отмечается в данном исследовании, не выравнивается, а линейно растет. Авторы установили: среднедушевой ВНП и средняя покупательная способность отчасти коррелируют с удовлетворенностью даже в том случае, когда переменная «удовлетворение базовых потребностей» удерживается на неизменном уровне. Может быть, нам удастся выяснить, какого рода остальные потребности.
    С удовлетворенностью жизнью соотносятся и некоторые другие характеристики стран: например, индивидуализм, соблюдение прав человека и равенство доходов. Однако все они связаны с уровнем национального дохода: в более богатых странах их значения выше. Но какова же фундаментальная причина удовлетворенности жизнью, свойственная конкретной нации?
    Не все люди и не во всех странах придают деньгам большое значение. Линн и Мартин (Ьупп & МагСш, 1995) установили, что для бедных стран характерна весьма агрессивная конкуренция. Авторы пришли к выводу, что там деньги ценятся выше, чем в богатых государствах. Оиши и соавторы (О15Ы ег. а1., 1999) обнаружили: удовлетворенность финансовым положением сильнее коррелирует с удовлетворенностью жизнью в бедных странах, а в богатых наиболее сильным фактором субъективного благополучия выступает удовлетворенность своим семейным укладом.
    Инглхарт (1п§1еЬаг1,1971) предположил, что в государствах с высоким уровнем благосостояния нематериальные цели представляют для людей ценность, не меньшую, а то и большую, чем материальные. Среди подобных устремлений: желание жить в дружески настроенном и менее обезличенном обществе, которое уважает идеи, а не деньги, обеспечивает свободу слова, широкое участие людей в принятии решений, занимается вопросами охраны окружающей среды и качеством жизни населения. Исследователи пришли к заключению, что молодые люди, а также принадлежащие к среднему классу профессионалы придают подобным целям большее значение, чем экономическому росту, надежной обороне или поддержанию порядка (1п§1еЬагг., 1971). Вскоре мы увидим, что некоторые из этих переменных предсказывают, согласно полученным данным, степень счастья нации в целом.
    Однако не стоит недооценивать интерес к деньгам и материальным благам, свойственный представителям богатых обществ. Вместе с тем удовлетворение индивидуальных потребностей должно каким-то образом сдерживаться, в противном случае возникнет социальный хаос. Именно с этим и связаны моральные устои. Цель нравственных принципов — всеобщее благополучие, и эти фундаментальные правила носят универсальный для всех культур характер. Сотрудничество и забота о других имеют для общества существенное значение (Аг§у1е, 2000).
    Индивидуализм
    Разграничение индивидуализма и коллективизма введено, чтобы описать некоторые различия между культурами Востока и Запада — например, Китая и США. В коллективистских культурах «индивидов убеждают подчинить свои личные цели целям коллектива, который обычно является устойчивым замкнутым сообществом (например, семьей, командой, племенем)» (ТпапсНк еЪ а1., 1988). В группах наподобие семьи высок уровень сплоченности, слаженности и сотрудничества, они отличаются заботой о сохранении общей гармонии. В индивидуалистских обществах, напротив, люди принадлежат к нескольким различным группам; здесь нет единообразия, строго установленного сотрудничества и социальной поддержки. В коллективистских обществах самоопределение осуществляется благодаря принадлежности к конкретной группе; вопрос «Кто я?» влечет за собой ответы вроде такого: «Член волейбольной команды», а в индивидуалистских обществах ответ иной — «Я экстраверт» (Магкиз & КНауата, 1991).
    Хофстед (Но&1ес1е, 1980) измерял средний уровень индивидуализма в 40 странах, собирая ответы респондентов на четыре вопроса об их работе, например: «Насколько важным для Вас является обладание значительной свободой, чтобы претворять в жизнь собственный подход к работе?» Этот показатель характеризует исключительно трудовые аспекты коллективизма, отличные от особенностей коллективизма в семье, что важно для Китая. По этой шкале наибольшая автономия личности была выявлена в США, Австралии и Великобритании, наименьшая — в Венесуэле, Колумбии и Пакистане. Данный показатель широко распространен, и Хофстед установил, что он на уровне 0,82 коррелирует с величиной ВНП; также обнаружена его взаимосвязь со степенью экономического развития, социальной мобильностью, снижением доли традиционного сельского хозяйства, развитием промышленности, ростом урбанизации и меньшей численностью семьи. Индустриально развитые страны характеризуются ярко выраженным индивидуализмом.
    Динер и соавторы (О1епег е<; а1., 1995) использовали дополнительные показатели индивидуализма, включив в свое исследование ранжирование стран с учетом особенностей индивидуализма/коллективизма, выполненное Триандисом. По их выводам, корреляция индивидуализма с субъективным благополучием составляет 0,77. Таким образом, с субъективным благополучием тесно взаимосвязаны как доход, так и индивидуализм, и, вероятно, они оба являются источниками счастья.
    Если удерживать переменную дохода неизменной, корреляция среднего уровня счастья с индивидуализмом падает с 0,55 до 0,05, о чем свидетельствует работа Венховена (УеепЬоуеп, 2000). Однако если рассматривать богатые и бедные страны в отдельности, то, как выяснил этот исследователь, корреляция индивидуализма с ощущением счастья положительна для богатых государств и отрицательна для бедных. Для процветающих стран большая свобода личности — благо, а вот для бедных полезнее оказываются взаимопомощь и социальная поддержка, которые характеризуют коллективизм. Далее мы еще коснемся преимуществ и издержек индивидуализма, когда обратимся к объективным показателям благополучия.
    Самооценке большее значение придается в культурах индивидуалистской направленности, там она прочнее связана с удовлетворенностью жизнью; в коллективистских же культурах корреляция ниже, причем в некоторых странах у женщин никакой взаимосвязи между самооценкой и удовлетворенностью жизнью не обнаруживается вообще (О1епег & В1епег, 1995).
    Равенство и распределение доходов
    Равенство доходов можно оценить, рассчитав пропорцию между средним доходом 20% самых богатых людей и 20% наиболее бедных. Коэффициент равен 26,1 для Бразилии, вслед за ней идут Ботсвана и Коста-Рика; наибольшим равенством слоев населения отличаются Венгрия (3,0), Польша (3,6), Япония (4,3) и Швеция (4,6) (Аг§у1е, 1994). Равенство сильно коррелирует с субъективным благополучием; Динер и соавторы (О1епег е1 а!., 1995) выявили коэффициент корреляции, составляющий 0,48, а Венховен и Эрхардт (УеепЬоуеп & ЕЬгЬагск, 1995) — 0,64. Но, если переменная дохода удерживается на постоянном уровне, разброс в сумме доходов не оказывает столь сильное влияние или вовсе нейтрализуется, поскольку богатые страны более эгалитарны.
    В некоторых исследованиях обнаружена обратная взаимосвязь: уровень счастья выше в тех странах, где неравенство сильнее. Как предположили Динер и Оиши (О1епег & СМзЫ, т ргезз), это может быть связано с тем, что страны Восточной Европы эгалитарны, люди в них несчастливы по другим причинам. Вместе с тем страны Южной Америки отличаются сильным неравенством между людьми, но их жители вполне счастливы — опять-таки по иным причинам. Однако исследования, проводимые в рамках отдельных стран, показывают: при большем неравенстве доходов и показатели удовлетворенности жизнью разнятся сильнее (УеепЬоуеп, 1993).
    Кларк (С1агк, 2000) проанализировал 6 этапов британских панельных обследований, охвативших 10 000 респондентов, и пришел к выводу о том, что люди могут предпочитать неравенство. Показатели психического нездоровья, выявляемые по Общему опроснику здоровья, оказывались ниже, если в референтных группах респондентов (т. е. среди людей схожего рода занятий, дохода и т. д.) различия в доходах были сильнее; хотя с ростом последних данный эффект ослабевал. Аналогичная закономерность отмечалась, когда доходы этой группы менялись, что объясняется, вероятно, возможностью улучшения ситуации. Оказалось, что положительно относятся к неравенству люди, чей доход невысок, а отрицательно — те, чьи заработки высоки.

    Права человека, демократия и доверие друг другу

    Динер и соавторы (О1епег е1 а1., 1995) установили: показатели соблюдения прав человека коррелируют с удовлетворенностью жизнью, и коэффициент составляет 0,48. Но этот эффект исчезает, если переменная дохода удерживается на одном уровне, поскольку в более богатых странах лучше обстоит дело и с соблюдением прав человека. Правда, Венховен (УеепЬоуеп, 2000) считает, что, хотя политическую и личную свободу можно объяснить благосостоянием, экономическая свобода такому толкованию не поддается. Под ней он понимает свободу от избыточного налогообложения, а также простор для свободного предпринимательства и перемещения денежных средств. Политическая свобода характеризуется свободой слова, соблюдением прав человека и свободными выборами. Личная свобода касается вероисповедания, путешествий, брака и сексуальной жизни.
    Венховен рассмотрел богатые и бедные страны по отдельности и обнаружил, что степень общей свободы коррелирует с национальным счастьем на уровне 0,49, однако в бедных странах значимой взаимосвязи установить не удалось. Очевидно, свобода делает людей счастливыми, если они способны ею воспользоваться.
    Фрей и Штутцер (Ргеу & 51и12ег, 2000) сравнили 26 швейцарских кантонов, существенно различающихся по возможности участия жителей в демократических институтах. Оказалось, что это сильно влияет на средний уровень счастья в том или ином кантоне.
    Алмонд и Верба (А1топс1 & УегЬа, 1963) в книге «Гражданская культура» описывают исследования, посвященные различным аспектам социальной и политической жизни граждан, а также проблеме доверия к правительству. Обследования проводились в 5 странах в 1959-1960 гг. Авторы установили, что наиболее высокий уровень доверия характерен для США и Великобритании, тогда как в Германии и Франции в тот же период он оказался крайне низок.
    Инглхарт и Рабье (1п§1Ьаг1 & КаЫег, 1986) сообщают о результатах недавнего исследования (полученные ими данные, равно как и результаты указанного выше изучения, представлены в табл. 12.2). Социологи также выявили очень низкий уровень доверия друг другу в Италии и во Франции. Корреляция между ним и субъективным благополучием весьма умеренная, — вероятно, такова причина относительно низкой удовлетворенности, отмечаемой среди жителей Италии и Франции. И для Германии в тот период были характерны аналогичные показатели, поскольку перед ней остро стояли проблемы, связанные с разделом страны на восточную и западную части. Шмит и Маэс (ЗсЬппЦ & Маез, 1998) определили, что у жителей обеих частей Германии отрицательные эмоции связаны с завистью и чувством несправедливости (хотя они намного сильнее в Восточной Германии).
    Выше было показано, что нейротизм (показатель тревожности) выше в арабских и латиноамериканских странах, что, вероятно, связано с политической нестабильностью. Оувенил и Венховен (Ошуепее1 & УеепЬоуеп, 1994) обнаружили, что уровень счастья выше там, где граждане активнее участвуют в политической жизни страны, где меньше гражданских беспорядков и конфликтов. Кроме того, они установили, что уровень счастья ниже, когда реален другой риск — наводнения, войны, землетрясения или голода. Шине (ЗсЬупз, 1998) показал: в странах, где происходят стремительные изменения (таких как Корея, Южная Африка и Филиппины), наблюдается низкая удовлетворенность жизнью. Как видно из рассмотренной нами табл. 12.1, страны, для которых характерен самый низкий уровень счастья, — это Болгария, Россия и Румыния. В них крайне слабо развиты демократические институты и низкий уровень жизни.
    Внешние угрозы также отражаются на ощущении счастье. Ландау и соавторы (Ьапс1аи еХ. а1., 1998) проанализировали 203 израильских исследования, показывающих влияние общенационального стресса. Если этот показатель высокий, средний уровень счастья снижается; к удивлению, хуже становится и забота людей о собственном здоровье и несколько ухудшается способность преодолевать трудности.
    В главе 11 указывалось, что религия — источник счастья и других аспектов благополучия. Это обусловлено поддержкой, которую оказывают человеку члены религиозной общины. Страны существенно разнятся по степени религиозности населения, и этот показатель можно считать фактором национальных различий, касающихся меры счастья. В Италии, Греции, Португалии, а также во всех католических странах реже случаются разводы. Религиозной приверженностью объясняется и поразительно высокий уровень счастья в Южной Африке и Нигерии, и довольно высокие (по сравнению с Европой) его показатели в США — там церковь играет весьма активную роль. Понятны тогда и причины низкого уровня счастья в Китае и России. В этих странах религиозность не приветствуется.
    Таблица 12.2 Уровень доверия людей в разных странах (1959-1960 и 1981 гг.)
    1959-1960 (Исследование «Гражданская культура») 1981 (Всемирное исследование ценностей)
    (Исследование «Гражданская культура») 1959-1960 | 1981 (Всемирное исследование ценностей)
    США | 55 | Дания | 66
    Великобритания | 49 | Нидерланды | 58
    Мексика | 30 | Великобритания | 57
    Германия | 19 | Северная Ирландия | 57
    Италия | 7 | Ирландия | 55
    Испания | 48
    США | 47
    Германия | 45
    Бельгия | 42
    Италия | 39
    Франция | 36
    Источники: А1топс1 & УегЬа, 1963; 1пп$1еЬаг1 & КаЫег, 1986.
    Этнические различия
    Проводилось множество сравнительных исследований чернокожих и белых (особенно в США). Кэмпбелл и соавторы (СатрЬеП е1; а1., 1976) обнаружили, что очень счастливыми считают себя 18% чернокожих и 32% белых; сходные результаты получены и в других странах. Сток с коллегами (ЗСоск е1 а!., 1985) проанализировали 54 обследования, проводившиеся в Америке, и установили: разница между ощущением счастья людьми с черным и белым цветом кожи незначительна, причем с увеличением возраста респондентов она сокращается. В США разрыв за последние десятилетия сократился еще больше. С другой стороны, в 1980-х гг. афроамериканцы стали менее обеспеченными, хуже были их показатели образованности и здоровья. В то же время удовлетворенность жизнью у них возросла (по поводу счастья аналогичных результатов, правда, не получено) (Ас1ат5, 1997). Бленчфлауэр и Освальд (В1апспЯо^ег & ОзшаЫ, 1999) установили, что чернокожие американцы стали за этот период несколько счастливее, но все равно их уровень счастья остался ниже, чем у белых.
    Немалую часть таких несовпадений между чернокожими и белыми можно объяснить различиями в доходе, профессиональном статусе и занятости. Если эти переменные удерживать на неизменном уровне, различия, связанные с расовой принадлежностью, оказываются еще меньше. Бленчфлауэр и Освальд (В1апсЬпо\уег & ОзлуаЫ, 1999) пересмотрели данные, полученные при обследовании 100 000 человек в США и Великобритании, и подсчитали, как расовая принадлежность влияет на ощущение счастья, выраженное в экономических показателях. Быть чернокожим равноценно ежегодной потере $30 000 в заработной плате. Этот статус, однако, не влечет за собой столь высоких издержек, как безработица или состояние вдовства.
    Статус чернокожего не отражается на самооценке столь сильно, как этого можно было бы ожидать. Кэмпбелл и соавторы (СатрЬеП е1 а1., 1976) выявили, что в США высокая самооценка характерна для 32% чернокожих и 50% белых. Однако у детей афроамериканцев часто наблюдается более высокая самооценка, чем у белых, особенно если они посещают раздельные по расовой принадлежности школы, где не сталкиваются с белыми сверстниками. На счастье чернокожих и белых людей воздействуют одни и те же факторы. Но Бертон и его коллеги (Вш1оп е1 а1., 1993) установили: хотя брак и занятость благотворно отражаются на обретении счастья и чернокожими, и белыми, сочетание этих факторов особенно положительно влияет на жизнь первых.
    В Южной Африке белые южноафриканцы — наиболее довольная своей жизнью и оптимистичная группа населения, далее по этим показателям следуют метисы и южноафриканские индийцы, затем — туземные африканцы. С другой стороны, оказалось, что представители белой расы наименее уверены в счастливом будущем людей разных рас в Южной Африке (Нагпз, 1997).
    Исследователи часто приходят к выводу, что представители этнических групп, являющиеся иммигрантами, несчастны и страдают психическими расстройствами. Это не всегда так. Для китайцев и японцев, проживающих в Америке, характерна высокая самооценка. Вероятно, она связана со стабильностью их семейной жизни и социальной солидарностью, которая отличает данные этнические группы (СоскегЬаш, 1981). Это же было верно и в отношении американских индейцев, пока они не вступили в контакт с городской культурой и не начали конкурировать (безуспешно) за рабочие места и высокие доходы; в этом случае они, скорее всего, будут страдать от депрессии и психических нарушений (РисЬз & На-У1§Ьиг51, 1973).

    Могут ли национальные различия быть связаны с разными социальными нормами?

    Мы видели, что между странами, сходными по уровню жизни и политическому устройству, наблюдаются значительные различия в показателях национального счастья и удовлетворенности. Действительно ли жители Дании, например, счастливее итальянцев? Действительно ли население стран Южной Африки гораздо более счастливо, чем японцы? На рис. 12.1 показаны некоторые различия между европейскими странами, в которые трудно поверить. Иногда говорят, что они обусловлены так называемыми «культурными» различиями. В чем же они заключаются? Может быть, существуют сформированные культурой разные способы мышления, в том числе и различные стили ответов на вопросы.
    Страны и группы, в которых принято преувеличивать степень счастья
    Существует мнение, что высокие значения показателей удовлетворенности и счастья, полученные в США, частично обусловлены такими социальными нормами, которые требуют от человека казаться веселым. Сью (5иЬ, т ргезз) заключает: для жителей Северной Америки характерно более позитивное представление о себе, их установка — быть во всем самостоятельными; они охотнее, чем жители Восточной Азии, занимаются самосовершенствованием. Острут и Снайдер (Оз1гоо1 & Зпускг, 1985) полагают: разница в уровне удовлетворенности между американцами и французами объясняется тем, что первые видят жизнь «в розовом свете». Эти авторы также обнаружили, что американцы и удовлетворенность жителей других стран оценивают выше, чем французы. Играет тут роль и эффект самопрезентации: молодые американцы демонстрируют более высокие показатели счастья и более низкие депрессии при интервьюировании в отличие от заполнения анкет/опросников. Данная особенность, однако, не присуща взрослым людям; а относительно молодежи бытует мнение, что она должна быть счастливой (О1епег & 5иЬ, 1999).
    Жители некоторых областей Африки и районов Индии редко жалуются на депрессию. Люди там не говорят о чувстве подавленности, печали, вины или неудовлетворенности. Однако исследования в рамках «Изучения текущего состояния» показывают: многие африканцы испытывают ощущения физической усталости, слабости, головные боли, страдают потерей аппетита, бессонницей, утрачивают интерес к сексу или перестают интересоваться другими людьми (МагзеПа, 1980). Если бы в данном случае использовались самоотчеты о счастье, результаты таких исследований ввели бы нас в заблуждение.
    В Японии не принято открыто проявлять негативные эмоции, когда находишься на людях: человек всегда должен улыбаться. К такому выводу пришел Фризен (Рпезеп, 1972) в результате своего знаменитого эксперимента: японцы, которым демонстрировался вызывающий отвращение фильм, беседуя затем о нем с интервьюером, улыбались. Американские участники эксперимента сохраняли выражение омерзения.
    Харрис и Липиан (Нагпз & Ыр1ап, 1989) опросили английских мальчиков в возрасте 8 и 13 лет, только начинавших обучение в закрытой школе. Некоторые из учащихся горевали, ощущали беспокойство, тоску по дому, но большинство сказало, что способны скрывать свои чувства, так как в противном случае их стали бы дразнить или подняли бы на смех. Этот запрет на признание несчастья распространяется и на письма, которые ученики пансионата пишут домой.
    Хохсчилд (НосЬзсЫЫ, 1983) показал в своей работе: стюардессы вынуждены быть в бодром настроении и выражать хорошее отношение к пассажирам — независимо от того, как последние себя ведут. Курс обучения стюардесс включает в себя моделирование типовых ситуаций и выработку надлежащего обращения с раздражающими их пассажирами.
    Страны и группы, в которых принято преуменьшать степень счастья
    Существуют и такие страны, в которых счастье, напротив, принято скрывать:
    1. Племя ифалук обитает на небольшом острове в Тихом океане. Здесь выражение счастья не одобряется, ибо говорит о том, что человек слишком доволен собой и, вероятно, пускает окружающим пыль в глаза. В таком случае остальные приходят в негодование, и человек, который выглядел счастливым, начинает испытывать беспокойство (Ьи1г, 1988).
    2. В Китае люди больше сосредоточены на негативных событиях, они менее оптимистичны, чем американцы, здесь важно вести себя сдержанно (Ьее & 5еН§тап, 1997). Китайцы, как древние греки, боятся, что если они будут слишком счастливы, судьба их накажет.
    Некоторые из описанных норм можно охарактеризовать с точки зрения «правил представления» — норм, которые предписывают, какие, например, эмоции уместно проявлять на свадьбах и похоронах. В некоторых случаях людям удается выглядеть счастливыми независимо от того, ощущают ли они себя таковыми в действительности. Невербальное выражение эмоций может распространяться и на вербальную область ответов на вопросы анкет.
    Саарни (Заагш, 1979) заметил, что дети учатся тому, какое выражение лица наиболее выгодно продемонстрировать. Ученые попросили детей определить, каким должен быть последний кадр в ряду нарисованных эпизодов. Соответственно возрасту наблюдалась растущая тенденция не выбирать изображение лица, которое соответствует испытываемым эмоциям, хотя некоторые семилетние дети так и поступали. Детьми были названы следующие причины утаивания истинных чувств: избежать неприятностей (44%), сохранить самооценку (30%), не задевать чувства других (19%) и быть вежливым (8%). Во многих культурах усвоение способности контролировать проявление страха или страданий является частью социализации мужчин, ту же функцию выполняют болезненные обряды инициации в примитивных обществах.
    Процесс эмоциональной социализации имеет несколько аспектов, в том числе подражание родителям и другим людям и освоение умения не поддаваться эмоциональному воздействию. Американские дети учатся оставаться безучастными и не ощущать неловкости или смущения при просмотре «мыльных опер». В городе Балтиморе дети из рабочих семей часто подвергаются грубому или даже агрессивному обращению. В кругах, близких к среднему классу, они от таких негативных эмоций защищены и видят вокруг себя лишь счастливые, любящие лица (Сого*оп, 1989). В США «детей могут поощрять к тому, чтобы они улыбались и смеялись, были беззаботны... им внушают, что стремиться к приятному — это хорошо... и их учат трактовать чувство возбуждения с позитивной точки зрения» (Б1епег & 5иЬ, 1999). В конфуцианских культурах Юго-Восточной Азии отрицательные эмоции считаются нейтральными, в то время как в Южной Америке они рассматриваются как нежелательные. В Англии в елизаветинскую эпоху «меланхолию» полагали предпочтительным состоянием духа — особенно для поэтов и интеллектуалов.
    Известно, что различные социальные нормы, регулирующие выражение благополучия, влияют на ответы интервьюируемых. В одном международном исследовании студентов спрашивали, какая степень проявления приятных и неприятных эмоций является, по их мнению, «желательной и приемлемой» (каждый вид оценивался по пяти аспектам). Были выявлены довольно значительные различия во мнениях относительно идеальной удовлетворенности: по 7-балльной Шкале удовлетворенности жизнью (5У/Ь5) на самом верху оказалась Австралия (6,23), на последнем месте — Китай (4,00). Сходные различия в представлениях обнаружились и в плане положительных эмоций, правда, здесь верхнюю позицию заняла Греция (6,38), но Китай вновь оказался на последнем месте (4,47). Некоторые отличия обнаружились в том, насколько желательны отрицательные эмоции: наименее желаемыми сочли их пуэрториканцы (2,30), наиболее подходящими — жители Венгрии (4,32). Выяснилось, что в странах Южной Америки высоко ценятся положительные эмоции, в Китае же их ценность низка. Возможно, нормы, касающиеся удовлетворенности, не влияют на нее саму; но может быть и наоборот: если все обстоит не лучшим образом, не следует и метить слишком высоко. Тем не менее национальные различия в степени удовлетворенности жизнью объясняются, в частности, социальными нормами.
    Корреляция национальной удовлетворенности с ее средним идеальным уровнем составляет 0,73, если же контролируется переменная дохода, то эта величина остается значимой — 0,68 (О1епег е1 а1., 1999). В коллективистских культурах удовлетворенность жизнью коррелирует с нормами, определяющими ее ценность (0,35), в индивидуалистских культурах этого не наблюдается (0,16), здесь удовлетворенность соотносится с балансом эмоций (0,56).
    Очевидно, национальные различия, проявляющиеся в выражении эмоций, а также в удовлетворенности жизнью, можно отчасти объяснить благодаря диктуемым определенной культурой нормам. Сью (5иЬ, ш ргезз) установил: там, где идеал — высокая удовлетворенность жизнью, ее реальный уровень сильнее коррелирует с удовлетворенностью отдельными сторонами существования, доставляющими людям наибольшее удовлетворение. Вероятно, представители таких культур научились оптимистично смотреть на вещи.
    Если национальные различия в оценке того, насколько жители данной страны счастливы, обусловлены нормами и другими аспектами культуры, можно ли говорить о реальных отличиях в счастье наций? Впрочем, такие различия действительно несколько преувеличиваются. Однако можно, например, предположить, что склонность представлять свое эмоциональное состояние в более позитивном свете отражается на истинных переживаниях индивидов и порождает реально существующие различия.

    Объективные показатели национального благополучия

    Объективные показатели позволяют выявить национальные различия в степени благополучии. Это позволяет также избежать трудностей, связанных с адекватным переводом вопросов или с культурными различиями в стиле ответов. Объективные данные следует задействовать и для оценки качества жизни в прошлые эпохи, когда никаких социальных исследований не проводилось.
    Для измерения удовлетворенности были специально разработаны некоторые показатели. Один из них — Индекс человеческого развития, принятый ООН (Шкес! Ыа1юпз Нитап ОеуеЬртепг. 1пс1ех, 1990), который является комбинацией валового национального продукта, ожидаемой продолжительности жизни и среднего числа лет обучения. Как было показано в главе 1, существует множество подобных объективных индикаторов. Недавно в Великобритании был официально принят перечень из 14 целевых показателей, которые служат ориентирами в работе правительства. Среди них — очистка воды в реках и сохранение ряда редких видов птиц.
    Списки объективных индикаторов, определяющих благополучие, представляются весьма условными. Беккер и соавторы (Вескег ет, а1., 1987) пришли к такому выводу, проанализировав данные по 329 американским городам, 134 из которых могли оказаться на первом месте по благополучию по разным показателям.
    Динер (О1епег, 1995) предложил использовать «Ценностно-ориентированный индекс», который содержит показатели, характеризующие 7 ценностных сфер. Они, по мнению автора, широко применяются в разных странах. Сферы и соответствующие им показатели, выбранные Динером для менее развитых и более прогрессивных стран, представлены в табл. 12.3. Ценности и выбранные критерии их оценки весьма произвольны, однако некоторые из них обладают большей лицевой валидностью1, чем другие. Оффер (ОЙ"ег, 2001) заметил, что индекс, предлагаемый для развитых стран, включает такие позиции, как количество нобелевских лауреатов на душу населения и подписание важнейших договоров по охране окружающей среды, а это, в сущности, ничего не говорит нам о субъективном благополучии, поскольку последнее — вещь далеко не объективная. Тем не менее интересно, что эти показатели соотносятся с уровнем субъективного благополучия.
    Таблица 12.3 Ценностные сферы и показатели исходного и переработанного индексов качества жизни

    Ценностные сферы

    Исходный

    Переработанный

    Уверенность | Удовлетворение фундаментальных материальных потребностей - | Количество врачей на душу населения
    Эмоциональная независимость | Относительное количество самоубийств | Субъективное благополучие
    Интеллектуальная независимость | Грамотность | Распространенность высшего образования
    Соблюдение принципов социального равенства | Грубые нарушения прав человека | Равенство доходов
    Гармония | Вырубка лесов | Важнейшие договоры об охране окружающей среды
    Консерватизм | Относительное количество убийств | Объем денежных сбережений
    Иерархия | Паритет покупательной способности | Среднедушевой доход
    Источник: О1епег, 1995.
    1 Очевидная (лицевая) валидность тем выше, чем тождественнее понимание показателя профессиональным исследователем и неискушенным человеком. — Примеч. перев.
    Некоторые из этих показателей характеризуют уровень несчастья, или негативных эмоций. Самоубийства связаны с депрессией, алкоголизм — с тревогой, и поэтому можно говорить, что существуют объективные критерии для измерения двух основных видов отрицательных эмоций. В табл. 12.4 приведены данные о значениях этих показателей в ряде стран мира. Эти цифры говорят о многом: например, мы видим, что в Великобритании уровень негативных эмоций обоих видов ниже, чем в США, Канаде и Австралии. Из таблицы также становится ясно, что для европейских стран (за исключением Великобритании, Ирландии и Исландии) характерны как высокий уровень самоубийств, так и распространенность алкоголизма. В Швеции и Дании уровень самоубийств особенно высок.
    Таблица 12.4
    Средние значения показателей нейротизма, экстраверсии, уровня самоубийств и алкоголизма по разным странам
    Страна Нейротизм Экстраверсия Самоубийства Алкоголизм
    Великобритания

    14,9

    18,0

    8,9

    5,2

    США

    15,0

    21,7

    12,3

    11,2

    Австралия

    15,5

    19,3

    11,6

    7,4

    Канада

    12,7

    18,0

    17,6

    8,7

    Швеция

    -

    -

    19,4

    5,1

    Дания

    -

    -

    31,6

    8,4

    Франция

    15,1

    17,7

    22,7

    22,6

    Германия

    13,6

    18,4

    20,7

    23,8

    Италия

    16,6

    18,4

    8,3

    32,4

    Япония

    16,7

    16,5

    19,4

    14,2

    Китай

    14,4

    13,7

    18,9

    12,4

    Россия

    18,0

    16,1

    -

    -

    Бразилия

    14,8

    17,6

    3,3

    8,3

    Индия

    15,2

    22,7

    -

    -

    Нигерия

    9,4

    24,4

    -

    -

    Источник: Ьупп & Маг(лп, 1995.
    Помимо двух видов негативных эмоций существует еще и третий — гнев. Оценить его можно по числу совершаемых в стране убийств. В большинстве стран этот показатель имеет низкие значения, высок он в Мексике, Пуэрто-Рико, Бразилии и США (где уровень этого показателя в 12 раз превышает британский).
    Лестер (1.е5(:ег, 2000) провел аналогичное исследование, проанализировав объективные показатели счастья в 32 странах. Он выделил фактор нейротизма, который включает национальные уровни самоубийств, потребления алкоголя, число несчастных случаев, количество разводов и уровень преступности. Если значения этого фактора мы примем за характеристики несчастья, то наименее несчастливой среди промышленно развитых стран окажется Великобритания, за ней следом — Япония, США, Канада и Австралия. Более несчастливыми оказались Дания и Франция, а самая несчастная страна — это Венгрия. Низкий уровень несчастья характерен также и для Египта, Турции, Израиля и Сингапура.
    В качестве источников благополучия можно рассматривать и иные социальные индикаторы. Например, безработицу: среди всех стран Западной Европы самый высокий ее уровень наблюдается во Франции, Италии, Ирландии, Германии и Швеции; низкий — в Нидерландах, Дании и Бельгии, умеренно низкий — в Великобритании. Отмечаются значительные национальные различия в соотношении между величиной пособий по безработице и средним доходом: оно высоко в Нидерландах, а также в Испании и Дании (СаШе & Раи§ат, 2000).
    Установлено, что различия в характере труда также отражаются на удовлетворенности работой. Последняя находится на высоком уровне в Нидерландах, Бельгии, Люксембурге и Дании. Слабо удовлетворены своей работой жители Греции, Франции, Португалии, Ирландии и Испании (ЗтиЫегз еЬ а1., 1996).
    Еще один существенный источник несчастья — распад семьи. Особенно велико число подобных семей в Швеции (46%), Дании, Великобритании, Бельгии, Франции и Германии. В Италии, Португалии и Греции, напротив, разводы редки (правда, в католических странах супруги не разводятся — они, вероятно, просто расстаются). Еще один показатель социальной солидарности и поддержки — доля тех, кто почти каждый день встречается с друзьями или родственниками. Таких людей много в Ирландии (71,3%), Франции, Испании и Греции, но мало в Нидерландах (19,3%), Германии и Дании (СаШе & Раи^аш, 2000).
    Объективные показатели свидетельствуют, что индивидуализм имеет и обратную сторону: в тех странах, где он сильно выражен, отмечаются более высокие показатели суицидов, чаще случаются разводы. Здесь, как показывает оценка скорости ходьбы и некоторых других параметров (Ьеуте & Ыогепгауап, 1999), жизнь идет в более быстром темпе; здесь люди чаще умирают от сердечно-сосудистых заболеваний. Линн (Ьупп, 1981) предложил измерять уровень тревоги (одной из основных негативных эмоций), используя следующий ряд показателей: число суицидов, относительное количество смертей от цирроза, число дорожных аварий, убийств,распространенность гипертонии, алкоголизма, сосудистых заболеваний, курения, объем потребляемых калорий и распространенность психических заболеваний. Фактор тревоги на уровне 0,67 коррелировал с экономическим ростом (Ьупп, 1971). Некоторые из этих различий весьма существенны: в странах, где уровень тревоги выше, у людей в 5 раз чаще случаются сердечные приступы, в 10 раз чаще происходят самоубийства. Все перечисленные признаки сильно взаимосвязаны друг с другом, образуя единый фактор.
    Лестер (Ьез1ег, 2000) выявил сходный фактор — нейротизм. Снова было показано, что ряд стран «третьего мира» с коллективистскими культурами отличается весьма низкими значениями этого фактора. Не все данные различия четко отражены в показателях отрицательных эмоций (см. табл. 12.1), однако это, вероятно, менее точный показатель негативной стороны индивидуализма, поскольку он основан на самоотчетах.
    Можно предположить, что члены коллективистских обществ должны быть счастливее из-за особой социальной сплоченности и общественной поддержки. Этим, очевидно, объясняется лучшее состояние здоровья людей этих стран и групп и, особенно, — меньшая распространенность сердечных приступов и гораздо более низкий уровень самоубийств, так как на обе последние характеристики сильное влияние оказывает социальная поддержка (см., напр.: ТпапсИз ег. а1., 1988).
    В коллективистских культурах развод родителей не столь сильно отражается на благополучии детей, потому что о детях заботятся другие люди (СоЬт ег. а1., 1998). Более низкий уровень счастья, свойственный этим обществам, объясняется, по-видимому, недостаточной автономностью индивида от семьи: эти обязательства бывают весьма тягостны, от человека требуется сыновнее послушание, на него возлагается уход за пожилыми родственниками и участие в семейном бизнесе.
    Сестри и Росс (5азт.гу & Козз, 1998) изучили уровень субъективного контроля у выходцев из Азии, проживающих в Америке, других американцев и жителей стран Азии. Он оказался ниже у азиатов, при этом оказывал слабое влияние на дистресс. У чернокожих американцев уровень субъективного контроля тоже низок, но он влияет на дистресс. По мнению ученых, поскольку контроль способствует большей эффективности и активному решению проблем, у выходцев из Азии он не приветствуется, так как связан с преследованием личных интересов, а не пользы общества или семьи. Члены индивидуалистских обществ, вероятно, счастливее потому, что более обеспечены и к тому же более свободны, чем представители коллективистских культур. Однако одновременно они подвергаются гораздо более сильному стрессу и более тревожны. При этом они говорят, что счастливы; впрочем, здесь определенную роль играют и принятые в индивидуалистическом обществе нормы поведения.

    Уровень счастья в отдельных странах

    Великобритания характеризуется достаточно высоким уровнем удовлетворенности и положительных эмоций (см. табл. 12.1), — здесь даже наблюдается некоторый рост удовлетворенности жизнью. Алкоголизм распространен слабо, число самоубийств незначительно, невелико количество заключенных в тюрьмах, и до недавнего времени отмечался низкий уровень преступности. Все эти данные подтверждают вывод о невысокой мере несчастья, подтверждаемой объективными показателями. Кроме того, результаты разного рода анкетирования свидетельствуют о низком уровне тревоги у англичан.
    Если говорить о других объективных индикаторах, то стоит отметить, что в настоящее время в стране часты разводы, безработица же, напротив, сокращается, в отличие от других промышленно развитых стран. Возросло экономическое процветание, ярко выражен индивидуализм.
    В США отмечается высокая удовлетворенность жизнью (несколько выше, чем в Великобритании), высокий уровень положительных эмоций (который, правда, сейчас несколько упал), а также сильно выраженная экстраверсия. Столь высокую удовлетворенность можно объяснить жесткими нормами, регулирующими форму переживания и проявления позитивных эмоций (О1епег е1 а1., 1995). Американцам свойственно преувеличивать свое благополучие. Высокого уровня достигают в США и показатели экономического благосостояния, а также степень индивидуализма.
    Однако присутствуют расовые проблемы, распространен алкоголизм, значительно число самоубийств, убийств, много заключенных в тюрьмах — эти характеристики в совокупности формируют более высокое значение показателя нейротизма, чем в Великобритании. Мы отмечали выше также ухудшение в супружеских и социальных взаимоотношениях.
    Во всех исследованиях Австралия оказывается на одном из первых мест по уровню счастья, к тому же ее жителей отличает высокая степень экстраверсии. Кроме того, эта страна занимает верхние позиции по идеальным уровням удовлетворенности жизнью и положительных эмоций. Все это согласуется с распространенным в Австралии мнением, что это «счастливая страна». По-видимому, здесь присутствует и некоторая склонность преувеличивать свое благополучие. В стране редко случаются самоубийства, высоки значения таких объективных показателей, как экономическое процветание и индивидуализм (они во многом аналогичны данным по США и Великобритании). Вдобавок ко всему, в Австралии «хорошая погода».
    Швеция и Дания, как правило, оказываются на одних из самых высоких мест при изучении национальных различий в уровне счастья. Здесь высок уровень общей удовлетворенности жизнью и работой, положительных эмоций, низок уровень отрицательных эмоций. В обеих странах слабо выражены тревога и нейротизм, однако часто случаются суициды, к тому же Дания характеризуется достаточно высокой мерой несчастья, оцениваемой на основе социальных показателей (она занимает промежуточное место между Францией и Бельгией).
    В Швеции и Дании сильны нормы, касающиеся выражения положительных эмоций, и этим можно объяснить высокий уровень благополучия, который обнаруживается, когда в исследовании используются результаты самоотчетов. Для этих стран характерен достаточно высокий уровень материального благосостояния, социальное равенство, развитые демократические институты. Уровень безработицы низок в Дании, но высок в Швеции. В обеих странах часто случаются разводы.
    Франция, Германия и Италия, как правило, занимают довольно низкие места по уровню субъективного благополучия — иногда даже очень низкие. Великобритания и США оставляют их далеко позади. Наблюдаемые параметры благополучия здесь хуже, чем можно было бы предположить, исходя из уровня экономического развития этих государств. Не совсем ясно, отражает ли очевидно низкий уровень благополучия истинное положение дел, ведь высоких значений достигает экстраверсия, а это, может быть, наилучший показатель счастья.
    Распространены и соответствующие социальные нормы. Во Франции и Германии отмечается низкая удовлетворенность работой; выше средних здесь уровни алкоголизма, самоубийств, тревоги. Объективные индикаторы говорят о значительном экономическом процветании, высоком уровне индивидуализма. Помимо того, в бывшей Восточной Германии велико социальное неравенство. При этом во всех трех странах наблюдается высокий уровень безработицы. Браки чаще распадаются во Франции и в Германии. Существует теория, согласно которой в этих государствах низкий уровень взаимного доверия между людьми. Во Франции много общаются с друзьями, а в Германии, напротив, дружеские контакты редки.
    Япония занимает по уровню удовлетворенности и положительных эмоций гораздо более низкие места, чем предсказывает ее экономическое процветание. Здесь нет социальных норм, поддерживающих внешнюю удовлетворенность: напротив, обилие негативных эмоций считается вполне приемлемым. Велико количество самоубийств, высоких значений достигают показатели тревоги и нейротизма, последний был особенно высок после Второй мировой войны. По всей видимости, японцы подвержены влиянию многочисленных стрессов. Свою роль играет и погода: лето там обычно жаркое. Люди в основном поглощены работой, удовлетворенность досугом слабая.
    Жители Китая характеризуются низкой удовлетворенностью жизнью, а вот показатели положительных эмоций — на уровне средних значений. Населению континентального Китая свойственна слабо выраженная экстраверсия; к Тайваню это не относится. В стране высок уровень самоубийств. Нормы устанавливают весьма низкие стандарты, люди мало на что надеются, и субъективное благополучие не достигает средних значений. В обществе бытуют правила, налагающие запрет на слишком откровенное выражение счастья. Они могут распространяться и на ответы респондентов в процессе исследования.
    Источники счастья китайцев отличаются от тех, которые характерны для жителей Запада, поскольку это коллективистская культура: счастье здесь зависит преимущественно от хороших отношений в семье. Жители Тайваня гораздо счастливее остальных китайцев — и даже американцев. Они к тому же обеспеченнее, чем население континентального Китая.
    Страны Южной Америки (Бразилия, Перу, Пуэрто-Рико и Чили) характеризуются тем, что у их жителей достаточно высока степень удовлетворенности жизнью и положительных эмоций; она больше, чем в Европе, и превышает ожидания, основанные на среднедушевом доходе в этих странах. Высок и уровень экстраверсии. В Чили отмечается особенно высокий уровень удовлетворенности и положительных эмоций. Это, правда, связано с действием социальных норм, касающихся особенностей выражения таковых. Высоких значений достигают и показатели нейротизма (исключение составляет Бразилия). Что касается объективных индикаторов, то они неблагоприятны: плохая материальная обеспеченность, значительное социальное расслоение и политическая нестабильность. Уровень самоубийств низок, что может быть связано с большой религиозностью населения.
    Африканские страны (Гана, Нигерия) отличаются довольно низкой удовлетворенностью жизнью, но вполне высоким уровнем позитивных эмоций. Нормы, устанавливающие формы выражения счастья, здесь почти не действуют. Исследования говорят о сильной выраженности экстраверсии у жителей этих государств. Объективные показатели не внушают оптимизма: неразвитость экономики, сильное социальное расслоение, политическая нестабильность. Бытует убеждение о существовании веселого «африканского характера», однако этот факт нуждается в доказательствах. В африканских странах весьма важную роль играет религия, особенно — в Западной Африке.
    Россия. В странах бывшего Советского Союза уровень удовлетворенности жизнью и положительных эмоций крайне низкий. Но высоки показатели нейротизма.
    Это, как мы видели, обусловлено неразвитостью норм, касающихся выражения позитивных чувств, или недостаточной социализацией в плане усвоения позитивного мышления. Не радуют и объективные показатели: бедность, отсутствие демократических институтов и политическая нестабильность. Определенную роль играет и фактор холода. Маркхем (МагкЬат, 1942) обнаружил, что между национальным уровнем тревоги и холодными зимами существует некоторая корреляция, однако с жарким летом она сильнее.
    Источниками использованных в данном разделе сведений послужили: таблица 12.1, данные Динера (В1епет, 1995), а также Международные данные обследований студентов (1995, цит. по: О1епег & 5иЬ, 1999), работы Линна (Ьупп, 1981), Линна и Мартина (Ьупп & Магглп, 1995).

    Исторические изменения в уровне счастья

    Стал ли мир со временем хоть сколько-нибудь счастливее? Обратимся вновь к рис. 9.1 и вспомним, что за 40 лет, в течение которых проводятся исследования счастья и удовлетворенности жизнью, американцы стали значительно богаче, однако интересующие нас показатели почти не возросли. Данный вывод верен и относительно других стран. В главе 9 отмечалось, что это можно объяснить возросшими требованиями к материальным условиям жизни. Однако по-прежнему сложно сказать, стали ли американцы удовлетвореннее и счастливее, чем прежде, или нет. Как нам уже известно, бельгийцы теперь менее удовлетворены жизнью. В Бельгии произошел экономический кризис, наблюдался высокий уровень безработицы (см. табл. 12.1). Правда, в сходной ситуации на тот момент оказались и другие европейские страны (1п§1еЬаг1 & КаЫег, 1986).
    Бленчфлауэр и Освальд (В1апсЬпо\уег & Оз^аЫ, 1999) провели тщательное исследование, в котором участвовало 100 000 человек из Великобритании и США. Замеры производились пять раз в период с 1970-х по 1990-е гг. Ряд демографических переменных удерживался на неизменном уровне. За весь проанализированный промежуток времени в Великобритании был обнаружен некоторый рост удовлетворенности жизнью. Вместе с тем повысился уровень безработицы и увеличилось число разводов, что нельзя расценивать положительно. В США отмечается некоторое понижение уровня счастья, и отчасти это обусловлено повышением уровня безработицы и ростом числа распавшихся браков. При этом мужчины стали счастливее, женщины — наоборот. Чернокожие стали более счастливыми, белые — менее.
    В другом аналогичном исследовании Бленчфлауэр и Освальд (В1апсппо\уег & ОзхуаЫ, 1997) установили, что в 1990 г. молодые люди до 30 лет были счастливее, чем люди того же возраста в 1972 г. Ученые также обнаружили, что особенное «усиление» счастья ощутила не состоящая в браке молодежь.
    Американцы теперь женятся и выходят замуж в более позднем возрасте, о№ стали чаще разводиться, а между тем у детей, чьи родители развелись, обнаруживаются заметные эмоциональные нарушения. Майерс (Муегз, 1999) именно на эти процессы возлагает вину за все большее распространение депрессии, рост числа самоубийств и нарастание преступности. Происходящие в американском обществе сдвиги можно трактовать с точки зрения роста индивидуализма: наблюдается ослабление социальных связей и участия людей в жизни общества (например, участие в волонтерской работе, группах досуга, голосовании) (Рит,пат, 2000).
    Отмеченные исследования свидетельствуют о возможности изучать исторические изменения, связанные со счастьем и удовлетворенностью жизнью, — но лишь за последние 40 лет, поскольку данные соответствующих обследований ограничиваются этим периодом. Есть и еще одна проблема. Несмотря на значительные подвижки экономического и другого свойства, происходившие в это время, удовлетворенность жизнью изменилась весьма слабо. Мы уже говорили о сомнениях в подлинности наблюдаемых различий в удовлетворенности между жителями разных стран. Уместно поставить под вопрос и наличие исторических изменений.
    Проблему исторических изменений можно попытаться решить и иным способом, а именно: использовать объективные показатели развития общества. Выше было показано, что доход, состояние здоровья и другие аналогичные переменные являются факторами субъективного благополучия. Разумно применять такие индикаторы в качестве показателей удовлетворенности. Кроме того, доступны данные не за последние 40 лет, а за более длительный исторический период.
    Джордан ^огсЬп, 1992) исследовал качество жизни детей в Великобритании в XIX в. Использовались три группы переменных:
    1) здоровье: коэффициент смертности и еще четыре показателя;
    2) экономика: величина душевого ВНП и еще четыре показателя;
    3) социальные показатели: образование, грамотность и масштаб домашнего хозяйства.
    Автору удалось разыскать данные по каждому году. Сокращенный Индекс качества жизни был построен на основе одного показателя из каждой группы (того, что наилучшим образом предсказывал остальные). Как видно из рис. 12.4, за период с 1815 по 1914 г. выросли значения всех показателей.
    Джордан Уогйап, 1993) аналогичным образом исследовал качество жизни взрослых англичан в XIX в. Он использовал показатели из трех областей:
    1) экономика — заработная плата и четыре другие переменные;
    2) социальные показатели — грамотность, потребление алкоголя, рождаемость, количество выпавших осадков и строительство жилья;
    3) здоровье — смертность, январская температура и потребление чая.
    В этом случае также были найдены данные по каждому году. Использованные автором показатели оригинальны, но довольно условны. Статистический анализ показал, что компоненты каждого «субиндекса» достаточно сильно взаимосвязаны друг с другом. Наиболее же сильным фактором общего показателя благополучия оказался социальный индекс, а наименее информативным в его прогнозировании — индекс здоровья. Результаты исследования свидетельствуют, что качество жизни в целом повышалось в течение всего XIX в. вплоть до 1900 г.; затем последовал спад.
    Если эти индексы принять в качестве показателей благополучия, можно проверить существующие теории о том, как общественные изменения порождают благополучие людей. Фрей и Сонг (Ргеу & 5оп§, 1997) выполнили такую проверку на базе 263 китайских городов. Авторы использовали Индекс человеческого развития ООН (17ЫНОГ), состоящий из ожидаемой продолжительности жизни, уровня грамотности и среднедушевого ВНП. Было проверено несколько теорий, касающихся источников человеческого развития (измеряемого по этой методологии). Наиболее сильным оказался фактор государственных инвестиций, следующий по уровню значимости — иностранные вложения. Выяснилось, что высокая занятость населения в промышленности увеличивает объемы производства, но ухудшает состояние здоровья и снижает уровень грамотности. Рост населения оказывает негативное влияние.

    30
    1810 1830 1850 1870 1890 1910 1810 1830 1850 1870 1890 1910 1820 1840 1860 1880 1900 1920 1820 1840 1860 1880 1900 1920
    Год Год
    120
    110
    |юо
    т 90
    70
    20
    1810 1830 1850 1870 1890 1910 1810 1830 1850 1870 1890 1910 1820 1840 1860 1880 1900 1920 1820 1840 1860 1880 1900 1920
    Год Год
    Рис. 12.4. Полный и сокращенный индексы качества жизни детей в викторианскую эпоху.
    Источник ^гйал, 1992
    Если мы хотим углубиться в еще более далекие исторические эпохи, потребуются какие-то иные показатели. Одним из таких способов является метод контент-анализа1 литературных источников. Мэйер (Мауег, 1994) подсчитал количество слов, описывающих особенности эмоциональных переживаний в Ветхом Завете и других текстах, и установил, что за период, превышающий 12 столетий, число таких слов, характеризующих ощущение счастья, возросло; что же касается других эмоций, такой закономерности выявлено не было.
    Выводы
    За последнее время проведено несколько интернациональных исследований, целью которых было выявление среднего уровня счастья и удовлетворенности жизнью в различных государствах. Эти исследования свидетельствуют о наличии существенных различий между странами. Отчасти их можно объяснить экономическими факторами (среднедушевой доход и др.), так как деньги позволяют удовлетворять фундаментальные человеческие потребности — правда, лишь в пределах некоторой доли от средних доходов населения США. Удовлетворенность жизнью коррелирует также и с индивидуализмом, но последний сильно взаимосвязан с доходом и отражается только на счастье богатых наций, так что разделить эти два фактора затруднительно. Со счастьем нации коррелирует также и малая дисперсия (разброс) в распределении доходов. Однако иногда обнаруживается обратная ситуация (например, в Великобритании). С уровнем дохода коррелирует соблюдение прав человека и развитость демократических институтов, но только в богатых странах. В рамках отдельных государств отмечаются этнические различия в степени удовлетворенности, но их величина снижается при контроле таких переменных, как род занятий и т. п.
    Альтернативное объяснение национальных различий проистекает из социальных норм и социализации детей, в ходе которой они учатся выражать либо скрывать эмоции. Это подтверждается анализом идеальных уровней удовлетворенности и эмоциональности в разных странах.
    Несмотря на явные национальные различия в обретении счастья, обнаруживаемые исследователями, однозначно проинтерпретировать полученные результаты не удается.
    Альтернативный метод заключается в применении более подробных шкал и исключении вопросов, задаваемых напрямуд), или тех единичных пунктов, что, как правило, использовались до сих пор. О многом может сказать анализ объективных показателей, например уровня депрессии и количества самоубийств. Такие индикаторы применяются также для изучения исторических изменений.
    Контент-анализ — метод систематизированной фиксации и квантификации (определение частоты появления) единиц содержания в исследуемом материале. При проведении контент-анализа первичная информация обычно оформляется в виде таблицы, в которой указаны частоты встречаемости регистрируемых элементов в источнике данных. — Примеч. ред.

    ГЛАВА 13. Улучшение восприятия жизни

    Создание настроения в лабораторных условиях

    Чтобы вызывать душевный подъем, подавленное или тревожное состояние и др., в лабораторных условиях используется целый ряд методов. Для нас в данном случае интерес представляет приподнятое настроение, или душевный подъем. Теперь мы знаем, насколько эффективны эти методы, как в целом меняется настроение испытуемых, а также и то, многие ли люди восприимчивы к таким воздействиям и в течение какого времени сохраняется эффект.
    Первый метод, получивший широкое распространение, изобретен Велтеном (Уекеп, 1968). Испытуемых просят сначала про себя, а затем вслух прочитать ряд утверждений типа: «Я чувствую себя действительно отлично», «Я ощущаю большую радость». Они должны постараться «войти» в предлагаемое эмоциональное состояние. Сначала список состоял из 60 высказываний, позже его сократили до 25. Вестерманн и соавторы (\Уе5(;егтапп еС а1., 1996) проанализировали результаты 46 работ, проводившихся с использованием метода Велтена. Авторы выявили, что степень воздействия этого метода на изменение настроения составляет 0,38 (в долях стандартного отклонения) (табл. 13.1).
    Таблица 13.1
    Степень воздействия разных методов создания настроения на эмоциональное состояние испытуемых
    Фильм/рассказ + | 0,73
    Фильм/рассказ | 0,53
    Подарок | 0,38
    Метод Велтена | 0,38
    Воображение | 0,36
    Обратная связь | 0,33
    Музыка + | 0,33
    Музыка | 0,32
    Социальное взаимодействие | 0,27
    Выражение лица | 0,19
    Источник: \Уе51:егтапп е{ а1., 1996.
    Проведя аналогичный анализ, Джеррардс-Гессе, Спис и Гессе (СеггагсЬ-Неззе, 5р1ез, & Неззе, 1994) показали: при использовании указанного метода настроение меняется у 67% испытуемых. Без сомнения, это действенный способ, однако вызываемое с его помощью приподнятое настроение длится недолго; по данным Фроста и Грина (Ргоз1 & Сгееп, 1982), около 10-15 минут. Некоторые ученые отмечают, что метод Велтена вызывает только те эмоции, которые, по мнению испытуемых, от них ожидаются; следовательно, всякое явное изменение настроения обусловлено «требуемыми характеристиками». Впрочем, как установлено в ряде исследований, при использовании метода Велтена реакции испытуемых, возникающие во время чтении прилагательных, отличаются от тех, что они сами от себя ожидали (Рте§ап & 5еН§тап, 1995). Помимо этого, данный метод не только вызывает поведенческие реакции, но и отражается в самоотчетах, о чем сказано несколько ниже (\Уе5Г.егшапп еС а1., 1996).
    Изучались и другие методы по созданию настроения в лабораторных условиях. Средние показатели степени воздействия каждого из них, обнаруженные в результате метаанализа, приводятся в табл. 13.1. Наиболее эффективный — метод «фильм/рассказ». Испытуемым демонстрируется волнующий фильм, или их просят прочитать эмоциональную историю. Кроме того, им предлагают принять участие в истории и прочувствовать все события; это добавочный элемент в регулировании настроения (в табл. 13.1 он обозначен знаком «+»). Когда применяется этот дополнительный элемент, наблюдается гораздо более сильный эффект (0,73 в сравнении с 0,53). В качестве повышающих настроение фильмов используют фрагменты из комических лент с участием Питера Селларса, Джона Клиза и других комедийных актеров; иногда привлекаются «купюры» — последовательность не вошедших в картину эпизодов, когда актер сбился с роли. Демонстрируются очень забавные видеоматериалы; в главе 5 отмечалось, что юмор непосредственным, позитивным образом сказывается на настроении.
    Метод «фильм/рассказ» весьма эффективен, особенно если вводятся дополнительные требования (в этом случае он воздействует на всех испытуемых). Данные об успешности разных методов приводятся в другом обширном исследовании, построенном на метаанализе многочисленных работ, авторы которого — Джеррардс-Гессе с коллегами (Сеггаг^з-Неззеег. а1., 1994).
    Раньше считалось, что музыка — мощный метод создания настроения, но теперь известно: степень ее воздействия составляет лишь 0,32, правда, использование данного метода приводит к успеху в 83% случаев, его действенность зависит от вида используемой музыки. Кларку (С1агк, 1983) удалось с ее помощью сильно повлиять на настроение испытуемых.
    Мне удалось услышать его записи: чтобы вызвать приподнятое настроение, он использовал жизнерадостный концерт для трубы Гайдна, а чтобы испытуемые впали в подавленное состояние, он проигрывал им сюиту Прокофьева, прокручиваемую к тому же в два раза медленнее обычного темпа. Кларк ставил перед собой исключительно исследовательские цели, — это не было обычной терапией. Проблема, касающаяся эффективности данного метода, обусловлена во многом вкусом: людям нравится разная музыка (Саг1ег е1 а1., 1995).
    Еще один эффективный метод — «подарок». Обычно последний не ожидается, например это плитка шоколада, банка лимонада, монетка (0,38). Хотя, несомненно, степень воздействия более существенных подарков окажется сильнее.
    Под методом «воображения» понимается следующее: людей просят в течение некоторого времени, например 20 минут, подумать о каком-то счастливом событии в прошлом, вспоминая его «во всех подробностях». Степень воздействия данного способа выше, если в памяти вызываются конкретные образы. Этот вид исследований мы описывали в главе 3. Тогда подчеркивалось, что роль счастливых воспоминаний значительнее, если задание выполняется в парах и люди рассказывают об этих событиях друг другу, а также когда пары образованы из друзей (Аг§у1е е1 а!., 1989). Метод «обратной связи» означает поощрение удачного выполнения какого-то теста или задания. В обычной жизни, за стенами лаборатории, успешная сдача экзаменов или повышение по работе — очевидные источники радости.
    Еще один эффективный способ, названный «социальное взаимодействие», заключается в следующем: участник эксперимента знакомится со своим — очень веселым — напарником, или ему предоставляется возможность «помочь» нуждающемуся. Данные методы сказываются на настроении испытуемых не очень сильно (0,27). Правда, это умеренные виды благоприятного социального взаимодействия. Вполне возможно разработать и какие-то более сильные по позитивному воздействию формы общения. Шехтер и Зингер (5сЬасЬ1ег & 5т§ег, 1962) в своем классическом эксперименте, направленном на создание у испытуемых позитивного эмоционального настроя, задействовали напарника, по-настоящему страдающего маниакальным синдромом.
    «Выражение лица» — метод, основанный на механизме обратной связи, который использовался в экспериментах, проводившихся Лэрдом (ЪаМ, 1984) и другими учеными. Они просили испытуемых изобразить на лице выражение, соответствующее положительным эмоциям. Предложенный способ обладал определенным эффектом, хотя и сказывался на настроении слабее, чем другие методы.
    Итак, мы видим, насколько существенное влияние оказывают на настроении людей перечисленные методы и какой процент испытуемых реагирует на такое воздействие. Зададим теперь следующий вопрос: как долго сохраняется эффект искусственно созданного настроения? В нем вся соль, ведь именно этим и определяется, полезны ли различные способы создания настроения на практике.
    Как правило, наблюдения свидетельствуют о краткосрочном влиянии метода Велтена (около 10-15 минут), — к такому выводу пришли Фрост и Грин (РгозС & Сгееп, 1982). Однако Синклер и соавторы (5тсЫг е1 а!., 1994) доработали вариант этого метода: в новой версии количество утверждений составляет 60, а испытуемым дается «инкубационный» период, чтобы они смогли полностью войти в нужное эмоциональное состояние. В этом случае воздействие продолжается на протяжении 35 минут. Метод небольших подарков тоже оказывает краткосрочное воздействие (вероятно, подарки посущественнее оказались бы более действенным методом). Продолжительнее влияние комедийных фильмов на настроение испытуемых.
    В приведенном перечне различных способов отсутствует метод физических упражнений. Однако, как упоминалось выше, 10-минутная бодрая прогулка положительно отражается на настроении, причем эффект длится почти 2 часа. Более напряженные занятия спортом улучшают настроение на весь день (иногда даже на следующий день человек продолжает ощущать полученный тонизирующий эффект). Таков один из наиболее простых и в то же время действенных методов создать приподнятое настроение.
    В предложенном нами ряде способов улучшить настроение отсутствует еще один — применение наркотических веществ, которое обычно в лабораторных экспериментах невозможно (автор, правда, для этой цели использовал — в незначительных дозах — алкоголь). Как было показано выше, прозак и другие антидепрессанты способны оказывать это влияние; достоинства подобной «терапии счастья» мы обсудим ниже. Как бы то ни было, добиться длительного эффекта вполне реально, если обратиться к значимым жизненным событиям и приятным занятиям, которые происходят вне стен лаборатории, — далее мы остановимся на этом более подробно.
    Аналогичные исследования, в которых у испытуемых, наоборот, стремились вызвать депрессию, показывают, что это сделать проще, нежели породить ощущение счастья (уровень воздействия в данном случае составил 0,53, тогда как соответствующий показатель для счастья достигает лишь 0,41). Наиболее эффективным методом и здесь оказался «фильм/рассказ+»; далее — сообщения о неуспешном выполнении теста, метод воображения и, наконец, метод Велтена. Манипуляции с выражением лица в данном случае вообще не давали результата. Что же касается подарков, то не было придумано какого-то приемлемого негативного аналога (\Уез-1егшапп е1 а1., 1996). Известны, скорее, пути наказания человека — штрафы.
    Указанные процедуры влияют не на всех; кто-то более восприимчив, кто-то менее. В главе 10 отмечалось, что на экстравертов сильнее воздействуют методы создания позитивного эмоционального настроя, а на людей, у которых ярко выражен показатель нейротизма, — процедуры, вызывающие отрицательные эмоции. Этим фактом мы отчасти и объясняем, почему, как правило, экстраверты счастливы, а невротики — нет.

    Позитивные жизненные события

    Способы создать настроение, рассмотренные выше, позволяют его улучшить, но незначительно и на краткий период. Теперь обратимся к событиям и занятиям, которые встречаются в реальной жизни и влияют в большей мере.
    Обычно источником несчастья, психических расстройств и физических недомоганий, который, кстати, хорошо изучен, выступают стрессовые события. Верно ли тогда, что позитивные ситуации оказывают аналогичное (но в противоположном отношении) воздействие?
    Имеются в виду такие события, как спорт и физкультура, социальные ситуации, успех и признание на работе, концерты и церковные службы, встречи в клубе и сексуальные отношения. Большинство из них невозможно воспроизвести в лабораторных условиях. Они также во многом отличны от упоминавшихся стрессовых обстоятельств, подобных несчастным случаям — нежеланным и неожиданным. Радость нередко случается неожиданно: например, внезапными оказываются подарки, приглашения, непредвиденные встречи с друзьями, успех, влюбленность. Однако чаще люди ищут такие радостные моменты, заранее планируют их, или же вообще они включены в ход жизни (например, таковы футбол или танцы по субботам).
    В табл. 13.2 показано, как оценили некоторые позитивные события студенты Оксфорда. Таблица 13.3 представляет собой аналогичные оценки, полученные при обращении к выборке американских студентов.
    Таблица 13.2 Позитивные жизненные события: оценка студентов Оксфорда
    Влюбленность | 78,0
    Сдача экзамена или получение научной степени | 75,5
    Выздоровление после серьезной болезни | 72,1
    Отпуск | 68,9
    Примирение после ссоры с мужем/женой или молодым человеком/девушкой | 66,0
    Вступление в брак или помолвка | 65,0
    Рождение ребенка | 64,6
    Выигрыш большой суммы денег | 64,4
    Получение повышения по работе или прибавки зарплаты | 59,9
    Выход в свет с друзьями или встреча с друзьями у них дома | 58,0
    Устройство на новую работу | 56,1
    Источник: Непскгзоп, Аг§у1е & РигпЬат, 1984.
    Таблица 13.3 Позитивные жизненные события: оценка американских студентов
    Вид события Оценка объективности Субъективная оценка радости
    Поступление в аспирантуру

    1,32

    0,64

    Продвижение по службе/повышение заработной платы

    1,38

    0,64

    Свадьба (собственная)

    1,11

    0,72

    Кого-то из родителей повысили по службе повысили зарплату

    1,41

    0,76

    Получение премии или общественного признания за какое-то достижение (помимо оценок за учебу)

    1,27

    0,76

    Помолвка (собственная)

    1,28

    0,86

    Получение в колледже средней оценки за семестр 4,5 (В+) или выше

    1,23

    0,97

    Нежданный (но приятный) звонок старого друга/подруги

    1,66

    1,02

    Женитьба/замужество лучшего друга/подруги

    1,18

    1,07

    Женитьба/замужество брата/сестры

    1,16

    1,07

    Родители взяли вас с собой в отпуск

    1,39

    1,14

    Покупка автомобиля

    1,23

    1,16

    Рождение племянника/племянницы

    1,32

    1,20

    Кто-то из родителей/родственников помог начать свое дело или устроиться на работу

    1,61

    1,27

    В доме появилось домашнее животное

    1,16

    1,42

    Вас приняли в спортивную команду

    1,25

    1,53

    Родители подарили вам крупный подарок (на сумму свыше 1000 долларов)

    1,36

    1,58

    Вступление в члены какого-либо клуба или группы

    1,38

    1,60

    Новое хобби

    1,55

    1,61

    На досуге вы решили заняться искусством/ремеслом

    1,91

    1,64

    Среднее значение

    1,36

    1,13

    Источник: Ма§пи§, О1епег, Рирг.а & Рауо1, 1993.
    Некоторые радостные случаи нечасты, к примеру летний отпуск, или даже крайне редки (например, вступление в брак или рождение ребенка); другие случаются регулярно (например, просмотр телепередач или пробежка по утрам). Какие-то из них сопровождаются сильными переживаниями (например, сексуальные отношения), иные вообще не предполагают практически никакой эмоциональной нагрузки (например, просмотр телепередач). Часть событий связана с сильнейшими эмоциями — таковы важнейшие, знаковые события жизни: вступление в брак, получение новой работы, обращение в религию. Эти вехи скажутся и на переживании радости в будущем.
    Нас интересует, каково воздействие таких событий на человека и как долго оно продолжается. Методы создания настроения в лабораторных условиях не дали желаемой продолжительности влияния, хотя некоторые позитивные жизненные события (например, занятия физкультурой) доказали особую эффективность. Некоторые из них могут быть включены в программы «терапии счастья».
    Многие исследователи, посвятившие свою работу анализу позитивных жизненных событий, использовали количественный подход: производилась оценка частоты таких случаев. Однако эти события отличаются друг от друга, у каждого из них свои качественные особенности, в чем мы убедились в предыдущих главах.
  • Социальные события. Существует множество разновидностей социальных событий. Так, влюбленность дает огромную радость и повышает самооценку; встречи с друзьями формируют у людей чувство товарищества и вызывают положительные эмоции, иногда вплоть до восторга; семейная жизнь — также мощный источник счастья. Все перечисленные типы социальных отношений предполагают регулярное (как правило, частое) общение.
  • Занятия спортом и физкультурой тоже вызывают положительные эмоции. Ощущение счастья сильнее, если занятия регулярны; положительный эффект может быть заметен даже на следующий день. Переживания характеризуются в данном случае повышенным возбуждением и высокой самооценкой, а также удовольствием от общения с другими людьми.
  • Религия и музыка могут вызывать у людей чрезвычайно сильные ощущения, в том числе и выхода за пределы своего Я, ощущение вечности, проблеска иного мира. Стоит также отметить мощную социальную поддержку, оказываемую человеку со стороны сообществ, куда он входит.
    • Другие формы досуга также порождают радостные события. Иногда он соединяет в себе разные виды переживаний: например, в танцах музыка и физические упражнения сочетаются с социальным взаимодействием.
  • Труд. Положительные эмоции на работе люди получают, главным образом, благодаря успеху и признанию, — об этом свидетельствуют результаты самоотчетов. В то же время исследования, посвященные проблеме удовлетворенности работой, показывают, что внутреннее удовлетворение возникает благодаря применению определенных навыков, а также социальной удовлетворенности от взаимоотношений с коллегами.
  • Телевидение. Почему люди смотрят телевизор — большая загадка. На это тратится настолько много времени, что, по логике, телевидение должно доставлять огромное удовлетворение. Однако исследования свидетельствуют: данная форма досуга едва ли улучшает настроение: зрители зачастую вообще дремлют у телевизора. Тем не менее эмоциональное состояние, которое вызывает просмотр программ, позитивно, а поклонники мелодраматических сериалов даже приобретают воображаемых друзей.
  • Отпуск случается нечасто; люди иногда ждут его с нетерпением. Это прекрасная возможность снять напряжение, попутешествовать, получить сексуальное удовольствие или предпринять религиозное паломничество.
    Источники позитивных жизненных событий
    Что касается стрессовых событий, то их, как правило, рассматривают в качестве неконтролируемых несчастных случаев. На самом же деле они отчасти обусловлены личностными чертами индивидов и особенностями их жизненной ситуации и образа жизни.
    Если говорить о позитивных жизненных событиях, то и их появление не обходится без влияния некоторых аспектов личности. Хиди и соавторы (Неайеу еС а1., 1985) провели в Австралии посвященное этому вопросу лонгитюдное исследование. Они пришли к следующему выводу: экстраверты чаще переживают радостные моменты как на работе, так и при общении с друзьями. Аналогичное заключение сделали Магнус и его коллеги (Ма§пиз е1 а!., 1993) в результате лонги-тюдного исследования, осуществленного ими в Америке. Помимо этого, авторы обеих работ установили, что нейротизм предрасполагает к негативным жизненным событиям. Экстраверсия, напротив, позволяет воспринимать события, даже негативные, позитивно.
    Роль личностных особенностей многообразна. Во-первых, в соответствии с ними люди предпочитают одни ситуации и избегают других. Во-вторых, они определяют разную интерпретацию людьми тех или иных ситуаций. В-третьих, человек определенного личностного склада способен изменить ситуацию (имеется в виду — в лучшую сторону).
    Возникновение позитивных жизненных событий определяется, кроме того, социальной поддержкой индивида. Миган и соавторы (МееЬап е1 а1., 1993) обнаружили, что те ученики средней школы, у которых она сильная, переживают в жизни больше радостных событий и к тому же выше их ценят.
    Отметим, что в жизни представителей разных слоев общества определенные события случаются с неодинаковой частотой. Так, рабочие чаще сталкиваются с ситуациями, которые характеризуются бедностью, безработицей, проблемами с законом и т. д., чем объясняются различия в благополучии социальных классов (Аг§у1е, 1994). У рабочих хуже и психическое здоровье; они менее счастливы, нежели представители среднего класса. Отчасти это можно объяснить более высоким уровнем стресса, который испытывают рабочие.
    Социальная принадлежность приводит к различиям переживаемых позитивных событий. У представителей среднего класса досуг интереснее, разнообразнее: они, например, больше занимаются физкультурой и посещают клубы, чаще ходят в церковь; да и круг друзей у них обширнее (Аг§у1е, 1996). Нельзя также не упомянуть, сколь дифференцированны личностные особенности людей, относящихся к различным социальным группам. Для представителей среднего класса характерен более высокий уровень внутреннего контроля, — следствие определенных моделей социализации. Это позволяет им контролировать (или думать, будто они контролируют) то, что с ними происходит (КоЬп & 5сЬоо1ег, 1982). Как показано выше, супруги счастливее холостяков: они, скорее всего, ведут более насыщенную сексуальную жизнь, чаще общаются с людьми и испытывают чувство товарищества в отличие от тех, кто живет один.
    Выше мы рассмотрели, как влияют на настроение испытуемых различные методы создания позитивного эмоционального состояния в лабораторных условиях. Обратимся теперь к вопросу о воздействии позитивных событий, которые случаются в реальной жизни. Как правило, оно оказывается сильнее, — реальные события отражаются на настроении в большей мере. Однако исследователи приходят к разным выводам, — слишком редко метод изучения бывает чисто экспериментальным, и приходится полагаться на другие, менее качественные, пути анализа. Отметим, однако, что проведен и ряд лонгитюдных исследований, которым можно доверять почти так же, как экспериментам.
    Динер, Сэндвик и Пейвот (В1епег, 5ап<Ык, & Рауо1, 1991) установили: время (доля в % от всей жизни), в течение которого индивиды испытывают положительные эмоции, коррелирует с ощущением счастья на уровне около 0,50. Между тем оказалось, что средняя сила эмоций, переживаемых в счастливые моменты, связана со счастьем лишь на уровне 0,25. По мнению ученых, она имеет сравнительно небольшое значение; согласно полученным данным, насыщенные положительные эмоции люди испытывают лишь в 2,6% дней. Нам это представляется не очень убедительным: многие люди имеют сексуальные контакты чаще, чем один раз в 38 дней (т. е. в 2,6% дней), некоторые раз в неделю ходят в церковь, кто-то ежедневно весьма энергично занимается спортом, — а все это источники получения достаточно сильных позитивных эмоций.
    Чтобы развеять сомнения о способности позитивных жизненных событий сделать людей счастливыми, обратимся к результатам нескольких полевых экспериментов, в которых регулировались позитивные переживания испытуемых.
    Райх и Заутра (КекЬ & 2аи1га, 1981) провели следующий эксперимент: они попросили группу людей выбрать из предложенного перечня двенадцать видов занятий, которые, по их мнению, доставляют большое удовольствие, но которым они не уделяли времени уже две недели. Другая группа должна была выбрать лишь два вида занятий. В перечень были включены спортивные, учебные, культурные и социальные виды активности. Сорок восемь человек согласились в течение двух последующих недель реализовать свой выбор в реальной жизненной практике. В итоге обнаружилось, что в обеих группах по прошествии двух недель наблюдались более высокие показатели качества жизни и удовлетворенности, чем в контрольной группе. При этом выяснилось, что количество занятий (2 или 12 видов) никакой роли здесь не играет.
    Проводились, кроме того, и другие полевые эксперименты, в рамках которых испытуемые соглашались серьезно заниматься физкультурой в течение определенного времени, например: совершать регулярные пробежки или в течение нескольких недель посещать бассейн. Исследователи пришли к выводу, что эти занятия оказывают мощное положительное воздействие на ощущение счастья, состояние физического и психического здоровья (см. главу 8).
    Ряд исследователей задействовали в своих работах лонгитюдные методы: они наблюдали за радостными событиями в жизни индивидов, происходившими абсолютно естественным образом. Хиди и соавторы (Неас1еуе1; а1., 1985) провели такой эксперимент, в котором участвовало 600 австралийцев. Авторы показали: позитивные события, с которыми человек имеет дело в дружеской и профессиональной сферах, не только зависят от экстраверсии и способствуют повышению субъективного благополучия, но также повышают уровень экстраверсии по «цепочке благополучия» (рис. 13.1)1.
    До сих пор мы рассматривали исследования, в которых наблюдения производились за людьми, не имеющими психических нарушений. Но установлено, что позитивные события благотворны и для пациентов, страдающих депрессией. Нидлес и Абрамсон (ЫеесИез & АЬгатзоп, 1990) обнаружили, что радостные переживания в сочетании с положительной атрибуцией снижают у таких людей уровень безнадежности и вызывают ремиссию депрессивных симптомов.
    Позитивные жизненные события полезны и для физического здоровья. Они, как показали, например, Капуто с коллегами (Сари1о е1 а1., 1998), снижают у подростков уровень кровяного давления, а следовательно, и риск возникновения гипертонии. Браун и Мак-Гилл (Вгошп & МсСШ, 1989) считают: позитивные жизненные события действительно благотворно сказываются на состоянии физического здоровья, но только в том случае, если у человека высокая самооценка. Предполагается, что для людей с низкой самооценкой они оказываются несовместимыми с их образом Я.
    1 Упомянутая на рис 13.1 критическая статистика Хоултера (СЫ, Спйса1 ШтЬег) (предложена в 1983 г) предположительно должна равняться не менее 200. Она рассчитывается как увеличенное на единицу отношение критического значения с2 (для выбранного уровня значимости а и определенного числа степеней свободы й{) к величине Т/(Ы-1), где Т — оценка с2 для предлагаемой модели. Однако, по замечаниям специалистов, использование фиксированного критерия СЫ> 200 приводит к тому, что исследователи нередко отвергают верные модели из-за малого объема выборки. Напротив, значение, превышающее 200, может быть получено и в случае моделей, имеющих серьезные изъяны. — Примеч. перев.
    Рис. 13.1. «Цепочки» благополучия и неблагополучия. Источник: Неао'еу е( а1., 1985

    В следующем разделе мы убедимся, что позитивные события могут выступать в качестве эффективного метода, укрепляющего ощущение счастья как у страдающих от депрессии, так и не имеющих психических нарушений индивидов.

    Терапия счастья

    Регулярное создание позитивного эмоционального настроя
    Только что было показано, что источниками позитивного эмоционального настроя являются такие приятные занятия и события, как встречи с друзьями, занятие физкультурой, посещение кафе/ресторанов и сексуальная активность. Иногда хорошее настроение может сохраниться до конца дня, а бывает, что и вплоть до следующих суток (51опе & Ыеа1е, 1984). Следовательно, прибегая каждодневно или два раза в день к таким методам создания настроения, можно добиться того, что оно будет хорошим практически всегда. Два простых способа повысить настроение — заняться спортом и послушать музыку. Некоторые люди ежедневно совершают пробежку или плавают; многие каждый день слушают музыку, которая им нравится. Кто-то по два раза в день участвует в церковных службах.
    Выше также было показано, что благотворное влияние на разных людей могут оказывать различные виды занятий, поэтому важно правильно выбрать вид деятельности. Один мой американский друг начинает день, совершая кросс в пустыне Невада, при этом его сопровождает жена, или он слушает плейер и любуется великолепным видом восходящего солнца. Случалось, и я присоединялся к нему. Надо сказать, что это весьма мощный способ создания хорошего настроения: физическая активность, общение с женой или прослушивание музыки, а также наблюдение захватывающего зрелища — восхода солнца. Затем мой друг, вдобавок ко всему, съедает отличный завтрак.
    Люди, страдающие от депрессии, и вообще несчастливые переживают, по их словам, меньше приятных событий в жизни. Левинсон предположил, что депрессию вызывает недостаточное позитивное подкрепление. Причины могут быть различны, в том числе и плохие социальные навыки. С целью создать для страдающих от депрессии людей возможность испытывать в жизни больше позитивного опыта был разработан специальный вид терапии, причем на самом деле эти методы вполне могут применяться и ко всем остальным индивидам.
    Проходящих терапию клиентов просят ежедневно в течение месяца записывать, какие радостные события с ними сегодня случились (выбирая из предложенного списка 320 событий) и какое у них сегодня настроение. Из всех учитывавшихся типов событий 49 оказались взаимосвязаны с хорошим настроением в течение целого дня (у 10% субъектов). Эти результаты приведены в табл. 13.4. Затем проводится следующая процедура: компьютерный анализ показывает, какие из занятий обладают наиболее сильным позитивным воздействием, и, исходя из этого, пациентов поощряют больше времени уделять определенным видам деятельности (Ье\У1П5оЬп е1 а!., 1982). Убеждают их в этом различными способами, в частности,несколько увеличивают перерывы между занятиями, предоставляют возможность подольше пообщаться с психологом, учат «награждать» себя, например, с помощью лакомства или иных удовольствий. Тернер и соавторы (Тигпег ег. а1., 1979) установили, что такие методы эффективны для снятия депрессивных состояний в группах страдающих от депрессии сотрудников и студентов университета. Райх и Заутра (КеюЬ & 2аи1га, 1981), как уже упоминалось выше, также подтвердили успешность подобных терапевтических методик, работая с группой студентов, которые не страдали психическими нарушениями.
    Таблица 13.4 Приятные виды деятельности, которые создают хорошее настроение на весь день
    Социальное взаимодействие Несовместимо с депрессией
    1. Общение со счастливыми людьми
    2. Умение заинтересовать собеседников своими рассказами
    3. Встречи с друзьями
    4. Признание своей сексуальной привлекательности
    5. Поцелуи
    6. Наблюдение за людьми
    7. Откровенный, искренний разговор
    8. Выслушивание признаний в любви
    9. Выражение своей любви к кому-то
    10. Ласкательные прикосновения
    11. Пребывание в обществе любимого человека
    12. Высказывание комплиментов или похвал в чей-то адрес
    13. Общение с друзьями за чашкой кофе, чая и т. п.
    14. Ощущение себя «душою общества» в компаниях, на вечеринке
    15. Ведение оживленной беседы
    16. Прослушивание радиопередач
    17. Встречи со старыми друзьями
    18. Осознание возможности выполнить чью-то просьбу о помощи или совете
    19. Умение развлечь и развеселить окружающих
    20. Традиционные сексуальные отношения
    21. Приобретение новых друзей, представителей своего пола
    22. Смех
    23. Пребывание в расслабленном состоянии
    24. Мысли о чем-то приятном, что должно произойти в будущем
    25. Размышления о людях, к которым относишься с симпатией
    26. Созерцание прекрасного пейзажа
    27. Возможность дышать свежим воздухом
    28. Спокойное, умиротворенное состояние
    29. Удовольствие от пребывания на солнце
    30. Приятное ощущение от чистой одежды
    31. Наличие свободного времени
    32. Крепкий ночной сон
    33. Прослушивание музыки
    34. Улыбка при общении с людьми
    35. Радостные события в жизни родственников или друзей
    36. Ощущение присутствия Бога в своей жизни
    37. Наблюдение за дикими животными
    37. «Самоэффективность»
    38. Умение делать что-либо самостоятельно, по-своему
    39. Чтение рассказов, романов, стихов или пьес
    40. Планирование или организация чего-либо
    41. Умелое вождение автомобиля
    42. Удачная, четкая формулировка своих мыслей
    43. Планирование путешествий и отпуска
    44. Приобретение новых знаний и навыков
    45. Получение комплимента или похвалы в свой адрес
    46. Качественное выполнение работы
    47. Вкусная пища
    48. Посещение ресторана
    49. Общение с животными
    50. Разное
    Источник: ЬешпзоЬп & Сга^, 1973.
    Относительно недавно Левинсон и его коллеги усовершенствовали свой подход, включив разные виды приятных занятий в более сложные терапевтические методы (которые описываются ниже). Левинсон и Готлиб (Ье\утзоЬп & СоШЪ, 1995) разработали курс «Преодоление депрессии»: он предполагает различные виды деятельности, вызывающие радостные переживания, тренинг социальных навыков и терапию самоконтролем. Последняя включает в себя самоподкрепление, терапию разрешения трудностей, релаксацию, преодоление негативных мыслей и постановку реалистичных целей. Данный метод доказал свою эффективность при использовании его в работе со взрослыми людьми и подростками, страдающими от депрессии; к другим людям он не применялся (Ьемшопп & СоШЪ, 1995).
    «Программа счастья», разработанная Фордисом (Рогсгусе, 1983), были применена в работе со студентами местного колледжа, которые не страдали психическими отклонениями. Ее когнитивные компоненты отмечены выше. Помимо этого, в программу включены некоторые составляющие, связанные с поведением и социальными навыками. Так, участники должны были:
  • проводить больше времени, общаясь с людьми;
  • укреплять отношения с самыми близкими для них людьми;
  • развивать в себе дружелюбие, открытость, общительность;
  • учиться быть более преданными друзьями;
  • стать активнее;
  • заняться имеющей ценность, осмысленной работой.
    Как и в других случаях, студентов просили ежедневно в определенное время сосредоточиваться на каком-то элементе программы. Вся программа целиком (включая ее когнитивные компоненты) оказалась весьма эффективной: люди действительно стали счастливее. Однако нам неизвестно, какова роль каждого из элементов.
    Когнитивная терапия
    «Когнитивная терапия — это совокупность методов, преследующих цель рациональной и реалистичной трактовки событий» (КеЬт, 1990). Данный комплекс был разработан специально для людей, страдающих психическими нарушениями, в том числе для депрессивных пациентов. От серьезной депрессии страдают многие люди: например, из числа регулярно посещающих врача таковых 9%. 12-17% постоянно рискуют впасть в глубокую депрессию, а еще большее количество подвергается воздействию не столь выраженной, но тем не менее все равно опасной депрессии (Ап§51,1997).
    Итак, рассмотрим методы, направленные на то, чтобы повысить уровень субъективного благополучия у страдающих от депрессии индивидов. Следует также узнать, эффективны ли они, если применяются к людям, которые не страдают депрессией в клиническом смысле, — самым обычным, стремящимся стать счастливее.
    В предыдущих главах указывалось, что счастливые люди мыслят по-другому, нежели несчастные, и проявляется это в нескольких аспектах. Счастливых людей отличает позитивный взгляд на мир, они ставят перед собой реалистичные цели и ощущают осмысленность жизни, они способны видеть комическую сторону происходящего с ними. Когда случается нечто неблагоприятное, они не склонны винить в этом себя. Они убеждены, что могут контролировать происходящее.
    Согласно одной теории, связанной с областью клинической психологии, причиной депрессии являются негативные и иррациональные способы мышления. Для их исправления разработаны формы когнитивной терапии. Некоторые из свойственных депрессивным пациентам негативных способов мышления совпадают с теми особенностями понимания мира и познания, которые исследователи традиционно обнаруживают у несчастливых людей.
    Различные типы когнитивной терапии использовались в работе с теми, кто не страдал депрессией, и показали свою успешность. Личтер и соавторы (1лсп1ег еС а1., 1980) разработали терапевтический курс, состоящий из 8 занятий, продолжительностью 2 часа каждый. Курс длится свыше 4 недель; основное внимание уделяется развитию проницательности, пониманию и корректировке иррациональных убеждений. У тех, кто прошел такой тренинг, усиливается ощущение счастья и удовлетворенности, что показано на рис. 13.2.
    Фава с коллегами (Рауа еС а1., 1998) проводили исследования в Италии. Они использовали шесть измерений счастья, выделенных Рифом (Куй, 1989): внутренняя гармония, позитивные отношения с другими людьми, независимость, контроль, наличие цели в жизни и личностный рост. Необычность курса в том, что основной упор делался на позитивном мышлении. Клиенты должны были вести дневники, куда заносили позитивные эпизоды жизни и все, что мешало их продолжению. Затем проводилась работа по шести указанным направлениям. У десяти человек, которые прошли этот курс, уровень субъективного благополучия повысился более заметно, чем у другой группы, также состоявшей из десяти участников, — они проходили традиционную когнитивную терапию. Впрочем, улучшения наблюдались и у них.

    123456789 10 Недели

    Рис. 13.2. Влияние терапевтического тренинга. Источник. 1х(11еге1а1., 1980

    Исследователи уделяют значительное внимание когнитивной терапии, применяемой для улучшения состояния людей, страдающих от депрессии. Разработанный Левинсоном и Готлибом (ЬешшзоЬп & СоШЪ, 1995) курс под названием «Преодоление депрессии» состоит из 12 занятий и продолжается 7 недель. Он включает некоторые когнитивные компоненты (в частности, постановку реалистичных целей и снижение уровня негативного мышления) наряду с уже упоминавшимися разновидностями позитивной деятельности.
    Фордис (Рогс1усе, 1977) разработал комплекс терапевтических методов для работы с людьми, не страдающими выраженными психическими нарушениями. Этот «пакет» получил название «Программа укрепления личного счастья» (Регзопа1 Нарртезз Епкапсетеп1 Рго§гат), которая состоит из 14 элементов, в том числе и нескольких когнитивных компонентов, среди них:
  • работа над обретением здоровой личности;
  • понижение ожиданий и притязаний;
  • развитие позитивного, оптимистического мышления;
  • понимание ценности счастья;
  • лучшая самоорганизация, умение планировать свою деятельность;
  • развитие «ориентации на настоящее»;
  • сокращение негативных эмоций;
  • снятие беспокойства.
    В ходе терапии (которая длится 6 недель) пациенты должны каждый день в определенное время работать над этими 14 элементами. Курс доказал свою высокую эффективность: из группы 338 студентов 69% ощутили себя более счастливыми, чем ранее; в группе взрослых людей (их оказалось на 226 человек больше) повышение уровня счастья отмечалось у 81% (Рогсгусе, 1983).
    Ряд исследователей поставил перед собой задачу — сравнить эффективность когнитивной и иных видов терапии при работе с пациентами, страдающими депрессией. Естественно, терапия эффективнее, чем отсутствие вмешательства; как правило, она еще и результативнее, чем контрольный метод плацебо (например, применение лекарств, которые сами по себе никак не отражаются на состоянии человека). К тому же, когнитивная терапия более действенна, чем поведенческая. Что же касается лекарств и наркотических веществ, то их действие сравнимо с влиянием когнитивной терапии. Но в случае с пациентами, страдающими особенно сильной формой депрессии, химические препараты — наиболее подходящий для них метод лечения (КеЬт, 1995).
    Тренинг социальных навыков
    В главе 6 было показано, что хорошие взаимоотношения с людьми являются очень важным источником счастья. Особенно это относится к браку и иным видам близких взаимоотношений, общению с друзьями и коллегами по работе. Соответственно, трудности в формировании подобных взаимосвязей выступают мощным источником несчастья. Аргайл и Лу (Аг§у1е & Ьи, 1990) утверждают: счастье экстравертов отчасти объясняется тем, что у них лучше развиты социальные навыки — их большей уверенностью в себе и готовностью к сотрудничеству. Исследователи установили, что для страдающих депрессией и другими психическими нарушениями характерна недостаточная развитость подобных навыков, — с такими людьми очень трудно общаться (НоШп & Тго\уег, 1986).
    Тренинг социальных навыков (5осга1 зкйЫ 1гттщ — 55Т) помогает лучше развить соответствующие навыки. Так, тренинг, рассчитанный на тех, кто не может обрести друзей, включает обучение невербальным способам коммуникации, навыкам вербального общения, развивает умение быть приятным в общении и способности лучше понимать социальные ситуации и отношения. Людям, имеющим друзей, но по-прежнему чувствующим себя одиноко, такой тренинг не менее полезен, потому что помогает их личности раскрыться. Терапия, нацеленная на улучшение супружеских отношений, основана на тренинге межличностного общения, развитии умения разрешать конфликты путем переговоров. Умения выстраивать гармоничные супружеские отношения разнообразны, и им можно научить (Аг§у1е, 1994).
    Тренинг социальных навыков широко применяется в работе со страдающими депрессией, хотя и не только с ними, причем он используется как сам по себе, так и в сочетании с другими методами (в терапевтических комплексах, о которых сказано выше). Он доказал значительную эффективность; его благотворное влияние продолжается и после прохождения самого курса — в течение 1-2 лет. Тренинг часто включается в более обширные терапевтические пакеты. Так, разработанный Левинсоном и Готлибом (Ье\утзоЬп & СоШЪ, 1995) курс «Преодоление депрессии» развивает:
  • разговорные навыки;
  • умение обретать друзей;
  • способность вести переговоры;
  • уверенность в себе;
  • навыки более четкой передачи мыслей.
    1 В русскоязычной литературе наибольшее распространение получил термин «социально-психологический тренинг» (СПТ). — Примеч. ред.
    Эти компоненты составляют преимущественную долю всего «пакета», доказавшего свою высокую эффективность в лечении пациентов, страдающих от депрессии: выздоровление отмечалось у значительной части прошедших терапию даже через 2 года после ее окончания (Норз & Ье\ут§зоЬп, 1995). В других терапевтических программах основной акцент делается на навыках супружеского и семейного общения.
    Медицинские препараты
    Выше отмечалось, что лекарственные и наркотические вещества могут использоваться для снятия тревоги и депрессии; они способны вызывать позитивные эмоции, например возбуждение. Этот метод широко применяется для лечения пациентов, страдающих от депрессии и других психических нарушений. Вероятно, с его помощью станут счастливее и другие люди. Например, они употребляют алкоголь, благодаря чему им удается снять напряжение и тревогу. Правда, излишества, как известно, оказываются губительными.
    Для лечения пациентов, страдающих от депрессии, нередко применяют прозак. Его прописывают также и тем, кто не имеет подобных психических нарушений. Предполагается, что достаточно значительная доля «нормальных» людей все-таки испытывает влияние депрессии. Прозак стал особенно популярен в США после того, как в 1983 г. был введен в употребление. Об этом препарате много писали в журналах; отмечалось, что благодаря его использованию некоторые люди начинают чувствовать себя «более чем хорошо», «оживают». Такой интерес связан и со стремлением американцев никогда не терять надежды, с их оптимизмом, понимаемым как противоположность свойственным европейцам фатализму и пессимизму (Неагу, 1997).
    Действие прозака связано с тем, что он повышает концентрацию серотонина, а также эндорфинов и дофамина в определенных участках мозга. Проблема в том, что на некоторых людей данный препарат не оказывает вообще никакого воздействия или даже ухудшает их самочувствие, поэтому не менее 20% прекращают его принимать. У 54% возникают побочные эффекты (очень серьезные), а именно:
  • потеря сексуального влечения (25-35%);
  • тошнота (21%);
  • головные боли (20%);
  • бессонница (14%);
  • вялость (17%);
  • некоторые даже совершают самоубийство (около 3,5%); впрочем, подобное нередко среди тех, кто страдает от депрессии (р1еуе, 1994).
    Аналогичные приведенным выше данным сообщения о побочных эффектах получают широкую огласку благодаря средствам массовой информации, однако они оспариваются в судебном порядке производителями прозака. Стоит отметить, что все антидепрессанты обладают побочными эффектами — и прозак вызывает их в наименьшей степени. Кроме того, передозировка не приводит к смертельному исходу; не вызывает этот препарат и привыкания.
    Прозак и другие антидепрессанты доказали свою эффективность в качестве метода лечения от депрессии: по результативности они сравнимы с когнитивной терапией. Наилучший же результат дает сочетание этих двух форм лечения. Гринберг и соавторы (СгеепЬег§ е! а1., 1994) проанализировали контрольные эксперименты, в которых прозак сравнивался с плацебо. Исследователи пришли к выводу, что степень воздействия препарата — 0,40. Следовательно, по сравнению с контрольной группой улучшения наблюдались у 2/3 пациентов. Однако употребление прозака обходится на 33% дороже, чем прохождение когнитивной и поведенческой терапии (Ашхтиссю еС а1., 1997). Кроме того, человек должен постоянно принимать этот препарат по одной таблетке в день — весьма продолжительное время. Да и депрессия может вернуться снова; такие люди, по сути дела, и не излечиваются по-настоящему Оатез, 1997).
    Таким образом, мы пришли к следующему выводу: прозак и другие антидепрес-санты, хотя они и помогают многим пациентам, нельзя рекомендовать в качестве средства, с помощью которого их мир окажется счастливее, — из-за побочных эффектов, неэффективного применения, которое отмечается нередко, а также цены.
    Выводы
    Лабораторные эксперименты по созданию настроения доказали, что позитивный эмоциональный настрой может быть вызван просмотром веселых фильмов, чтением забавных рассказов, прослушиванием музыки соответствующего характера и другими методами. Однако в любом случае этот позитивный эффект довольно краткосрочен. Более действенны занятия спортом, а также позитивные жизненные события, связанные, например, с социальными отношениями, трудом или досугом. В равной степени важны частота и сила подобных событий. Если человек регулярно переживает нечто позитивное, то становится счастливым; к тому же наблюдаются изменения личностных особенностей, улучшается психическое и физическое здоровье.
    «Терапия счастья» применяется в работе как со страдающими депрессией пациентами, так и с людьми, у которых не наблюдается выраженных психических нарушений. Она может строиться на увеличении количества позитивных жизненных событий. Когнитивная терапия успешно используется при работе с обеими указанными категориями, она специально разрабатывается для программ «укрепления счастья».
    Тренинг социальных навыков доказал свою эффективность как в качестве самостоятельного терапевтического курса, так и в комплексе с иными методами.
    Антидепрессанты (такие, как прозак) улучшают состояние более чем у половины пациентов, однако у многих употребляющих его людей возникают неблагоприятные побочные эффекты.
    Еще один (и вероятно наилучший) способ повысить уровень счастья — изменить стиль жизни, когда учитываются различные источники счастья, рассматриваемые в данной книге. Именно этому вопросу посвящена следующая глава.

    ГЛАВА 14. Влияние позитивного настроя и счастье

    Эксперименты по созданию настроения использовались, чтобы изучить воздействие счастья и позитивного эмоционального настроя на отдельные аспекты поведения, здоровья и т. д. С этой целью применялись и другие методы, например, изучалась роль позитивных жизненных событий. В главе 3 мы задавались вопросом о том, какова биологическая функция позитивных эмоций и счастья. Возможно, больший свет на это прольет рассмотрение человеческого поведения, реализуемого при таких условиях.

    Общительность

    В результате некоторых экспериментов по созданию настроения исследователи пришли к выводу, что если у испытуемых удается вызвать приподнятое настроение, они проявляют особую общительность. Каннингхем (Сипшп§Ьат, 1988) обнаружил: студенты, настроение которых улучшилось в ходе подобных экспериментов, проявляют больший интерес к занятиям и разновидностям досуга, имеющим социальный или просоциальный характер, требующим приложения напряженных усилий. К интимным же, необщественным или асоциальным занятиям они, напротив, интереса не проявляют. Студенты говорили, что счастливыми они ощущают себя, когда находятся в обществе любимых людей, друзей или просто счастливых людей, — впрочем, именно это и могло явиться причиной их счастья. Камман и Флетт (Кагатапп & Р1ег.г., 1983) выяснили, что счастливые люди особенно близки с окружающими, интересуются ими, чувствуют, что их любят, им доверяют; не испытывают одиночества.
    Счастливые люди не просто активнее общаются с другими, само их социальное взаимодействие «качественнее». Берри и Хансен (Веггу & Напзеп, 1996) попросили студентов (105 человек) в течение недели вести так называемый «дневник социальных событий». Респонденты, которые имели более высокий показатель положительных эмоций, чаще общались с другими людьми, уделяли социальному взаимодействию больше времени и получали от него более сильное удовольствие. Общение при этом связано было скорее с досугом, нежели с работой.
    В одном лабораторном исследовании ученые составляли из студенток пары. Девушки, показатели позитивных эмоций которых были выше, находили общение более приятным, доставляющим больше удовольствия и радости, раскрепощающим; им больше нравились собеседницы; они выше оценивали качество общения. Их поведение оценивалось как открытое, сердечное, дружелюбное, сочувственное и великодушное. Другие исследования показывают, что пребывающие в хорошем настроении люди скорее вступают в сотрудничество: например, им удается так провести переговоры, что обе стороны получают максимальную выгоду, а это результат более гибкого поведения, более эффективного решения проблем и лучшего понимания ситуации (Рог^аз, 1998; 1зеп, 1987).
    Находясь в хорошем настроении, люди не предпринимают серьезных мер предосторожности. Например, они, не стесняясь, обращаются с просьбами. Напротив, те, кто пребывает в негативном эмоциональном состоянии, тщательно выстраивают, продумывают свои просьбы, да и произносят их уклончиво (Рог§аз, 1999). Если о чем-то просят их самих, люди в хорошем настроении чаще уступают, особенно если просьба выражена вежливо.
    Пары, которые выходят из кино после просмотра веселой картины (или после того, как посмотрели подобный фильм в лаборатории), оценивают свои отношения более позитивным образом и сильнее восхищаются друг другом, становятся откровеннее, чем пары, смотревшие печальный фильм (Рогйазег. а1., 1994). Вероятно, подобное обстоятельство вызвано тем, что люди в хорошем настроении быстрее поддаются сексуальному возбуждению (МйсЬеИ, 1998).
    В некоторых исследованиях было показано, что у счастливых людей окружающие вызывают большую симпатию. Тем же отвечают им и другие люди: с ними охотнее проводят время, подсаживаются к ним ближе, желают встретиться с ними снова. Совсем по-другому дело обстоит, например, с людьми, которые находятся в подавленном состоянии (Но\уез & Нокапзоп, 1979). Испытывающие счастье лучше ладят со своими детьми (например, матери чаще говорят, что довольны своими детьми-подростками). Вероятность вступления в брак выше именно для них.
    Ощущение счастья сказывается на социальном поведении следующим образом: когда у человека в жизни происходит много радостных событий, он становится более экстравертированным, что, в свою очередь, делает его счастливее. К такому выводу пришли Хиди и Веринг (Неайеу & \Уеапп§, 1992), проведя в Австралии лонгитюдное исследование.

    Отзывчивость и альтруизм

    Ряд экспериментов показал, что приподнятое настроение, вызванное в лабораторных условиях, подталкивает испытуемых совершать незначительные альтруистические поступки — например, помогать другим студентам или поднимать упавшие бумаги (1зеп, 1987). Однако создание позитивного эмоционального настроя побуждает к оказанию и более существенной помощи. О'Малли и Эндрюс (О'МаПеу & Апйгехуз, 1983) установили: среди тех, у кого вызвали хорошее настроение с помощью приятных воспоминаний, предложили сдать кровь 47% испытуемых, тогда как в контрольной группе таковых оказалось лишь 17%. Такие же закономерности свойственны детям. Изен и Левин (1зеп & Ьеут, 1972) обнаружили, что дети, которым позволили выиграть в боулинг, подавали бедным в три раза больше. Бауман и соавторы (Ваитапп еС а1., 1981) продемонстрировали: благодаря методам создания настроения дети становятся щедрее по отношению к бедным сверстникам, но и себя при этом вознаграждают активнее, например конфетами. В солнечные дни официантки получают больше чаевых. Римлэнд (Клт1апс1,1982) провел исследование иного типа; обследовав выборку в 2000 человек, он доказал наличие сильной корреляции между уровнем счастья и бескорыстием.
    Было установлено, что счастливые люди больше интересуются окружающими, их больше волнуют социальные проблемы и меньше тревожат личные неурядицы или собственный внутренний мир. Иногда высказывается мнение, что мотивом политической деятельности является неудовлетворенность. В то же время избирательская активность тех, кто счастлив, весьма высока; они не участвуют в яростных выражениях протеста, но общественные организации пользуются среди них большой популярностью.
    Почему же позитивный эмоциональный настрой способствует альтруизму? Существует несколько вероятных причин. Может быть, счастливые люди понимают, что помощь другим доставляет удовольствие, и тем самым просто стремятся поддержать свое хорошее настроение. Изен и Симмондс (1зеп & 51ттопс1з, 1978) установили: человек не готов помогать другому, если ему сообщают, что это приведет к ухудшению его настроения (правда, в этом исследовании обращались к недостаточно активному методу создания настроения: испытуемые находили в телефонной будке монету в десять центов). Мануция и соавторы (Мапиаа е1 а1., 1984) обнаружили, что представления о подвижности (лабильности) эмоционального состояния определяют, сколь сильно плохое настроение отражается на отзывчивости индивида (относительно хорошего настроения подобных выводов получено не было). У людей, пребывающих в приподнятом настроении, окружающие вызывают большую симпатию. Тот, кто чувствует радость, возможно, стремится восстановить «баланс счастья» между собой и остальными людьми. Благодаря хорошему настроению человек вспоминает о приятных сторонах помощи окружающим (ВаСзоп, 1995).

    Производительность труда

    Как было показано в главе 7, между удовлетворенностью работой и скоростью выполнения рабочих заданий существует умеренная корреляция. Судя по всему, она обусловлена тем, что удовлетворенность работой отражается на трудовом поведении. В ряде исследований показано: счастливые люди работают эффективнее, что наблюдается, например, в деятельности космонавтов и на военно-морских учениях. Особенно это сказывается на «альтруизме» и «покладистости» работника. Удовлетворенность работой позитивно влияет и на снижение уровня текучести кадров, и, хотя и слабее, на сокращение числа прогулов.
    Не имеется никаких свидетельств, указывающих, что счастливым людям свойственна праздность, — вопреки положениям, которые можно было бы вывести из некоторых теорий. Напротив, пребывая в хорошем настроении, люди начинают проявлять особую общественную активность, стремятся завязать новые знакомства, хотят быть полезными другим и найти интересные занятия в свободное время.
    Отражается ли хорошее настроение на восприятии жизни?
    Ниже мы обратимся к следующим двум вопросам: как влияет на счастье позитивный эмоциональный настрой, искусственно созданный в лабораторных условиях, и каково воздействие происходящих в реальной жизни позитивных событий. В последнем случае позитивные эмоции сильнее, поэтому подобные события должны, по всей видимости, весомее отражаться на ощущении счастья. Однако исследования, посвященные этой теме, не позволяют сделать однозначные выводы, так как экспериментальный метод применяется редко и ученым приходится полагаться на не слишком надежные схемы. Отметим, правда, что проводились и лонгитюдные исследования, по достоверности сопоставимые с экспериментами.
    Прежде всего, следует отметить, что отличное настроение наделяет человека целым рядом позитивных свойств: оно позволяет смотреть на вещи с оптимизмом (например, положительно воспринимать окружающих), погружаться в приятные воспоминания и вообще иметь более жизнерадостное мировоззрение (УеепЬоуеп, 1988). Динер и соавторы (В1епет е1 а!., 1991) установили, что время, в течение которого индивиды испытывают положительные эмоции, коррелирует с ощущением счастья на уровне около 0,50, а корреляция последнего со средней интенсивностью эмоций, появляющихся у человека, когда он счастлив, составляет лишь 0,25. Если все-таки еще остаются сомнения в том, что позитивные жизненные события делают людей счастливыми, их развеют результаты упоминавшихся нами полевых экспериментов, в которых особым образом регулировалось количество подобных событий в жизни испытуемых. Таково, например, исследование Райха и Заутры (КекЬ & 2аи4га, 1981). Были проведены и другие аналогичные эксперименты: участники соглашались в течение определенного периода (на протяжении нескольких недель) серьезно заниматься физкультурой, скажем, регулярно бегать кросс, совершать легкие пробежки или плавать. Было установлено, что эти виды активности сильно влияют на ощущение счастья, равно как и на состояние физического и психического здоровья (см. главу 8).
    Другие ученые использовали лонгитюдные методы, изучая те позитивные события, которые происходят в реальной жизни испытуемых. Хиди и Веринг (Неас1еу & \Уеапп§, 1992) провели такое исследование, определяя каждые два года у 600 австралийцев уровень счастья и показатели других личностных свойств. Авторы пришли к выводу, что позитивные ситуации, которые складываются в общении с друзьями и в трудовой деятельности, способствуют повышению уровня субъективного благополучия, а также усиливают экстраверсию. Все эти исследования проводились с привлечением групп нормальных (здоровых) людей. Вместе с тем обнаружено, что такие события благотворно сказываются на мироощущении и психическом здоровье и тех, кто страдает депрессией. Об этом будет сказано ниже.
    Создание хорошего настроения влияет и на представление индивида о самом себе; люди, пребывая в позитивном эмоциональном состоянии, воспринимают себя позитивнее — особенно те аспекты своей личности, которые менее устойчивы или в которых они не слишком уверены (ЗесШайез, 1995).

    Способы мышления

    Множество экспериментов по созданию настроения имели целью изучить, как настроение влияет на особенности мышления и способность людей решать проблемы. Полученные результаты весьма противоречивы. Дети, у которых предварительно вызывали позитивное эмоциональное состояние, быстрее складывают числа: так, в одном эксперименте продемонстрированная ими скорость вычисления была выше в полтора раза (Вгуап & Вгуап, 1991). В другом эксперименте Кларк и Изен (С1агк & 1зеп, 1982) выявили, что люди, чье настроение характеризуется как позитивное, классифицировали воображаемые машины, основываясь на данных 9 типов, за 11,1 минуты, а члены контрольной группы потратили на выполнение этого задания 19,6 минуты. Исследователи также установили, что испытуемые успешнее решали задачу по прикреплению свечи к стене, используя коробку канцелярских кнопок и коробок спичек. Решение состояло в следующем: использовать коробку с кнопками в качестве основы, приколов ее к стене. Это задание с успехом выполнили 75% из тех, кто просмотрел комедийный фильм, 13% из увидевших картину другого жанра и 13% из тех, кто вообще ничего не смотрел. Люди, пребывающие в хорошем настроении, эффективнее решают задания, требующие творческого подхода; они способны рассмотреть больше возможностей, включая и нестандартные варианты (Сгеепе & Ыоюе, 1988). Они демонстрируют также и более высокие показатели творческого мышления (Айатап & В1апеу, 1995).
    Вместе с тем данные других экспериментов свидетельствуют, что испытуемые, будучи в приподнятом настроении, выполняют задания хуже остальных. Так, с задачей на силлогизм они справились менее успешно, что, вероятно, обусловлено быстротой работы и меньшим числом составленных вспомогательных схем. Находившееся в прекрасном расположении духа респонденты за 10 минут в среднем набрали 3,24 очка за правильное решение, а члены контрольной группы — 5,56. Первые тратили на выполнение задания меньше времени и прикладывали меньше усилий (Мекоп, 1995).
    По всей видимости, люди, пребывающие в хорошем настроении, демонстрируют худшие результаты, когда существует более простой способ решения. В этом случае они используют стереотипные представления и непосредственно имеющуюся в их распоряжении информацию, менее вдумчивы и аналитичны (В1ез5 е<; а1., 1996; 1зеп, 1987). Однако Боденхаузен и его коллеги (ВойепЬаизеп е1 а1., 1994) утверждают: люди, отличающиеся позитивным эмоциональным настроем, прибегают к стереотипам не чаще обычного, если им сообщают, что эти представления сочтут проявлением их общественной позиции. Оценивая ту или иную социальную ситуацию, такие индивиды склонны скорее к «ошибкам фундаментальной атрибуции», т. е. пытаются приписать случившееся определенному человеку и в меньшей степени — самой ситуации; таким образом, они пользуются наиболее очевидным источником информации (Рог§аз, 1998).
    Столь явный недостаток усилий со стороны позитивно настроенных людей объясняется тем, что обычно они не должны решать никаких проблем и хотят, чтобы сохранилось существующее положение вещей. Шварц (ЗсЬшагх, 1990) отмечает, что «у них мало мотивов прилагать мыслительные усилия, если только этого не требуют текущие задачи». Предпринимать соответствующие шаги вынуждены именно несчастливые люди. Большая активность творческого мышления, которую демонстрируют люди в хорошем настроении, вызвана, очевидно, тем, что их когнитивная система находится в менее напряженном, состоянии, благодаря чему и появляются богатые, разнообразные ассоциации. Интенсивное индуктивное использование общих идей позволяет людям расширять «поле действия», выходя за рамки непосредственно данной информации (В1езз е1 а1., 1996).
    Главный аспект воздействия позитивного эмоционального настроя на мышление заключается в увеличении скорости мыслительных операций и усилении его творческой направленности. Вместе с тем люди начинают больше полагаться на стереотипы и непосредственно доступную им в данный момент информацию и в меньшей степени задействуют строгое логическое мышление.

    Физическое здоровье

    Многие исследователи обращаются к вопросу взаимосвязи между счастьем и различными показателями состояния здоровья. В своем исследовании Окун и соавторы (Окип е1 а1., 1984) установили, что усредненный коэффициент корреляции счастья с состоянием здоровья составляет 0,32. Взаимосвязь сильнее проявляется у женщин и у пожилых людей. Выше она и в том случае, если в качестве показателей состояния здоровья взяты субъективные оценки. Отрицательные эмоции имеют более сильную взаимосвязь с плохим здоровьем.
    Указанные взаимосвязи оказываются сильнее, когда исследователи основываются на самооценках или субъективном самочувствии индивидов, а не на мнении врачей и других, более объективных, критериях (Окип & Сеог§е, 1984). Обнаружено, что связь самооценки и состояния здоровья намного слабее, когда переменная неиротизма удерживается на неизменном уровне. Таким образом, можно утверждать, что отличающиеся повышенным уровнем неиротизма индивиды несчастливы и считают свое здоровье неудовлетворительным, или, другими словами, «самооценка здоровья заменяет собой характеристику как эмоционального, так и физического здоровья» (Окип & Сеог§е, 1984, р. 532-539).
    Ученые полагают, что люди, не осознающие себя счастливыми, обладают низким порогом болевых ощущений или симптомов недомогания. Им достаточно незначительного признака недуга, и они уже готовы считать себя «больными». Исследователи показали: если в данный момент у человека отмечается высокий уровень положительных эмоций, то и 3 месяца спустя он реже будут жаловаться на нездоровье (Вгеппег, 1973). В ряде работ установлена взаимосвязь между субъективным благополучием и фактическим состоянием физического здоровья, причем она сохраняется даже в том случае, когда такие переменные, как социальный статус и доход, удерживаются неизменными (ЕоЧуаЫз & Юеттаск, 1973).
    Но все-таки интересно: является ли счастье источником хорошего здоровья или, наоборот, здоровье — причина счастья? Лонгитюдные исследования доказывают, что вернее первый вывод. Викрама и соавторы (\Уюкгата е1 а1., 1995), обследовав 310 супружеских пар, отмечают: самооценка здоровья у мужей лучше всего определяется их удовлетворенностью работой (особенно если мужчина нацелен на профессиональный успех), а вот состояние здоровья жен, по преимуществу, связано с «удовлетворенностью своей родительской ролью» (особенно если они занимались воспитанием детей). Попытки установить причинные отношения с помощью каузального моделирования показали, что в данном случае значимы оба направления. Следовательно, субъективное благополучие влияет на состояние здоровья (Ре1з1; ег. а1., 1995).
    В жизни и смерти нет ничего воображаемого или субъективного — это реальные факты. Ученые установили, что счастливые люди живут дольше. Диг и Зон-ненвельд (Эее§ & 2оппепуеЫ, 1989) обследовали группу голландцев из 3149 человек в возрасте 65 лет и старше (исследователи контролировали ряд демографических переменных). Ученые установили, что 70-летние мужчины живут в среднем на 20 месяцев дольше, если их уровень счастья на одно стандартное отклонение превышает средний. У женщин эта закономерность выражена слабее. Выше мы уже упоминали, что члены религиозных сообществ живут на несколько лет дольше, чем те, кто не принадлежит к подобным организациям. Аналогичный вывод касается и людей, регулярно занимающихся физкультурой, по сравнению с тем, кто ведет неспортивный образ жизни. Однако религия и спорт — факторы, влияющие как на ощущение счастья, так и на состояние здоровья; и выводы эти не говорят нам о прямой связи между ними.
    Каким же образом счастье отражается на здоровье? Стоун и соавторы (51опее1 а1., 1987) провели лонгитюдное исследование и показали, что хорошее настроение активирует иммунную систему, а отрицательные эмоции, наоборот, ее угнетают. До того как определенные симптомы появлялись или же ничего не обнаруживалось, проходило 3-5 дней. Капуто и соавторы (Сарит.о еЬ а1., 1998) утверждают: радостные события в жизни подростков позволяют спрогнозировать понижение кровяного давления, а значит, и снижение риска гипертонии. Счастье оказывает определенное действие и на другом, психологическом, уровне. Браун и Мак-Гилл (Вго\уп & МсС-Ш, 1989) обнаружили: радостные события в жизни школьниц улучшают их здоровье, хотя только при наличии высокой самооценки. Вайзенберг и соавторы (Уе1зепЪег§ еХ. а\., 1998) показали, что после просмотра комедийной киноленты испытуемые способны дольше выдерживать боль: так, они могли в течение 51 минуты держать руку в холодной воде, тогда как испытуемые, которым демонстрировалась печальная картина, терпели только 31 минуту.

    Психическое здоровье

    В главе 2 говорилось, что отсутствие депрессии и других отрицательных эмоций является составной частью субъективного благополучия. Как установлено во многих исследованиях, существует сильная отрицательная взаимосвязь, в частности, между депрессией и показателями счастья и удовлетворенности (УеепЬоуеп, 1994). Хиди и Веринг (Неайеу & \Уеапп§, 1992), проводившие свое исследование в Австралии, обнаружили: удовлетворенность жизнью и положительные эмоции коррелируют с депрессией и тревогой следующим образом:

    Депрессия | Тревога
    Удовлетворенность жизнью | -0,59 | -0,39
    Положительные эмоции | -0,35 | -0,23

    Как уже подчеркивалось, отрицательные эмоции существенно отличаются от положительных и удовлетворенности, однако их корреляции (с отрицательным знаком) достигают весьма высоких значений.
    Способно ли счастье предотвратить депрессию, может ли оно избавить человека от нее? В ряде исследований было показано, что счастье смягчает негативное воздействие стресса. Веркли и Столк (УегЫеу & 51о1к, 1989) пришли к выводу о том, что, например, счастливые люди легче переживают период безработицы. Нид-лес и Абрамсон (№ес11е5 & АЬгатзоп, 1990) в течение шести недель наблюдали за группой страдающих депрессией студентов и установили: позитивные жизненные события ослабляют ощущение безысходности и уныния, однако этот положительный эффект действен в том случае, когда для человека характерен позитивный стиль атрибуции. В главе 13 нами рассматривались некоторые виды терапии, в которых используются позитивные жизненные события. Как мы видели, подобные методы лечения себя оправдывают.
    Позитивные жизненные события, разумеется, влияют на переживание депрессии. Дэвис и Леонард (БаУ15 & Ьеопагс!, 1999) обследовали 1089 студентов и заметили: частота и интенсивность позитивных переживаний коррелирует с депрессией (точнее, ее отсутствием). Стрессовые жизненные события также оказывают позитивное влияние, когда речь идет о «вызванном стрессом» личностном росте. Такая ситуация наиболее вероятна, если человек только что пережил и позитивные события (Рагк ег. а1., 1996).
    Троуп и соавторы (Тгоре е1; а1., 2000) обнаружили: благодаря искусственно вызванному позитивному эмоциональному настрою индивиды проявляют больше способностей и желания узнавать о себе негативную информацию, они способны конструктивно воспринимать критику.
    Выводы
    В главе 3 рассматривался вопрос о причинах существования положительных эмоций и был дан вариант ответа, предложенный Фредриксон (Ргейпскзоп, 1998). Она полагает, что положительные эмоции способствуют возникновению игровых ситуаций (а следовательно, и приобретению различных навыков), изысканиям, размышлениям, более целостному видению себя и мира, а также укреплению социальных связей. Представленный в настоящей главе опыт изучения того, как на некоторые аспекты личности, поведения и т. п. воздействует позитивный эмоциональный настрой, подтверждает этот тезис. Однако наиболее, пожалуй, поразительно влияние счастья и хорошего настроения на область социального поведения. Они способствуют сердечности, позитивному и великодушному отношению к другим людям, что в результате приводит к обоюдной симпатии.
    Позитивный эмоциональный настрой имеет и другие плюсы, которые могут рассматриваться с позиции «ресурсов»: он способствует улучшению состояния физического и психического здоровья. Наблюдаются и другие аспекты благотворного воздействия, к примеру, человек становится активнее на работе, демонстрирует более творческий способ мышления, что, в свою очередь, может заложить основы для реализации иных возможностей личности. Однако главный результат, достигаемый благодаря позитивному эмоциональному настрою, — это счастье, выступающее как очевидная самоцель.

    ГЛАВА 15. Выводы

    На протяжении всей книги нами многократно упоминалось, что счастье — основное измерение человеческого опыта; оно включает в себя позитивный эмоциональный настрой, удовлетворенность жизнью, а также такие когнитивные аспекты, как оптимизм и высокая самооценка. Немалое число подробных исследований направлено на установление источников счастья, и сегодня нам известно, каковы они. Среди перечисленных научных изысканий встречаются крупные социальные обследования, охватывающие порой целый ряд государств, а также работы, выполненные на основе лонгитюдных методов, и «полуэкспериментальные» исследования, позволяющие выявить направленность причинной связи.
    Отчасти источниками счастья выступают такие объективные характеристики жизни, как благосостояние, занятость и брак, однако определенную роль играют и субъективные факторы — такие, как наше восприятие этих жизненных условий, например социальное сравнение и адаптация. Еще одним источником счастья служит обладание соответствующим типом личности, правда, личностные особенности могут измениться под воздействием пережитых жизненных событий.
    В главе 13 отмечалось, что хорошее настроение можно создать с помощью разнообразных методов. Улучшить восприятие жизни удается посредством специальной терапии, тренинга социальных навыков или химических препаратов. На счастье сильное воздействие оказывают «позитивные жизненные события», и на этой основе можно выстраивать «терапию счастья». Благотворное влияние позитивных событий сказывается в том случае, если изменить образ жизни испытуемых, задействовав источники счастья, значимость которых доказана многими исследованиями. В таком случае терапия или медицинские препараты уже не понадобятся.

    Деньги

    Многие люди считают, что деньги являются ключом к счастью. Однако в реальности роль их в основном незначительна, потому что фундаментальные потребности большинства людей уже удовлетворены. Кроме того, существуют иные, гораздо более важные источники счастья, которые человеком не всегда осознаются. Убеждение, что деньги приносят счастье, — это иллюзия. Причина его устойчивости заключается, вероятно, в следующем: мы покупаем какие-то вещи, поскольку нам кажется, что они будут нас радовать, доставят нам удовольствие. Однако они незначительно изменяют нашу жизнь.
    Исследования свидетельствуют: если речь идет о плохо обеспеченных людях или жителях бедных стран, то деньги действительно определяют ощущение счастья. Но во всех остальных случаях их влияние невелико, ведь люди тратят деньги на все более мощные или роскошные автомобили, дома, путешествия и т. д., что слабо сказывается на их субъективном благополучии. Однако это не всегда именно так: деньги можно потратить на занятия, которые делают человека по-настоящему счастливым.
    Экспериментальные исследования также показывают, что средние показатели счастья в богатых и бедных странах отличаются друг от друга весьма существенно. Вероятно, в первых населению предоставляются лучшие условия образования, здравоохранения, досуга, безопасности и др. Однако до сих пор ученые не смогли понять, почему же огромные исторические подвижки в среднем уровне дохода не вызвали повышения степени удовлетворенности или счастья. Вероятно, данный факт обусловлен ростом притязаний: если раньше люди мечтали о собственном велосипеде, то сейчас им уже нужно два автомобиля. Различия в уровне счастья наблюдаются также между разными по доходам слоями населения в рамках отдельных стран, и особенно заметны таковые там, где сильно социальное неравенство. Вызвано это не только тем, что богатые люди тратят больше денег, — сама работа удовлетворяет их больше, досуг у них интереснее и разнообразнее, а социальные взаимоотношения прочнее.
    Когда человек становится богатым внезапно (например, если кому-то случается выиграть в лотерею), неожиданно полученная сумма денег может быть столь велика, что вносит разлад в жизнь этого человека. Люди в такой ситуации уходят с работы, переезжают жить на новое место, вступают в новые социальные связи, вынуждены привыкать к другому образу жизни. Они расстаются с прежними привычками и старыми друзьями и одновременно встречают отторжение со стороны новой группы.

    Досуг

    Очевидно, что добиться более высокой оплаты своего труда или каким-то образом разбогатеть, — трудно, и связанное с этими усилиями напряжение иногда пагубным образом влияет на состояние здоровья. Досуг же, в отличие от этой сферы жизни, в значительной степени поддается нашему личному контролю, так как он связан со свободным времяпрепровождением. Большинство видов деятельности, которые доставляют удовольствие людям, проходящим терапию приятными занятиями, являются формами досуга.
    Как было показано, разнообразные способы проведения досуга действительно вызывают положительные эмоции, способствуют усилению счастья и хорошему психическому и физическому здоровью. Кратчайший путь — физические упражнения. Если заниматься физкультурой регулярно, то ее благотворное влияние оказывается мощнее: устраняется депрессия (средней формы тяжести) и увеличивается продолжительность жизни. Было установлено, что музыка тоже является способом, который легко вызывает позитивный эмоциональный настрой, причем порождаемые ею эмоции по своей глубине и силе сходны с религиозными переживаниями. В сегодняшнем мире самой популярной формой досуга является просмотр телепередач, однако исследования показали: в лучшем случае таким образом создается относительно слабый позитивный настрой.
    Прекрасно известно, что многие люди не умеют проводить свободное время с пользой для себя, выбирать те виды досуга, которые оказывают благотворное действие. Так, безработные и пожилые ограничиваются почти исключительно просмотром телепередач и чтением газет. Они говорят, что нехватка денег не позволяет им заниматься чем-то другим, однако на самом деле проблема заключается в другом, так как немалое число форм досуга бесплатно или не требуют почти никаких денежных вложений. Таковы, например, работа на добровольных началах, садоводство, прослушивание музыки, посещение церкви, чтение и учеба, бег и прогулки.
    Более существенным препятствием становится отсутствие надлежащих условий для занятий теми или иными занятиями по интересам. Правда, бывает, что местные власти строят бассейны, теннисные корты, ледовые катки, воздвигают горнолыжные склоны и обустраивают спортивные залы. Частные предприятия тоже вкладывают средства в строительство подобных сооружений. Деньги для организации досуга есть; проводится и сопутствующая работа, поскольку на это есть спрос. Было установлено, что вероятность посещения людьми спортивных секций, находящихся далеко от дома, очень невысока.
    В качестве еще одного существенного препятствия выступает отсутствие навыков, необходимых для того или иного вида занятий на досуге. Данный фактор играет большую роль, если речь идет о музыке и большинстве видов спорта. Часто бывает, что люди узнают о каких-то спортивных или культурных видах деятельности и приобретают требуемые навыки — в школе или даже в университете. Реже занимаются перечисленными занятиями те, кто не получил высшего образования; не менее сильно сказывается в этом отношении и принадлежность к определенным социальным классам.

    Работа

    Большинству людей их работа более или менее нравится, однако так везет не всем. Есть и еще одна относительно небольшая группа: этим людям работа в самом деле нравится чрезвычайно. Они, как правило, не осознают, что работа служит для них важнейшим источником удовлетворенности; правда, это становится ясным, когда они теряют свое место. Те, кто выиграл в лотерее крупную сумму денег, обычно добровольно уходят с работы, утрачивая и свою удовлетворенность ею. Работа не может быть бесплатной; наоборот, люди получают за нее деньги, хотя бывает, что они работают, не получая зарплаты, на добровольных началах, или, например, это могут быть пенсионеры, которые обожают свою работу и не могут оставить ее.
    Исследования позволили выделить те виды профессиональных занятий, которые приносят наибольшее удовлетворение. Вновь установлено: оплата играет незначительную роль, но работники бывают крайне недовольны, если им платят меньше, чем другим, выполняющим аналогичный труд. Важным фактором удовлетворенности работой является профессиональный статус, складывающийся из таких показателей, как уровень оплаты, должность, уровень применяемых навыков и условия труда. Люди получают от выполняемой профессиональной деятельности большее удовольствие, если она предполагает применение разноплановых умений, в ней присутствует достаточный простор для индивидуальных действий и выполняемые задания требуют осмысленности и представляют ценность. Очень важны также социальные аспекты работы; в этом плане предпочтительнее небольшие рабочие группы и команды, в которых имеются осуществляющие контроль и оказывающие поддержку координаторы. Удовлетворенность работой положительно отражается на некоторых аспектах трудового поведения: повышается готовность работников к сотрудничеству, уменьшается количество пропусков рабочего времени и сокращается текучесть кадров.
    С тех пор как на производстве были введены сборочные конвейеры и первые ткацкие станки, условия труда улучшились. Однако новые технологии порой вновь осложняют положение работника, ограничивая его независимость и урезая социальные контакты.
    Безработица, страх остаться без работы — мощный источник несчастья. Эксперименты по привлечению утративших работу к волонтерскому труду или занятиям спортом доказали свою результативность. Это два примера ценности серьезного, доставляющего удовлетворение досуга. В какой-то степени он приносит удовлетворение, аналогичное получаемому от трудовой деятельности.
    Пенсионеры, как правило, счастливее потерявших работу, хотя они тоже «безработные». Они говорят, что им не хватает своего рабочего места, они скучают по коллегам. Для пенсионеров подходят многие виды досуга: занятия физкультурой, определенного рода деятельность на добровольных началах, а также такие хобби, как наблюдение за птицами и археология, чтение и учеба.

    Социальные отношения

    Социальные отношения, вероятно, — важнейший источник счастья и прочих аспектов благополучия. Просто пребывание в обществе друзей и любимых людей поднимает настроение. Все это дает радость, и поэтому в терапию приятными занятиями специалисты намеренно включают такие радостные жизненные события. Друзья очень важны, но как их найти и сохранить? Для этого надобно развивать социальные навыки (см. главу 13), а также вступать в различные клубы и кружки, поскольку именно там возможно обрести людей с теми же интересами, что и у нас самих.
    Величайшую радость доставляет человеку романтическая любовь. Существенный источник благополучия, и в том числе хорошего психического и физического здоровья, — вступление в брак. Сейчас многие браки распадаются, что умножает несчастье в современном мире — как для самих семейных пар, так и для их детей. Было установлено, что специальные консультации, рассчитанные на супругов, и терапевтические методы достаточно эффективны, хотя расширение доступной помощи супругам не помешало бы. Несчастье приносит и тяжелая утрата. Лишившись близкого человека, люди видят, как много они потеряли.
    Радость и веселье связаны также и с детьми; впрочем, на определенных этапах жизни семьи (например, в подростковый период) младшее поколение становится проводником конфликтов и страданий. Большие семьи — источник огромной помощи и вообще разного рода социальной поддержки, особенно в Таких коллективистских культурах, как китайская, хотя и в некоторых западных странах тоже.
    Все больше становится британцев, которые живут одни, потоку что одиноки, овдовели или развелись; многие из них на пенсии. Человек может избежать социальной изоляции, если будет принимать участие в мероприятиях, которые проводятся различными обществами и клубами. Принадлежность к всевозможным кружкам и группам по интересам предоставляет обширные возможности сс>цИальнЬ1Х кон. тактов. Это могут быть, например, церковные сообщества, драматические кружки, работа на добровольных началах.

    Личность

    Несомненно, счастливые люди существуют, — как и страдающее депрессией. «Предрасположенность» к счастью отчасти обусловлена генетическими факторами, но очевидно, что счастье связано и с некоторыми личностными свойствами. Ряд их имеет врожденный характер, что, впрочем, не означает, будто меру человеческого счастья нельзя изменить. Одно из наиболее важных свойств личности — экстраверсия; ее можно усилить регулярными позитивными переживаниями, возникающими при общении с друзьями и на работе. Другие личностные свойства (например, социальные навыки) поддаются тренировке.
    Экстраверты, как правило, счастливее интровертов и испытывают больше положительных эмоций. Поскольку это только статистическая взаимосвязь, понятно, что существуют и счастливые интроверты, только вот счастье свое они черпают из иных источников. Индивиды, отличающиеся эмоциональной устойчивостью, как правило, счастливее тех, кому свойствен сильно выраженный нейротизм или кто испытывает больше отрицательных эмоций.
    Со счастьем также связаны некоторые когнитивные аспекты личности, которые можно назвать стилями мышления. Определенный набор таковых образует «принцип Полианны», т. е. оптимистичный взгляд на мир. Среди такого рода характеристик — внутренний контроль (убежденность в том, что будущие события контролируются), жизнерадостность, высокая самооценка и наличие цели в жизни. Все эти аспекты сильно коррелируют с показателями счастья; эта взаимосвязь настолько сильна, что их можно считать отдельными сторонами счастья.
    Ощущение целенаправленности и осмысленности жизни может быть сформировано сосредоточением на некоторых значимых целях: если они реалистичны и для их достижения имеется достаточно ресурсов. Один из видов терапии как раз и основывается на выборе подходящих целей.
    Еще одним источником «смысла и цели» является религия, дающая чувство уверенности в будущем. Она также оказывает умеренное положитеДьное влияние на ощущение счастья. Благотворное действие религии связано с соЦиальнои под" держкой, которую оказывает человеку церковное сообщество, с поЛожительными эмоциями, вызываемыми богослужениями, а также с более здоровы^ образом жизни (верующие реже употребляют алкоголь, меньше курят и т. п.).
    Интеллект практически никак не отражается на уровне счастья. Однако социальные навыки играют важную роль, так как позволяют людям на^1182111 и поддерживать взаимоотношения, справляться с трудными обстоятельствами, получать удовольствие от определенных социальных ситуаций. Еще один важный аспект — чувство юмора. Юмор — один из самых простых способов создать радостное настроение, сохранить хорошие отношения и ослабить внутригрупповой конфликт. Действие юмора связано с тем, что он намекает на какое-то второе значение или иной взгляд на вещи, причем менее очевидный смысл, как правило, «грубее». Способность видеть комическую сторону явлений снимает угрозу, благодаря чему юмор и позволяет нам совладать со стрессом. Это требует особого умения.

    Национальные различия

    Было проведено несколько исследований, охвативших множество стран. В результате ученые пришли к выводу о значительных национальных различиях в среднем уровне счастья. Однако респондентам задавался, как правило, один (или крайне мало) вопрос, а некоторые результаты вообще представляются невероятными; возможно, что на итоговых данных отразились смещения в ответах, искажающие реальную картину. Совершенно иные результаты получены в не столь обширных обследованиях, когда применялся более точный инструментарий измерения.
    Другой подход заключается в использовании объективных социальных показателей: так, несчастье оценивают по относительному числу самоубийств, психических заболеваний, уровню алкоголизма, а также иногда на основе количества разводов и уровня безработицы. Однако адекватные показатели счастья или положительных эмоций найти труднее. Объективные социальные индикаторы к тому же позволяют изучать исторические изменения в уровне счастья, что неосуществимо на основе социальных исследований.

    Существует ли теория счастья?

    Проведенные исследования, посвященные проблеме счастья, не отталкивались от сформировавшихся теоретических представлений, хотя объяснение отдельных выводов и являлось предметом дискуссий. К тому же необходимо множество концепций, чтобы растолковать всю полноту полученных результатов. Нам известно, что занятия физкультурой и спортом способствуют улучшению настроения и вообще благотворно отражаются на различных аспектах счастья. Этот факт, по-видимому, отчасти обусловлен непосредственным физиологическим эффектом, активацией эндорфинов, но вместе с тем и повышением самооценки, а также фактором общения с другими людьми. Ограничимся тремя теориями.
    Физиологические объяснения
    Позитивный эмоциональный настрой вызывают нейротрансмиттеры (дофамин, серотонин и др.). Хорошее настроение могут создать особые химические препараты, а также целенаправленная деятельность. Занятия физкультурой и спортом вызывают «спортивный подъем», связанный с активацией эндорфинов. Другие виды положительных эмоций могут вызвать наркотики, например, алкоголь снимает тревогу, марихуана приводит к возбуждению. Однако получить все разнообразие положительных эмоций возможно и без привлечения наркотиков — яркость ощущений при этом не пострадает. Тем не менее представляется вероятным, что эмоции, которые вызывает, например, успех или прослушивание музыки, активируют те же участки мозга, что непосредственно стимулируются наркотическими веществами.
    Общение и социальные отношения
    Мы видели, что любовь является мощным источником радости, и вообще все социальные отношения влияют на ощущение счастья. Экстраверты счастливы благодаря своим превосходным социальным навыкам и частому общению с людьми. Удовольствие от общения с окружающими — одна из главных причин радости, получаемой от занятий на досуге: сумейте улучшить настроение человека, и он будет стремиться к общению. Таким образом, между счастьем и общительностью имеется тесная взаимосвязь, но каков ее характер? Она может быть обусловлена удовлетворением социальных потребностей, или потребности в самоуважении, или воспоминаниями о близких отношениях в детском возрасте, — пока социальная психология не пришла к однозначному выводу.
    Удовлетворение объективных потребностей
    Теория, основанная на удовлетворении объективных потребностей, находит некоторое подтверждение: деньги делают людей счастливее, если те очень бедны или живут в очень бедной стране; такую же роль играет наличие своего дома, работы, супруги(а), хорошее здоровье — все это доставляет счастье. Но для большинства людей влияние этих факторов незначительно, и, как мы вскоре увидим, удовлетворенность любым из этих аспектов зависит от различных когнитивных моментов, например сравнения с прошлым или с положением других людей.
    Кроме того, существуют важные источники счастья, которые, по-видимому, никак не связаны с удовлетворением потребностей указанного порядка. Имеется в виду, например, благотворное влияние, оказываемое музыкой, религией, добровольной работой и большинством форм проведения досуга. В данном случае мы можем обратиться к теории потребностей, если только установим множество новых их разновидностей: ведь еще никогда не говорилось о потребности в музыке.
    Когнитивные факторы счастья
    Удовлетворенность жизнью оценивается выше, если человек сравнивает себя с теми, кто находится в менее благоприятном положении. Однако зачастую люди избирают собственные объекты сравнения, а те, кто счастлив, извлекают пользу из восходящих сравнений (по принципу «снизу вверх»). Отрицательно сказывается на удовлетворенности разрыв между достижениями и устремлениями.
    У человека возникает также адаптация и к позитивным, и к негативным жизненным переживаниям. Однако привыкание происходит не всегда. На оценку удовлетворенности влияет и существующее эмоциональное состояние, поскольку оно рассматривается в качестве непосредственного свидетельства субъективного благополучия. Оптимистичный взгляд на вещи также оказывает влияние на ощущение счастья: это связано с личностными особенностями, характеризующими позитивное мышление, — в частности, с жизнерадостностью и хорошим чувством юмора. Многие люди питают различные иллюзии, думая, что все обстоит наилучшим образом.
    В этом задействован целый комплекс когнитивных процессов, и все они влияют на человеческие суждения об удовлетворенности или ощущение счастья, причем механизмы подобного воздействия очень сложные. Оценка счастья не отражает реальную ситуацию прямолинейно. Люди бывают несчастны не потому, что терпят действительные лишения или бедствия, а вследствие определенного мировосприятия. Курсы терапии счастья включают когнитивной элемент: клиентов учат смотреть на вещи позитивнее.
    Цели, активность и самооценка
    В настоящем разделе мы не коснулись еще одной группы процессов. Удовлетворенность работой зависит от применения навыков и успешного выполнения задач. То же верно и в отношении спорта и прочих видов досуга. Помимо внешнего вознаграждения существует так называемая «внутренняя удовлетворенность», получаемая от подобной активности. Источниками удовлетворенности служат личные потребности, удовольствие от применения навыков, от достижения целей. Выше было показано, что счастье усиливается при сосредоточении на достижении реальных и важных целей, которые (например, совпадение с идеальным Я) являются частью личности и способствуют повышению самооценки. Отметим, однако, что все перечисленные теории пока не сложились в целое, хотя они, по-видимому, способны объяснить механизм действия многих важных источников счастья.

    Является ли счастье самоцелью?

    Является ли счастье действительно столь важной целью, или существуют какие-то более значимые ориентиры, к которым должен стремиться род человеческий? Может быть, великие композиторы должны быть счастливыми, а не сочинять музыку? Помимо музыкального творчества существует немало иных сфер приложения усилий: например, наука, спорт, общественное благосостояние. Люди, занятые в этих областях, ценят их выше любого счастья, которое доставляет сама деятельность. Однако такая активность действительно приносит много счастья, особенно если эти люди добиваются успехов. Об этом свидетельствуют исследования, посвященные удовлетворенности работой. Возможно, что в будущем исследователи счастья обратятся к вопросам о «качестве» счастья, а также его степени или «интенсивности».
    Очень высоко ценится творческая активность, которая проявляется, в частности, благодаря приподнятому настроению. Особо признаются также человеческие стремления и дерзания, и нас вовсе не вдохновляет картина будущего, ожидающего человеческий род, которая нарисована Фукуямой (Рикиуата, 1992) в его книге «Конец истории и последний человек» (ТНе Епд. о/НЫогу апй (Не Ьа$1 Меп). Согласно представлениям автора, в будущем, когда всю работу на Земле будут выполнять компьютеры и другие машины, все, что останется человеку, — блаженно валяться на солнце. Однако эксперименты по созданию позитивного эмоционального настроя свидетельствуют, что хорошее настроение не вызывает у человека желания нежиться на солнышке, — напротив, порождает общительность, альтруизм и стремление с помощью труда, изысканий и размышлений создавать какие-то ресурсы. Может быть, в этом и заключается биологическая ценность счастья: оно не ведет к абсолютной безмятежности, а, напротив, способствует накоплению разного рода ресурсов и налаживанию социальных связей.
    Итак, мы можем только приветствовать устремленность людей, желающих счастья себе и окружающим. Добиться этого помогают исследования, суть которых обобщенно представлена нами в данной главе. Считается, что нельзя искать счастье намеренно: оно должно прийти само, как «побочный продукт» других поступков. Тем не менее его пытаются обрести страдающие депрессией, его же желают своим пациентам и сотрудники клиник для психически больных, причем порой им удается помочь своим подопечным, и ни у кого это не встречает возражений. Нормальные, не страдающие психическими нарушениями люди тоже находятся в постоянных поисках счастья, даже если истинных его источников они не знают, поэтому прилагаемые усилия оказываются не слишком эффективными.
    Каковы должны быть действия правительства, чтобы в стране стало больше счастливых людей? Весьма распространена такая точка зрения, что первостепенная цель правительства — повысить материальный уровень жизни людей; правда, признается и значимость других целей (таких, как образование и здравоохранение). Исследования социальных показателей определили целые перечни желаемых целей, и некоторые правительства непрерывно отслеживают, насколько эффективно выполняются эти задачи. Но ничего не говорится о том, чтобы сделать людей счастливее. Если бы это стало первоочередной целью правительства, что могло бы оно сделать иначе?
    В этом случае власти должны придавать большее значение созданию обширных возможностей для досуга и обучения, особенно представителей рабочего класса. Правительству следует направить дополнительные усилия на уменьшение безработицы и повышение удовлетворенности работой, а также позаботиться об улучшении социальных отношений, предоставив условия для развития социальных навыков, получения консультаций семейными парами и одинокими людьми. Перечень социальных индикаторов — целей общественного развития — можно расширить, включив в него некоторые из отмеченных выше источников счастья.
    Майкл Аргайл
    Психология счастья
    The Psychology of Happiness
    Серия: Мастера психологии
    Издательство: Питер, 2003 г.
    Твердый переплет, 272 стр.
    ISBN 5-272-00370-5
    Тираж: 5000 экз.
    Формат: 70x100/16